<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Kukurydza na Matif najdroższa od lipca 2013 r. - Analizy i komentarze</title>
		<meta property="og:title" content="Kukurydza na Matif najdroższa od lipca 2013 r. - Analizy i komentarze" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Wczorajsze notowania zbóż na paryskiej giełdzie zakończyły się wzrostem cen. Pszenica zyskała 2,1 proc., natomiast kukurydza po wzroście o 0,6 proc. wyznaczyła nowy ponad siedmioletni szczyt notowań." />
	<meta property="og:description" content="Wczorajsze notowania zbóż na paryskiej giełdzie zakończyły się wzrostem cen. Pszenica zyskała 2,1 proc., natomiast kukurydza po wzroście o 0,6 proc. wyznaczyła nowy ponad siedmioletni szczyt notowań." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/12/48/34/124834_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/agroskop/analizy-i-komentarze/kukurydza-na-matif-najdrozsza-od-lipca-2013-r,104084.html" />
	<meta property="og:url" content="https://www.farmer.pl/agroskop/analizy-i-komentarze/kukurydza-na-matif-najdrozsza-od-lipca-2013-r,104084.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=349" />



			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=57"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.36.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNER PORTALU</small>

	
<ul class="list-28 one"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/najwieksze-zagrozenia-zwiazane-z-umowa-ue-mercosur,104087.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/83/26/098326_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Największe zagrożenia związane z umową UE-Mercosur</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/kukurydza-na-matif-najdrozsza-od-lipca-2013-r,104084.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/34/124834_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kukurydza na Matif najdroższa od lipca 2013 r.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/nowy-szczyt-notowan-rzepaku,104083.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/33/124833_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowy szczyt notowań rzepaku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/prof-mrowczynski-ekspertem-konferencji-przez-innowacyjnosc-do-sukcesu-online,104079.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/45/56/124556_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prof. Mrówczyński ekspertem konferencji Przez Innowacyjność do Sukcesu Online</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/najwieksze-zagrozenia-zwiazane-z-umowa-ue-mercosur,104087.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/83/26/098326_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Największe zagrożenia związane z umową UE-Mercosur</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/plan-strategiczny-powinien-uwzgledniac-branze-miesna-jako-sektor-perspektywiczny,104072.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/11/03/081103_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Plan Strategiczny powinien uwzględniać branżę mięsną jako sektor perspektywiczny</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska-swiat/zima-stulecia-w-teksasie,104044.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/47/91/124791_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zima stulecia w Teksasie!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/ceny-tucznikow-wyraznie-w-gore,104071.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/11/66/121166_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny tuczników wyraźnie w górę!</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/gieldarolna-pl-przeglad-uzywanych-kombajnow,103643.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/02/124802_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Gieldarolna.pl - przegląd używanych kombajnów</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/targi-agrotech-kielce-nie-odbeda-sie-w-marcu,104067.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/11/124811_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Targi Agrotech Kielce nie odbędą się w marcu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/valtra-70-lat-razem,104056.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/47/97/124797_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Valtra - 70 lat razem</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/atrakcyjne-ceny-maszyn-od-komornika-co-kupimy,104033.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/47/61/124761_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Atrakcyjne ceny maszyn od komornika – co kupimy?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/akt-oskarzenia-za-probe-wyludzenia-722-tys-zl-dotacji-na-chryzantemy,104082.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/32/124832_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Akt oskarżenia za próbę wyłudzenia 722 tys. zł dotacji na chryzantemy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/oze/zmiany-definicji-i-regulacji-przestrzennych-w-projekcie-nowelizacji-ustawy-o-oze,104081.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/30/124830_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zmiany definicji i regulacji przestrzennych w projekcie nowelizacji ustawy o OZE</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/doplaty-sa-dla-uprawiajacego-ziemie-a-nie-wlasciciela,104074.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/23/124823_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dopłaty są dla uprawiającego ziemię, a nie właściciela</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/ponad-tysiac-pomyslow-na-uslugi-rolnicze,104060.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/75/76/117576_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ponad tysiąc pomysłów na usługi rolnicze</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/ponad-tysiac-pomyslow-na-uslugi-rolnicze,104060.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/75/76/117576_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ponad tysiąc pomysłów na usługi rolnicze</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/podatek-od-reklam-zagrozeniem-dla-branzy-mleczarskiej,104057.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/50/35/105035_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Podatek od reklam zagrożeniem dla branży mleczarskiej?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rzad-zajmie-sie-projektem-ulatwiajacym-blokowanie-uciazliwych-inwestycji,104047.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/03/30/120330_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rząd zajmie się projektem ułatwiającym blokowanie uciążliwych inwestycji</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/sad-umorzyl-proces-restrukturyzacji-bielmleku,104042.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/47/79/124779_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sąd umorzył proces restrukturyzacji Bielmleku</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska-swiat/zakonczyla-sie-zimowa-inwentaryzacja-bialowieskich-zubrow-doliczono-sie-715-osobnikow,104090.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/37/68/093768_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zakończyła się zimowa inwentaryzacja białowieskich żubrów - doliczono się 715 osobników</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/izba-zbozowo-paszowa-wyzsze-wsparcie-dla-uprawy-bobowatych-i-dla-inwestycji-przetworczych,104089.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/45/82/114582_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Izba Zbożowo-Paszowa - wyższe wsparcie dla uprawy bobowatych i dla inwestycji przetwórczych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/mrirw-oszusci-podszywaja-sie-pod-pracownikow-arimr,104088.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/14/02/121402_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>MRiRW: oszuści podszywają się pod pracowników ARiMR</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/akt-oskarzenia-za-probe-wyludzenia-722-tys-zl-dotacji-na-chryzantemy,104082.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/32/124832_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Akt oskarżenia za próbę wyłudzenia 722 tys. zł dotacji na chryzantemy</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/kukurydza-na-matif-najdrozsza-od-lipca-2013-r,104084.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/34/124834_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kukurydza na Matif najdroższa od lipca 2013 r.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/nowy-szczyt-notowan-rzepaku,104083.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/33/124833_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowy szczyt notowań rzepaku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/ceny-tucznikow-wyraznie-w-gore,104071.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/11/66/121166_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny tuczników wyraźnie w górę!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/w-zastraszajacym-tempie-ubywa-stad-trzody-chlewnej,104040.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/47/77/124777_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>W zastraszającym tempie ubywa stad trzody chlewnej</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/prof-mrowczynski-ekspertem-konferencji-przez-innowacyjnosc-do-sukcesu-online,104079.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/45/56/124556_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prof. Mrówczyński ekspertem konferencji Przez Innowacyjność do Sukcesu Online</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/rolnictwo-precyzyjne-od-czego-zaczac,103988.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/47/28/124728_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rolnictwo precyzyjne - od czego zacząć?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/troche-lata-w-srodku-zimy-massey-ferguson-ideal-7,103928.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/46/66/124666_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Trochę lata w środku zimy - Massey Ferguson Ideal 7</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/zywienie-prosiat-rolnicy-pytaja-eksperci-odpowiadaja,103819.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/35/21/123521_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Żywienie prosiąt - rolnicy pytają, eksperci odpowiadają</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/farmer-po-godzinach/">
							<small>Strona główna serwisu</small>
							<h2>Farmer po godzinach</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/">Dom i ogród</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/">Społeczności</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/">Rolnik w sieci</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/">Kuchnia</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/" data-id="1044">Dom i ogród</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/" data-id="1045">Społeczności</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/" data-id="1046">Rolnik w sieci</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/" data-id="1047">Kuchnia</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/gieldarolna-pl-przeglad-uzywanych-kombajnow,103643.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/02/124802_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Gieldarolna.pl - przegląd używanych kombajnów</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/poznaj-5-prostych-zasad-jak-zadbac-o-czystosc-paneli-fotowoltaicznych,104077.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/36/77/123677_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Poznaj 5 prostych zasad, jak zadbać o czystość paneli fotowoltaicznych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/uokik-kontroluje-kotly-na-paliwo-stale,104063.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/48/04/124804_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>UOKiK kontroluje kotły na paliwo stałe</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/rodzice-zlozyli-juz-ponad-2-mln-wnioskow-o-500-plus,104052.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/42/64/124264_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rodzice złożyli już ponad 2 mln wniosków o 500 plus</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://www.gieldarolna.pl">Giełda Rolna <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
									<var id="setactive" data-active="https://www.farmer.pl/agroskop/skup/"></var>
			
		</div>
	</header>

<div class="post-104084" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/agroskop/">Ceny</a>	 &raquo; <a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/agroskop/",
				"name": "Ceny"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/agroskop/analizy-i-komentarze/",
				"name": "Analizy i komentarze"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Kukurydza na Matif najdroższa od lipca 2013 r.</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =104084;
		var cid =351;
		var articles = [
				    	"104083",
				    	"104089",
					];
		var cids = {
				    	"104083":"351",
				    	"104089":"189",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/agroskop/analizy-i-komentarze/kukurydza-na-matif-najdrozsza-od-lipca-2013-r,104084.html">
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/12/48/34/124834_r2_940.jpg" alt="Kukurydza na Matif najdroższa od lipca 2013 r." title="Fot. Shutterstock" itemprop="image"/>
				<small>Fot. Shutterstock</small>	</div>
	
	<div class="author">
						<img src="https://pliki.ptwp.pl/pliki/04/25/14/042514.png" />				<p>Autor: <span itemprop="author">Tomasz Roszkowski</span></p>
		<small>Dodano: <time datetime="2021-02-16T15:56:00+01:00" itemprop="datePublished">16-02-2021, 15:56</time></small>
		
    <meta itemprop="dateModified" content="2021-02-16T15:58:00+01:00" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/agroskop/analizy-i-komentarze/kukurydza-na-matif-najdrozsza-od-lipca-2013-r,104084.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/104084.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/kukurydza,3869.html">kukurydza</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/pszenica,3930.html">pszenica</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/kontrakt-terminowy,7508.html">kontrakt terminowy</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/ceny-zboz,100033.html">ceny zbóż</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/matif,100511.html">MATIF</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/cbot,100512.html">CBOT</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/cena-pszenicy,101074.html">cena pszenicy</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/cena-kukurydzy,102886.html">cena kukurydzy</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Wczorajsze notowania zbóż na paryskiej giełdzie zakończyły się wzrostem cen. Pszenica zyskała 2,1 proc., natomiast kukurydza po wzroście o 0,6 proc. wyznaczyła nowy ponad siedmioletni szczyt notowań.</p>		<meta itemprop="headline" content="Wczorajsze notowania zbóż na paryskiej giełdzie zakończyły się wzrostem cen. Pszenica zyskała 2,1..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
	<div id='bmone2n-20707.36.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>Pszenica na Matif w kontrakcie z dostawą w marcu wczoraj podrożała o 2,1 proc. i kosztowała 228,50 euro/t (1025 zł/t) i była o 18,5 proc. droższa niż przed rokiem o tej porze. Cena kukurydzy na paryskiej giełdzie w kontrakcie marcowym wczoraj wzrosła o 0,6 proc. i kosztowała 220,25 euro/t i była o 30,9 proc. droższa w stosunku do notowania przed rokiem. Osiągnięta wczoraj cena jest najwyższa od 24 lipca 2013 r.</p>
<p>Notowania amerykańskich zbóż wczoraj nie odbyły się. Giełdy były zamknięte (Dzień Prezydenta).</p>
<p>Pszenica Matif, kontrakt marcowy- cena wzrosła o 2,12 proc. (228,50 euro/t- 1025 zł/t).<br />Wykres 1. <br />{wykres;id=357;okres=3 miesiac<br />Notowania marcowych kontraktów terminowych na pszenicę wyrażone w złotych przedstawia poniższy wykres:<br />Wykres 2<br />{wykres;id=357;okres=3 miesiace;pln=ta88</p>
<p>Na poniższym wykresie kontynuacyjnym kontraktów na pszenicę notowanych na paryskiej giełdzie dominuje długoterminowy trend wzrostowy, średnioterminowy jest wzrostowy, krótkoterminowy wzrostowy.<br />Wykres 3<br /><div class="wykres">
			<script src="https://www.farmer.pl/js/charts/highcharts.js" type="text/javascript"></script>
		<div id="bigchart_9a775577ad0daf2b94bebf3784e943d0"></div>
	<script>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</script>
</div></p>
<p>Kukurydza Matif, kontrakt marcowy- cena wzrosła o 0,57 proc. (220,25 euro/t- 988 zł/t).<br />Wykres 6<br /><div class="wykres">
		<div id="bigchart_606b7fa280aa18b28c3032fafa51ee19"></div>
	<script>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</script>
</div><br />Notowania marcowych kontraktów terminowych na kukurydzę wyrażone w złotych przedstawia poniższy wykres:<br />Wykres 7<br /><div class="wykres">
		<div id="bigchart_d211f72623cb06756a8e295eef5f4feb"></div>
	<script>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</script>
</div></p>
<p>Na poniższym wykresie kontynuacyjnym kontraktów na kukurydzę notowanych na paryskiej giełdzie dominuje tren długoterminowy wzrostowy, średnioterminowy jest wzrostowy, krótkoterminowy wzrostowy.<br />Wykres 8<br /><div class="wykres">
		<div id="bigchart_d61f4e33e7d4c0e1f5cd5e8c81f9ee64"></div>
	<script>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</script>
</div></p>
<p><strong>Chcesz <a href="https://www.gieldarolna.pl/ogloszenia/plody-rolne,159.html">sprzedać, bądź kupić płody rolne</a>? Zajrzyj na <a href="https://www.gieldarolna.pl/ogloszenia/plody-rolne,159.html">gieldarolna.pl!</a></strong></p>
<p> </p>
		
		
		
		
		
				
		
                                        <hr />
                        <div class="acenter">
                                <div class='gr_ad_target_container'></div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/agroskop/analizy-i-komentarze/kukurydza-na-matif-najdrozsza-od-lipca-2013-r,104084.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img src="https://www.farmer.pl/images/www/copyright.png" alt="">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
								
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


									<div id="gr602c08fccc487" class="gr_ad_zone"></div>
		<script>
	$('#gr602c08fccc487').appendTo('div.gr_ad_target_container');
	</script>
										




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(4)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="104084" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-336005">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>trzmiel</cite>
								<small>2021-02-16 17:52:02</small>
								<br />
								To po ile będzie w lipcu ??? Jak rekord teraz jest ?
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="104084" data-comm-id="336005" data-reply="trzmiel"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="336005" data-com-type="plus"><i class="thumb-up"></i> <span>2</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="336005" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
	<li id="comm-336032">
		<div class="wrap">						
						<div class="desc">
				<blockquote>
					<cite>marek kujawy</cite>
					<small>2021-02-16 19:00:10</small>
					<br />
					w czerwcu 1200 netto jak nie więcej z marca nie przywiozą
				</blockquote>
				
								<ul class="actions">
										<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="104084" data-comm-id="336032" data-reply="marek kujawy"><i class="reply"></i> Odpowiedz</a></li>										<li class="thumbs">
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="336032" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="336032" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń					</li>
				</ul>
								
			</div>
		</div>
					
<ul>
 </ul>

			</li>							
	 </ul>

									</li>		
							<li id="comm-335978">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>www</cite>
								<small>2021-02-16 16:45:45</small>
								<br />
								a w naszym kraju jak zawsze kukurydza w promocji 750-800 chyba ze cos się zmieniło ale raczej nie potaniała :-)
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="104084" data-comm-id="335978" data-reply="www"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="335978" data-com-type="plus"><i class="thumb-up"></i> <span>2</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="335978" data-com-type="minus"><i class="thumb-down"></i> <span>1</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
	<li id="comm-335986">
		<div class="wrap">						
						<div class="desc">
				<blockquote>
					<cite>Miki2</cite>
					<small>2021-02-16 17:02:21</small>
					<br />
					Chętnie po tyle kupię i odsprzedam po 850 bo tyle płacą u nas
				</blockquote>
				
								<ul class="actions">
										<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="104084" data-comm-id="335986" data-reply="Miki2"><i class="reply"></i> Odpowiedz</a></li>										<li class="thumbs">
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="335986" data-com-type="plus"><i class="thumb-up"></i> <span>3</span></a>
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="335986" data-com-type="minus"><i class="thumb-down"></i> <span>1</span></a> Oceń					</li>
				</ul>
								
			</div>
		</div>
					
<ul>
 </ul>

			</li>							
	 </ul>

									</li>		
				
			</ul>
			
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_104084" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_104084'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">83.26.228.5</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="104084" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
																<div class="acenter">
						<div id="gr602c08fccc342" class="gr_ad_zone"></div>

				</div><br />
								<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/drozeja-srodki-do-produkcji-rolnej,104035.html">Drożeją środki do produkcji rolnej</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-wiekszosci-zboz-na-swiatowych-gieldach,104001.html">Wzrost cen większości zbóż na światowych giełdach</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/spadek-cen-zboz-na-swiatowych-gieldach,103895.html">Spadek cen zbóż na światowych giełdach</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/w-zastraszajacym-tempie-ubywa-stad-trzody-chlewnej,104040.html">W zastraszającym tempie ubywa stad trzody chlewnej</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/ceny-tucznikow-wyraznie-w-gore,104071.html">Ceny tuczników wyraźnie w górę!</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/kryzys-na-rynku-trzody-widac-swiatelko-w-tunelu,103964.html">Kryzys na rynku trzody – widać światełko w tunelu?</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ceny-bydla-stabilne-ale-wystepuja-trudnosci-z-odbiorem,103938.html">Ceny bydła stabilne, ale występują trudności z odbiorem</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/na-gieldowym-rynku-rolnym-nadal-proponuja-blisko-1000-zl-za-pszenice,103917.html">Na Giełdowym Rynku Rolnym nadal proponują blisko 1000 zł za pszenicę</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>57</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/kryzys-na-rynku-trzody-widac-swiatelko-w-tunelu,103964.html">Kryzys na rynku trzody – widać światełko w tunelu?</a></h3>
					</li>
									<li>
						<small>46</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/drozeja-srodki-do-produkcji-rolnej,104035.html">Drożeją środki do produkcji rolnej</a></h3>
					</li>
									<li>
						<small>27</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/spadek-cen-zboz-na-swiatowych-gieldach,103895.html">Spadek cen zbóż na światowych giełdach</a></h3>
					</li>
									<li>
						<small>24</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/w-zastraszajacym-tempie-ubywa-stad-trzody-chlewnej,104040.html">W zastraszającym tempie ubywa stad trzody chlewnej</a></h3>
					</li>
									<li>
						<small>15</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-wiekszosci-zboz-na-swiatowych-gieldach,104001.html">Wzrost cen większości zbóż na światowych giełdach</a></h3>
					</li>
									<li>
						<small>9</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/ceny-tucznikow-wyraznie-w-gore,104071.html">Ceny tuczników wyraźnie w górę!</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wiekszosc-zboz-na-swiatowych-rynkach-podrozala,103978.html">Większość zbóż na światowych rynkach podrożała</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/na-gieldowym-rynku-rolnym-nadal-proponuja-blisko-1000-zl-za-pszenice,103917.html">Na Giełdowym Rynku Rolnym nadal proponują blisko 1000 zł za pszenicę</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								
																<div class="acenter">
						<div id="gr602c08fccc394" class="gr_ad_zone"></div>

				</div>
											</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/fakty/polska/izba-zbozowo-paszowa-wyzsze-wsparcie-dla-uprawy-bobowatych-i-dla-inwestycji-przetworczych,104089.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/45/82/114582_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Izba Zbożowo-Paszowa - wyższe wsparcie dla uprawy bobowatych i dla inwestycji przetwórczych</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/mrirw-oszusci-podszywaja-sie-pod-pracownikow-arimr,104088.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/14/02/121402_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>MRiRW: oszuści podszywają się pod pracowników ARiMR</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/najwieksze-zagrozenia-zwiazane-z-umowa-ue-mercosur,104087.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/09/83/26/098326_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Największe zagrożenia związane z umową UE-Mercosur</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/nowy-szczyt-notowan-rzepaku,104083.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/48/33/124833_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Nowy szczyt notowań rzepaku</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.36.1.1','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.36.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.36.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr602c08fccc342',1,3);
					ad_serve('gr602c08fccc394',1,2);
					ad_serve('gr602c08fccc487',1,4);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script><!-- ampd-framework:v3.03|uid:3b872ea1f0178610876dfe1ed6f9fbdb_vars, fp_cached:yes, fp_cache:hit, rt:0,0181, mc:21 -->
</body>
</html>
