<!DOCTYPE html>
<html lang="pl">
<head>
	<title>8 banków zaoferuje kredyty antysmogowe w ramach Czyste Powietrze - Energia</title>
		<meta property="og:title" content="8 banków zaoferuje kredyty antysmogowe w ramach Czyste Powietrze - Energia" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Współpraca z 8 bankami ma ułatwić dostęp do dofinansowania na wymianę starych nieefektywnych źródeł ciepła i termomodernizację domów jednorodzinnych. Łącznie to kilka tysięcy placówek, w których Polacy będą mogli skorzystać z nowego kredytu antysmogowego od połowy 2021 r." />
	<meta property="og:description" content="Współpraca z 8 bankami ma ułatwić dostęp do dofinansowania na wymianę starych nieefektywnych źródeł ciepła i termomodernizację domów jednorodzinnych. Łącznie to kilka tysięcy placówek, w których Polacy będą mogli skorzystać z nowego kredytu antysmogowego od połowy 2021 r." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/06/20/93/062093_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/energia/8-bankow-zaoferuje-kredyty-antysmogowe-w-ramach-czyste-powietrze,105297.html" />
	<meta property="og:url" content="https://www.farmer.pl/energia/8-bankow-zaoferuje-kredyty-antysmogowe-w-ramach-czyste-powietrze,105297.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=351" />



			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=57"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.23.1.1'></div></div>

			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	
<ul class="list-28 three"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/ICL|farmer01032021.xml?https://www.farmer.pl/partner/iclpolska,32/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/icl.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e3"><a href="http://www.wnp.pl/klik/biuletyn/VH|farmer10022021.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/vh_polska.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/ostatni-dzwonek-na-druga-dawke-azotu-w-rzepak-wkrotce-podac-trzeba-bor,105320.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/64/05/126405_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ostatni dzwonek na drugą dawkę azotu w rzepak, wkrótce podać trzeba bor</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/nawozy-na-dowod-krir-interweniuje-u-ministra,105316.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/64/01/126401_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nawozy na dowód - jak interpretować przepisy?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/polska-rolniczka-w-finale-rural-inspiration-awards-2021,105291.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/51/126351_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Polska rolniczka w finale Rural Inspiration Awards 2021!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/obligatoryjnie-kazdy-powinien-wystawic-zolte-naczynia-na-polach-rzepaku,105284.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/43/126343_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Obligatoryjnie każdy powinien wystawić żółte naczynia na polach rzepaku</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/zarzut-oszustwa-przy-skupie-bydla-dla-wlasciciela-zakladu-miesnego,105314.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/98/126398_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Właściciel zakładu mięsnego usłyszał zarzut oszustwa</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/blokowanie-inwestycji-rolniczych-bedzie-jeszcze-prostsze,105310.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/94/126394_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Blokowanie inwestycji rolniczych będzie jeszcze prostsze</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/ostatni-tydzien-naboru-wnioskow-na-dofinansowanie-bioasekuracji-stad-trzody,105308.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/75/126375_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ostatni tydzień naboru wniosków na dofinansowanie bioasekuracji stad trzody</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/asf-w-polsce-kolejnych-kilkadziesiat-przypadkow-choroby,105302.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/86/02/118602_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>ASF w Polsce: Kolejnych kilkadziesiąt przypadków choroby</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/sto-ciagnikow-za-ponad-8-3-mln-zlotych-na-raz,105236.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/16/126316_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sto ciągników za ponad 8,3 mln złotych na raz!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/czy-warto-wymienic-lampy-halogenowe-na-led,103219.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/36/37/123637_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy warto wymienić lampy halogenowe na LED?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/europejski-rynek-maszyn-rolniczych-zaczyna-odrabiac-straty,105231.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/01/126301_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Europejski rynek maszyn rolniczych zaczyna odrabiać straty</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/v-derstad-wyprodukowal-1000-siewnikow-tempo-l,105278.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/40/126340_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Väderstad wyprodukował 1000 siewników Tempo L</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/rolnicy-winni-arimr-2-3-mld-zl,105327.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/64/25/126425_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rolnicy winni ARiMR 2,3 mld zł</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/8-bankow-zaoferuje-kredyty-antysmogowe-w-ramach-czyste-powietrze,105297.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/06/20/93/062093_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>8 banków zaoferuje kredyty antysmogowe w ramach Czyste Powietrze</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/nawozy-na-dowod-krir-interweniuje-u-ministra,105316.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/64/01/126401_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nawozy na dowód - jak interpretować przepisy?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/blokowanie-inwestycji-rolniczych-bedzie-jeszcze-prostsze,105310.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/94/126394_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Blokowanie inwestycji rolniczych będzie jeszcze prostsze</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/obalamy-5-mitow-dotyczacych-powietrznych-pomp-ciepla,105295.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/62/126362_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Popularne mity dotyczące powietrznych pomp ciepła</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/blokowanie-inwestycji-rolniczych-bedzie-jeszcze-prostsze,105310.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/94/126394_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Blokowanie inwestycji rolniczych będzie jeszcze prostsze</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/polska-rolniczka-w-finale-rural-inspiration-awards-2021,105291.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/51/126351_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Polska rolniczka w finale Rural Inspiration Awards 2021!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/gwiazdy-znane-z-ekranu-coraz-czesciej-inwestuja-w-rolnictwo,105273.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/33/126333_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Gwiazdy znane z ekranu coraz częściej inwestują w rolnictwo</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/jak-ocieplenie-klimatu-wplynie-na-zmniejszenie-zasobow-wody-w-polsce,105301.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/65/126365_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak ocieplenie klimatu wpłynie na zmniejszenie zasobów wody w Polsce?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/rynki-wschodnie/rosja-zwiekszyla-wartosc-produkcji-rolnej,105318.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/30/81/113081_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rosja zwiększyła wartość produkcji rolnej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/sad-skazal-klusownika-i-jego-pomocnikow,105317.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/64/02/126402_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sąd skazał kłusownika i jego pomocników</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/nawozy-na-dowod-krir-interweniuje-u-ministra,105316.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/64/01/126401_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nawozy na dowód - jak interpretować przepisy?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/ekspert-wzrost-cen-skupu-produktow-rolnych-spowodowany-mniejsza-podaza,105307.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/75/81/107581_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ekspert: Wzrost cen skupu produktów rolnych spowodowany mniejszą podażą</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/pie-ceny-zywnosci-mocniej-wzrosna-w-drugiej-polowie-roku,105300.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/04/26/110426_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>PIE: Ceny żywności mocniej wzrosną w drugiej połowie roku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/cena-mleka-w-lutym-minimalnie-w-dol,105296.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/87/91/118791_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Cena mleka w lutym minimalnie w dół</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/korekty-notowan-zboz-na-swiatowych-gieldach-ciag-dalszy,105274.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/34/126334_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Korekty notowań zbóż na światowych giełdach ciąg dalszy</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/ostatni-dzwonek-na-druga-dawke-azotu-w-rzepak-wkrotce-podac-trzeba-bor,105320.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/64/05/126405_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ostatni dzwonek na drugą dawkę azotu w rzepak, wkrótce podać trzeba bor</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/obligatoryjnie-kazdy-powinien-wystawic-zolte-naczynia-na-polach-rzepaku,105284.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/43/126343_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Obligatoryjnie każdy powinien wystawić żółte naczynia na polach rzepaku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/systemy-jakosci-wysoka-jakosc-miesa-i-dobrostan-zwierzat,105252.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/26/126326_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Systemy jakości – wysoka jakość mięsa i dobrostan zwierząt</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/jakie-choroby-widoczne-sa-w-zbozach-i-czym-na-wiosne-je-chronic-lustracja,105234.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/28/126328_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jakie choroby widoczne są w zbożach i czym na wiosnę je chronić? Lustracja.</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/farmer-po-godzinach/">
							<small>Strona główna serwisu</small>
							<h2>Farmer po godzinach</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/">Dom i ogród</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/">Społeczności</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/">Rolnik w sieci</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/">Kuchnia</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/" data-id="1044">Dom i ogród</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/" data-id="1045">Społeczności</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/" data-id="1046">Rolnik w sieci</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/" data-id="1047">Kuchnia</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/8-bankow-zaoferuje-kredyty-antysmogowe-w-ramach-czyste-powietrze,105297.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/06/20/93/062093_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>8 banków zaoferuje kredyty antysmogowe w ramach Czyste Powietrze</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/obalamy-5-mitow-dotyczacych-powietrznych-pomp-ciepla,105295.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/62/126362_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Popularne mity dotyczące powietrznych pomp ciepła</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/marzanna-spalona-i-utopiona,105306.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/67/126367_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Marzanna spalona i utopiona!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/kasze-to-wazny-skladnik-diety-najmlodszych,105298.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/63/63/126363_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kasze to ważny składnik diety najmłodszych</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia rolnicze <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.innowacyjnosc.farmer.pl/2021/pl/">Przez Innowacyjność do Sukcesu</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
									
		</div>
	</header>

<div class="post-105297" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/energia/">Energia</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/energia/",
				"name": "Energia"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">8 banków zaoferuje kredyty antysmogowe w ramach Czyste Powietrze</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =105297;
		var cid =386;
		var articles = [
				    	"105327",
				    	"105301",
					];
		var cids = {
				    	"105327":"160",
				    	"105301":"303",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/energia/8-bankow-zaoferuje-kredyty-antysmogowe-w-ramach-czyste-powietrze,105297.html">
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/06/20/93/062093_r2_940.jpg" alt="8 banków zaoferuje kredyty antysmogowe w ramach Czyste Powietrze" title="Pierwsze wnioski o kredyt na cele zgodne z programem Czyste Powietrze i dotację na częściową jego spłatę będzie można złożyć w bankach w połowie tego roku. Foto. Shutterstock" itemprop="image"/>
				<small>Pierwsze wnioski o kredyt na cele zgodne z programem Czyste Powietrze i dotację na częściową jego spłatę będzie można złożyć w bankach w połowie tego roku. Foto. Shutterstock</small>	</div>
	
	<div class="author">
					<p>Autor: <span itemprop="author">oprac. Radosław Zieniewicz</span></p>
		<small>Dodano: <time datetime="2021-03-23T07:43:00+01:00" itemprop="datePublished">23-03-2021, 07:43</time></small>
		
    <meta itemprop="dateModified" content="2021-03-22T11:43:00+01:00" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/energia/8-bankow-zaoferuje-kredyty-antysmogowe-w-ramach-czyste-powietrze,105297.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/105297.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/kredyt-preferencyjny,5260.html">kredyt preferencyjny</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/oze,100025.html">OZE</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/bgk,100884.html">BGK</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/nfosigw,100980.html">NFOŚiGW</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/smog,107805.html">smog</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/czyste-powietrze,111510.html">Czyste Powietrze</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/farmer-po-godzinach,111692.html">farmer po godzinach</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Współpraca z 8 bankami ma ułatwić dostęp do dofinansowania na wymianę starych nieefektywnych źródeł ciepła i termomodernizację domów jednorodzinnych. Łącznie to kilka tysięcy placówek, w których Polacy będą mogli skorzystać z nowego kredytu antysmogowego od połowy 2021 r.</p>		<meta itemprop="headline" content="Współpraca z 8 bankami ma ułatwić dostęp do dofinansowania na wymianę starych nieefektywnych..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
	<div id='bmone2n-20707.23.1.2' style=""></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>Credit Agricole, Alior Bank, BNP Paribas Bank, BOŚ, Bank Pocztowy, Bank Polskiej Spółdzielczości i zrzeszone Banki Spółdzielcze, Santander Consumer Bank oraz Banki Spółdzielcze SGB jako pierwsze chcą wprowadzić ścieżkę kredytową w programie Czyste Powietrze .</p><div class="ad">
	<div id='bmone2n-20707.23.1.5' style="width:100%;"></div>
</div>

<p>W latach 2021-2022 banki będą dysponować łącznym limitem środków 1,5 mld zł, w ramach których przekazywać będą do wojewódzkich funduszy ochrony środowiska i gospodarki wodnej wnioski o dotację z przeznaczeniem na częściowe spłaty kapitału kredytów bankowych na przedsięwzięcia realizowane zgodnie z programem Czyste Powietrze.</p>
<p>Ogłoszony przez Narodowy Fundusz Ochrony Środowiska i Gospodarki Wodnej, w porozumieniu z funduszami wojewódzkimi, nabór banków do programu Czyste Powietrze zakończył się 23 lutego br.</p>
<p>Złożono osiem aplikacji i wszystkie uzyskały pozytywne decyzje. W pierwszej połowie kwietnia planowane jest podpisywanie pierwszych umów o współpracy między NFOŚiGW, wfośigw a bankami.</p>
<h2>Kredyt antysmogowy na preferencyjnych warunkach</h2>
<p>Warto przypomnieć, że przygotowywana ścieżka bankowa w Czystym Powietrzu przewiduje objęcie kredytów gwarancjami Banku Gospodarstwa Krajowego. Dzięki gwarancjom BGK banki będą mogły zaproponować lepsze warunki finansowania inwestycji m.in. przez rezygnację z wymogu stosowania dodatkowych zabezpieczeń.</p>
<p>Pierwsze wnioski o kredyt na cele zgodne z programem Czyste Powietrze i dotację na częściową jego spłatę będzie można złożyć w bankach w połowie tego roku. Polacy otrzymają informacje o programie Czyste Powietrze oraz pomoc w złożeniu wniosku o kredyt i dotację na częściową spłatę kapitału zaciągniętego kredytu u swoich doradców w bankach.</p>
<p>Z rozmów ze Związkiem Banków Polskich – partnera NFOŚiGW we wdrożeniu programu Czyste Powietrze  – wynika, że kolejne banki komercyjne rozważają dołączenie do systemu wdrażania powszechnego kredytu antysmogowego jeszcze w tym roku.</p>
<p><strong>Potrzebujesz dodatkowych środków finansowych na prowadzenie działalności rolniczej? Sprawdź dział <a href="https://www.gieldarolna.pl/ogloszenia/uslugi-i-praca,175.html" target="_blank">Usługi i Praca</a> na Giełdzie Rolnej!</strong></p>
		
		
		
				
		
				
		
                                        <hr />
                        <div class="acenter">
                                <div class='gr_ad_target_container'></div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/energia/8-bankow-zaoferuje-kredyty-antysmogowe-w-ramach-czyste-powietrze,105297.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img src="https://www.farmer.pl/images/www/copyright.png" alt="">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
								
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


									<div id="gr6059acb3573c0" class="gr_ad_zone"></div>
		<script>
	$('#gr6059acb3573c0').appendTo('div.gr_ad_target_container');
	</script>
										




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="105297" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_105297" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_105297'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">173.252.87.9</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="105297" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
												
				<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/energia/oze/z-jakich-programow-uzyskasz-dofinansowanie-na-fotowoltaike-w-2021-r,105115.html">Z jakich programów uzyskasz dofinansowanie na fotowoltaikę w 2021 r.?</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/energia/obalamy-5-mitow-dotyczacych-powietrznych-pomp-ciepla,105295.html">Popularne mity dotyczące powietrznych pomp ciepła</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/energia/sprawdz-najnowsze-zasady-dofinansowania-fotowoltaiki-z-moj-prad-3-0,105133.html">Sprawdź najnowsze zasady dofinansowania fotowoltaiki z Mój Prąd 3.0</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/energia/oze/obalamy-5-mitow-na-temat-mikroinstalacji-wiatrowych,105228.html">Obalamy 5 mitów na temat mikroinstalacji wiatrowych</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/energia/oze/trzy-razy-wiecej-energii-z-mikroinstalacji-oze,105093.html">Trzy razy więcej energii z mikroinstalacji OZE</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/fakty/polska/nocna-akcja-greenpeace-w-elektrowni-opole,105230.html">Nocna akcja Greenpeace w Elektrowni Opole</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/energia/oze/tauron-zwiekszyl-produkcje-energii-z-wiatru-o-40-proc,105086.html">Tauron zwiększył produkcję energii z wiatru o 40 proc.</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/energia/energia-konwencjonalna/grupa-tauron-zamknela-rok-strata-zblizona-do-2-5-mld-zl,105078.html">Grupa Tauron zamknęła rok stratą zbliżoną do 2,5 mld zł</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>56</small>
						<h3><a href="https://www.farmer.pl/energia/oze/z-jakich-programow-uzyskasz-dofinansowanie-na-fotowoltaike-w-2021-r,105115.html">Z jakich programów uzyskasz dofinansowanie na fotowoltaikę w 2021 r.?</a></h3>
					</li>
									<li>
						<small>54</small>
						<h3><a href="https://www.farmer.pl/energia/sprawdz-najnowsze-zasady-dofinansowania-fotowoltaiki-z-moj-prad-3-0,105133.html">Sprawdź najnowsze zasady dofinansowania fotowoltaiki z Mój Prąd 3.0</a></h3>
					</li>
									<li>
						<small>36</small>
						<h3><a href="https://www.farmer.pl/fakty/polska/nocna-akcja-greenpeace-w-elektrowni-opole,105230.html">Nocna akcja Greenpeace w Elektrowni Opole</a></h3>
					</li>
									<li>
						<small>25</small>
						<h3><a href="https://www.farmer.pl/energia/obalamy-5-mitow-dotyczacych-powietrznych-pomp-ciepla,105295.html">Popularne mity dotyczące powietrznych pomp ciepła</a></h3>
					</li>
									<li>
						<small>24</small>
						<h3><a href="https://www.farmer.pl/energia/oze/obalamy-5-mitow-na-temat-mikroinstalacji-wiatrowych,105228.html">Obalamy 5 mitów na temat mikroinstalacji wiatrowych</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/energia/oze/po-umozliwic-polakom-produkcje-energii,105195.html">PO: umożliwić Polakom produkcję energii</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/energia/energia-konwencjonalna/grupa-tauron-zamknela-rok-strata-zblizona-do-2-5-mld-zl,105078.html">Grupa Tauron zamknęła rok stratą zbliżoną do 2,5 mld zł</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>				
												<div class="acenter">
								<div class="ad block">
			<div id='bmone2n-20707.23.1.3'></div>
		</div>
	
				</div>
															</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/rolnicy-winni-arimr-2-3-mld-zl,105327.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/64/25/126425_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Rolnicy winni ARiMR 2,3 mld zł</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/jak-ocieplenie-klimatu-wplynie-na-zmniejszenie-zasobow-wody-w-polsce,105301.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/63/65/126365_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Jak ocieplenie klimatu wpłynie na zmniejszenie zasobów wody w Polsce?</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/ostatni-dzwonek-na-druga-dawke-azotu-w-rzepak-wkrotce-podac-trzeba-bor,105320.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/64/05/126405_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Ostatni dzwonek na drugą dawkę azotu w rzepak, wkrótce podać trzeba bor</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/rynki-wschodnie/rosja-zwiekszyla-wartosc-produkcji-rolnej,105318.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/30/81/113081_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Rosja zwiększyła wartość produkcji rolnej</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.23.1.1','');
bmone2n.addPosition('20707.23.1.3','');
bmone2n.addPosition('20707.23.1.5','');
bmone2n.addPosition('20707.23.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.23.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.23.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.23.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.23.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20707.23.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.23.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20707.23.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.23.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr6059acb3572b6',1,2);
					ad_serve('gr6059acb3573c0',1,4);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script><!-- ampd-framework:v3.03|uid:8a44f742278bca660258b242ef34b56a_vars, fp_cached:yes, fp_cache:hit, rt:0,0061, mc:24 -->
</body>
</html>
