<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Jak wybrać falownik do instalacji fotowoltaicznej? - OZE</title>
		<meta property="og:title" content="Jak wybrać falownik do instalacji fotowoltaicznej? - OZE" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Każda usterka falownika oznacza przestój w dostawie prądu z instalacji fotowoltaicznej. Dlatego też dobór falownika o odpowiednich parametrach to nie tylko efektywniej pozyskana energia elektryczna ze słońca, lecz także gwarancja bezawaryjnej pracy instalacji fotowoltaicznej przez długie lata." />
	<meta property="og:description" content="Każda usterka falownika oznacza przestój w dostawie prądu z instalacji fotowoltaicznej. Dlatego też dobór falownika o odpowiednich parametrach to nie tylko efektywniej pozyskana energia elektryczna ze słońca, lecz także gwarancja bezawaryjnej pracy instalacji fotowoltaicznej przez długie lata." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/13/12/36/131236_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/energia/oze/jak-wybrac-falownik-do-instalacji-fotowoltaicznej,108335.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/energia/oze/jak-wybrac-falownik-do-instalacji-fotowoltaicznej,108335.html" />
	<meta property="og:url" content="https://www.farmer.pl/energia/oze/jak-wybrac-falownik-do-instalacji-fotowoltaicznej,108335.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;700;900&family=Roboto+Condensed:wght@300;400;700&display=swap" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=12" />



													<script src="https://www.farmer.pl/js/farmer2018.js?v=62"></script>
					
	<script defer src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1867276-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1867276-1');
</script>
<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
			<div id='ad7937-20707.26.1.1'></div>
	<script>
		(frmAds = window.frmAds || []).push(["7937","20707.26.1.1"]);
	</script>
	</div>

			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	

<ul class="list-28 two"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/VH|farmer10022021.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/vh_polska.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" height="44" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/czerwcowa-prognoza-plonowania-roslin-uprawnych-w-2021-r-w-ue,108424.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/44/131244_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czerwcowa prognoza plonowania roślin uprawnych w 2021 r. w UE</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/zrownowazona-zywnosc-w-polsce,108422.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/42/131242_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zrównoważona żywność w Polsce</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/uprawa-ziol-jest-bardziej-oplacalna-niz-uprawa-zyta-czy-pszenzyta,108420.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/33/95/063395_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Uprawa ziół jest bardziej opłacalna niż uprawa żyta czy pszenżyta</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/truskawki-zle-znosza-upaly-rolnicy-licza-straty,108416.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/35/131235_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Truskawki źle znoszą upały, rolnicy liczą straty</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/nowa-strategia-walki-z-asf-testowana-w-woj-lodzkim,108417.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/45/131245_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowa strategia walki z ASF testowana w woj. łódzkim</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/swiatowy-rynek-mleka-wszedl-we-wzrostowa-faze-cyklu,108419.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/11/71/121171_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Światowy rynek mleka wszedł we wzrostową fazę cyklu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/niezle-placa-za-mleko-nie-warto-tracic-pieniedzy-przez-upaly,108421.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/40/131240_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nieźle płacą za mleko, nie warto tracić pieniędzy przez upały</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/agrounia-zamknela-ministerstwo-rolnictwa-interweniowala-policja,108415.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/10/28/24/102824_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>AGROunia zamknęła Ministerstwo Rolnictwa. Interweniowała policja</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/fendtone-niedoscignione-mozliwosci-obslugi-maszyn-fendt,107655.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/98/73/129873_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>FendtONE - uniwersalna platforma do zarządzania i obsługi maszyn Fendt</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/uzywane-kombajny-zbozowe-co-oferuje-rynek,108404.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/11/70/17/117017_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Używane kombajny zbożowe – co oferuje rynek?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowe-ciagniki-landini-serii-4-kompakty-z-szerokimi-mozliwosciami,108393.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/00/131200_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowe ciągniki Landini serii 4 - kompakty z szerokimi możliwościami</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/tafe-mf-prawdopodobnie-pierwszy-ze-zmiennym-rozstawem-osi,107615.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/10/27/131027_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>TAFE MF: prawdopodobnie pierwszy ze zmiennym rozstawem osi</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/jak-uzyskac-dofinansowanie-do-37-tys-zl-na-zakup-pompy-ciepla,107998.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/70/55/127055_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak uzyskać dofinansowanie do 37 tys. zł na zakup pompy ciepła?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/nowa-strategia-walki-z-asf-testowana-w-woj-lodzkim,108417.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/45/131245_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowa strategia walki z ASF testowana w woj. łódzkim</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/trybunal-obrachunkowy-wydatki-na-ochrone-klimatu-nieskuteczne,108414.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/80/22/068022_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Trybunał Obrachunkowy: Wydatki na ochronę klimatu nieskuteczne</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rada-etyki-mediow-docenia-nasza-prace,108407.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/27/131227_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rada Etyki Mediów docenia naszą pracę</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/czy-rozliczac-vat-2,108412.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/30/131230_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy rozliczać VAT? (2)</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/badanie-84-proc-kupujacych-szuka-informacji-czy-produkt-jest-polski,108385.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/10/70/56/107056_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Badanie: 84 proc. kupujących szuka informacji, czy produkt jest polski</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/ile-kowr-zarobil-na-sprzedazy-i-dzierzawie-w-2020-roku,108378.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/11/75/131175_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ile KOWR zarobił na sprzedaży i dzierżawie w 2020 roku?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/uokik-wszczal-postepowanie-przeciwko-kaufland,108373.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/11/68/131168_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>UOKiK wszczął postępowanie przeciwko Kaufland</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/czerwcowa-prognoza-plonowania-roslin-uprawnych-w-2021-r-w-ue,108424.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/44/131244_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czerwcowa prognoza plonowania roślin uprawnych w 2021 r. w UE</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/nowa-strategia-walki-z-asf-testowana-w-woj-lodzkim,108417.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/45/131245_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowa strategia walki z ASF testowana w woj. łódzkim</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/trybunal-obrachunkowy-wydatki-na-ochrone-klimatu-nieskuteczne,108414.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/80/22/068022_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Trybunał Obrachunkowy: Wydatki na ochronę klimatu nieskuteczne</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/truskawki-zle-znosza-upaly-rolnicy-licza-straty,108416.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/35/131235_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Truskawki źle znoszą upały, rolnicy liczą straty</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/obnizka-cen-mleka-w-skupie-w-maju-2021-r,108406.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/21/92/122192_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Obniżka cen mleka w skupie w maju 2021 r.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/zywnosc-jest-droga-w-polsce-i-na-swiecie,108401.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/72/50/127250_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Żywność jest droga w Polsce i na świecie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-zboz-na-swiatowych-gieldach-na-koniec-tygodnia,108392.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/11/99/131199_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrost cen zbóż na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/spadkowy-tydzien-notowan-oleistych-na-swiecie,108391.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/11/98/131198_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Spadkowy tydzień notowań oleistych na świecie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/burak-conviso-spostrzezenia-praktyka,108356.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/11/60/131160_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Burak Conviso – spostrzeżenia praktyka</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/udany-sezon-ploniarki-zbozowki,108321.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/10/96/131096_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Udany sezon ploniarki zbożówki</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/czy-nawozy-beda-jeszcze-drozsze,108308.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/10/74/131074_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy nawozy będą jeszcze droższe?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/jak-wykonywac-zabiegi-ochrony-aby-nie-zagrazac-pszczolom,108270.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/10/00/131000_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak wykonywać zabiegi ochrony, aby nie zagrażać pszczołom?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/serwisy/fotowoltaika/">Fotowoltaika<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/serwisy/fotowoltaika/">
							<small>Strona główna serwisu</small>
							<h2>Fotowoltaika</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html">Przepisy i dofinansowanie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-technologie,114957.html">Technologie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html">Dzierżawa gruntów</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html" >Przepisy i dofinansowanie</a>
													<a href="/chmura-tagow/fotowoltaika-technologie,114957.html" >Technologie</a>
													<a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html" >Dzierżawa gruntów</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/jak-uzyskac-dofinansowanie-do-37-tys-zl-na-zakup-pompy-ciepla,107998.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/70/55/127055_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak uzyskać dofinansowanie do 37 tys. zł na zakup pompy ciepła?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/oze/jak-wybrac-falownik-do-instalacji-fotowoltaicznej,108335.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/36/131236_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak wybrać falownik do instalacji fotowoltaicznej?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/poznaj-najwazniejsze-zalety-kotlow-kondensacyjnych,108307.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/10/80/131080_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Poznaj najważniejsze zalety kotłów kondensacyjnych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/poznaj-3-najwazniejsze-zmiany-w-programie-czyste-powietrze,108218.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/20/93/062093_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Poznaj 3 najważniejsze zmiany w programie Czyste Powietrze</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img loading="lazy" src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" height="16" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" height="16" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="https://www.farmer.pl/dni-pola/">Dni Pola <i class="new">Nowość</i><span></span></a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia rolnicze <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
									
		</div>
	</header>

<div class="post-108335" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/energia/">Energia</a>	 &raquo; <a href="https://www.farmer.pl/energia/oze/">OZE</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/energia/",
				"name": "Energia"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/energia/oze/",
				"name": "OZE"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Jak wybrać falownik do instalacji fotowoltaicznej?</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =108335;
		var cid =387;
		var articles = [
				    	"108424",
				    	"108404",
					];
		var cids = {
				    	"108424":"116",
				    	"108404":"147",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/energia/oze/jak-wybrac-falownik-do-instalacji-fotowoltaicznej,108335.html">
				<div class="main-img">
			<figure>
				<picture>
					<source srcset="https://pliki.farmer.pl/i/13/12/36/131236_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/13/12/36/131236_r2_620.jpg" media="(max-width: 768px)">
											<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/36/131236_r2_940.jpg" alt="Jak wybrać falownik do instalacji fotowoltaicznej?" title="Jak wybrać odpowiedni falownik do instalacji fotowoltaicznej i jakimi parametrami technicznymi się kierować przy jego wyborze? Fot. Paolo Pagaling, Pixabay" itemprop="image"/>
									</picture>
			</figure>
			<small>Jak wybrać odpowiedni falownik do instalacji fotowoltaicznej i jakimi parametrami technicznymi się kierować przy jego wyborze? Fot. Paolo Pagaling, Pixabay</small>		</div>

																																										
	


	<div class="author">
					<p>Autor: <span itemprop="author">Radosław Zieniewicz</span></p>
		<small>Dodano: <time datetime="2021-06-22T11:40:00+02:00" itemprop="datePublished">22-06-2021, 11:40</time></small>

    <meta itemprop="dateModified" content="2021-06-22T11:47:00+02:00" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" height="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" height="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" height="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" height="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/energia/oze/jak-wybrac-falownik-do-instalacji-fotowoltaicznej,108335.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/108335.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/oze,100025.html">OZE</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/inwerter,113148.html">inwerter</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/instalacje-fotowoltaiczne,113979.html">instalacje fotowoltaiczne</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/falowniki,114569.html">falowniki</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/fotowoltaika-technologie,114957.html">fotowoltaika - technologie</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Każda usterka falownika oznacza przestój w dostawie prądu z instalacji fotowoltaicznej. Dlatego też dobór falownika o odpowiednich parametrach to nie tylko efektywniej pozyskana energia elektryczna ze słońca, lecz także gwarancja bezawaryjnej pracy instalacji fotowoltaicznej przez długie lata.</p>		<meta itemprop="headline" content="Każda usterka falownika oznacza przestój w dostawie prądu z instalacji fotowoltaicznej. Dlatego..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
		<div id='ad8939-20707.26.1.2' style=""></div>
	<script>
		(frmAds = window.frmAds || []).push(["8939","20707.26.1.2"]);
	</script>
</div>

				</div>
				<hr />
					

		
							
		
		

		<p>Na bezawaryjną pracę oraz sprawność instalacji fotowoltaicznej (czyli efektywną zamianę promieni słonecznych na energię elektryczną) mają także wpływ inwertery, zwane też falownikami <strong><a href="https://www.gieldarolna.pl/ogloszenia/?q=fotowoltaiczne&amp;limit=10&amp;sort=default&amp;category=117">fotowoltaicznymi</a></strong>.&nbsp;</p><div class="ad">
		<div id='ad9514-20707.26.1.5' style="width:100%;"></div>
	<script>
		(frmAds = window.frmAds || []).push(["9514","20707.26.1.5"]);
	</script>
</div>

<h2>Jaką funkcję pełni&nbsp;falownik w instalacji fotowoltaicznej?</h2>
<p>Bez dwóch zdań w całym systemie fotowoltaicznym to panele fotowoltaiczne odgrywają najważniejszą rolę. To w nich zachodzi zjawisko fotowoltaiczne. W krzemowych półprzewodnikach zachodzą zmiany elektronowe w rezultacie padania promieniowania słonecznego. Powstaje w ten sposób prąd stały. Jednak trzeba jeszcze go dostosować do pracy domowych mediów takich jak sprzęt AGD, oświetlenie itd.</p>
<p>Aby można było korzystać z urządzeń elektrycznych w domu, potrzebujemy prądu zmiennego. Zadaniem inwertera jest zamiana prądu stałego pozyskanego z paneli fotowoltaicznych na prąd zmienny.</p>
<p>To jest najważniejsza funkcja falowników, chociaż nie jedyna.&nbsp;Inwertery w instalacji fotowoltaiczną odpowiadają również za kontrolę procesu tworzenia energii elektrycznej przez panele i przetwarzają i wyświetlają wiele ważnych informacji na bieżąco, dotyczących wytworzonej energii elektrycznej.&nbsp;</p>
<p>- Kolejną ważną funkcją falowników jest diagnozowanie usterek, w falownikach hybrydowych jest to zarządzanie ładowaniem magazynu energii, współpraca z magazynem energii. Dodatkowo falownik optymalizuje pracę całej instalacji fotowoltaicznej przy pomocy układu śledzenia punktu mocy maksymalnej modułów fotowoltaicznych (MPPT) - podkreślają eksperci z Avia Solar.</p>
<h2>Jakie są dwa główne rodzaje inwerterów&nbsp;dostępnych na rynku?</h2>
<p>Wyróżniamy dwa podstawowe rodzaje inwerterów: inwertery standardowe i mikroinwertery.&nbsp;</p>
<p>Standardowe inwertery&nbsp;zostały tak stworzone, aby współpracować z&nbsp;wieloma modułami fotowoltaicznymi naraz. Przykładowo, instalacja fotowoltaiczna składającą się z kilkunastu paneli solarnych, zamontowanych na dwóch skrzydłach dachu domu można podłączyć do jednego, standardowego inwertera.&nbsp;</p>
<p>W przypadku mikroinwerterów, zwanych inaczej mikrofalownika podłączenie do paneli fotowoltaicznych wygląda zupełnie inaczej.</p>
<p>Do jednego mikroinwertera można podłączyć tylko jeden panel fotowoltaiczny. Takie zastosowanie mikroinwertera jest ekonomicznie nieopłacalne, gdyż do każdego panelu fotowoltaicznego trzeba by było dokupić oddzielnie mikroinwerter. Dlatego też mikroinwertery nie sprawdzają się w przydomowych instalacjach fotowoltaicznych.&nbsp;</p>
<p>W&nbsp;zależności od potrzeb energetycznych gospodarstwa domowego możemy podzielić inwertery na:</p>
<ul style="list-style-type: undefined;">
<li>Falowniki&nbsp;transformatorowe&nbsp;i&nbsp;beztransformatorowe, czyli inwertery z&nbsp;wbudowanym transformatorem wysokiej częstotliwości lub bez. Transformator stanowi izolację między stałym napięciem wejściowym a&nbsp;siecią energetyczną. Obecnie najczęściej spotyka się rozwiązania wykorzystujące falowniki beztransformatorowe. Takie systemy wyposażone są w&nbsp;zaawansowane układy zabezpieczeń, co z&nbsp;kolei wpływa na sprawność i&nbsp;niezawodność inwerterów.</li>
<li>Falowniki&nbsp;wyspowe (off-grid)&nbsp;oraz&nbsp;sieciowe (on-grid), czyli takie, które nawiązują bądź nie nawiązują połączenia z&nbsp;zewnętrzną siecią energetyczną.&nbsp;Inwertery wyspowe&nbsp;nie mają możliwości połączenia z&nbsp;siecią, a&nbsp;co za tym idzie, nie mogą oddawać nadwyżek wyprodukowanej energii. Stosuje się je dość rzadko, głównie w&nbsp;instalacjach na domkach letniskowych.</li>
</ul>

					<p>- Przeciwieństwem falowników wyspowych są&nbsp;inwertery sieciowe, wykorzystywane najczęściej w&nbsp;gospodarstwach domowych, które — jak sama nazwa wskazuje — nawiązują połączenie z&nbsp;zewnętrzną siecią energetyczną, dzięki czemu&nbsp;mogą dostosowywać do niej napięcie całej instalacji, ale przede wszystkim, mają możliwość magazynowania nadmiaru wyprodukowanej energii.&nbsp;- podsumowuje ekspert z firmy Avia Solar.</p>
<h2>Jaki dobrać odpowiedni&nbsp;falownik do instalacji fotowoltaicznej?</h2>
<p>Pomimo że inwertery różnią się specyfikacjami technicznymi, to istnieje ogólna zasada doboru. Inwerter zawsze należy dobrać do liczby i rodzaju paneli <strong><a href="https://www.gieldarolna.pl/ogloszenia/?q=fotowoltaiczne&amp;limit=10&amp;sort=default&amp;category=141">fotowoltaicznych</a></strong>, nigdy na odwrót.</p>
<p>Inwertery dobrze znoszą lekkie przeciążenia, dlatego też powinny wyróżniać się mniejszą mocą niż cała instalacja. Według wielu dostępnych opracowań moc inwertera&nbsp;powinna stanowić ok. 80-95% łącznej mocy instalacji&nbsp; fotowoltaicznej.</p>
<p>W większości obszarów Polski moduł fotowoltaiczny nigdy nie osiągnie swojej wartości nominalnej. Z powodu niskiego natężenia promieniowania słonecznego&nbsp; wynoszącego ok. 850-950 W/m<sup>2</sup>. Oznacza to, że w najbardziej słoneczny dzień natężenie promieniowania będzie mniejsze niż to, w jakim moduły solarne były testowane laboratoryjnie.</p>
<h2>Jak określić, czy&nbsp;falownik sprawnie pracuje?</h2>
<p>Istotnym parametrem jest też sprawność inwertera. Najlepsze inwertery osiągają maksymalną sprawność pracy na poziomie wyższym niż 98%.&nbsp;Niezmienna sprawność inwertera powinna utrzymywać się w zakresie obciążenia od 20 do 100%.&nbsp;</p>
<p>Wybierając falownik, warto sprawdzić w parametrach technicznych czy wyróżnia się sprawnością na poziomie minimum 97% (im wyższa tym lepsza) według amerykańskich standardów sprawności CEC.&nbsp;Test sprawności&nbsp; informuje o wydajności pracy inwertera w różnych warunkach atmosferycznych o różnych porach dnia i pory roku.</p>
<p>Zdaniem ekspertów Hewalex, zbyt mała w stosunku do nominalnej mocy inwertera moc paneli fotowoltaicznych, będzie przy niskim nasłonecznieniu i zarazem niskim obciążeniu inwertera, obniżać jego sprawność.</p>
<p>Kolejny, istotnym parametrem mającym wpływ na sprawność falownika o ilość i jakość MPPT. MPPT pozwala na wykorzystanie maksymalnego potencjału&nbsp;fotowoltaiki, czyli dostarczanie możliwie jak największej ilości energii elektrycznej.&nbsp;</p>
<p>MPPT (Maximum Power Point Tracking) to algorytm, którego zadaniem jest&nbsp; jest badanie charakterystyki paneli fotowoltaicznych i takie dostosowanie prądu obciążenia, aby osiągnąć maksymalną moc niezależnie od warunków pracy poszczególnych modułów fotowoltaicznych.</p>
<p>Wydajność produkcji prądu z ogniwa słonecznego jest&nbsp;zależna zarówno od ilości światła słonecznego padającego na panele słoneczne jak i od temperatury ogniwa.&nbsp;</p>
<p>Jak działa MPPT? Przy teoretycznym założeniu, że ułożymy panele PV np. na dwóch skrzydłach dachu to natężenie słoneczne będzie zróżnicowane w zależności od strony dachu oraz położenia słońca. Tym samym panele będą wytwarzać zróżnicowane wartości energii elektrycznej w zależności od tego, na której stronie dachu są ułożone.</p>
<p>Zadaniem algorytmu MPPT jest, w zależności od tych zmieniającej się&nbsp; charakterystyki prądowo-napięciowa modułów, znaleźć taki punktu mocy, który daje najwyższą efektywność pracy modułów. Inwerter posiadający MPPT śledzi taki punkt mocy, co pozwala na zoptymalizowanie uzysku energii przy zmieniających się warunkach pracy modułów fotowoltaicznych.</p>
<p>Inwertery&nbsp;są wyposażone zazwyczaj&nbsp; w 1-4 tzw. MPP trackery, zależnie od mocy i wymagań danej instalacji. MPPT poprawia pracę poszczególnych modułów i ją optymalizuje, tak że moc pozyskiwana z paneli może być większa nawet o 10% do 20%.&nbsp;</p>
<h2>Na jakie dodatkowe parametry&nbsp;falownika zwrócić uwagę?</h2>
<p>W pierwszej kolejności warto wybierać falowniki lub oferty na instalacje fotowoltaiczną gdzie okres gwarancji jest nie mniejszy niż 10 lat. Warto zwrócić uwagę, że na rynku już są falowniki objęte płatnym wydłubiemy gwarancji sięgającym nawet do 20 lat. Co jeszcze jest ważne przy wyborze falownika?</p>
<p>- Ważne jest, aby falownik miał odpowiednie certyfikaty – wszyscy Operatorzy Sieci Dystrybucyjnych wymagają zgodności z regulacjami (w skrócie nazywanymi NC RfG) oraz powinny posiadać zabezpieczenia uniemożliwiające podanie napięcia do sieci dystrybucyjnej, w przypadku braku napięcia w tej sieci. Ważna jest długość gwarancji na falownik – coraz większa liczba producentów za standard przyjmuje 10 lat. Istotny jest sposób realizacji serwisu gwarancyjnego i pogwarancyjnego - podkreśla ekspert z Avia Solar.</p>
<p>Pamiętajmy, że sam dobór falownika do instalacji fotowoltaicznej to jeszcze nie wszystko. O bezawaryjnej pracy falownika decyduje też odpowiedni dobór parametrów paneli fotowoltaicznych i całej mocy instalacji. Prawidłowy montaż też może mieć wpływ na awaryjność fotowoltaiki i obciążanie poszczególnych jej elementów także falowników.</p>

		
		
		
				

				
		
                                        <hr />
                        <div class="acenter">
                                <div class='gr_ad_target_container'></div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/energia/oze/jak-wybrac-falownik-do-instalacji-fotowoltaicznej,108335.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt="" width="22" height="36" /> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img loading="lazy" src="https://www.farmer.pl/images/www/copyright.png" alt="" width="17" height="17" />
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
					
		
		

		
	</div>
</article>
	<div id="stop" class="scrollTop">
		<a href="">
			<img loading="lazy" src="/images/icons/chevron-top-up.png" alt="" width="21" height="12" />
		</a>
	</div>

<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img loading="lazy" src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


									<div id="gr60d1d75d1712a" class="gr_ad_zone"></div>
		<script>
	$('#gr60d1d75d1712a').appendTo('div.gr_ad_target_container');
	</script>
										




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="108335" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_108335" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_108335'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">5.173.140.65</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="108335" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
                (frmAds = window.frmAds || []).push("googleAd");
            </script>
	</div>
</div>
							</div>
			<div class="right">
								
												<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
																<div class="acenter">
								<div class="ad block">
						<div id='ad7111-20707.26.1.3'></div>
			<script>
				(frmAds = window.frmAds || []).push(["7111","20707.26.1.3"]);
			</script>
		</div>
	
				</div>
												
				<br /><br /><div class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="7049960711"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
                (frmAds = window.frmAds || []).push("googleAd");
            </script>
	</div>
</div>
			</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/ke-czerwcowa-prognoza-plonowania-roslin-uprawnych-w-2021-r-w-ue,108424.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/44/131244_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>KE: Czerwcowa prognoza plonowania roślin uprawnych w 2021 r. w UE</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/uzywane-kombajny-zbozowe-co-oferuje-rynek,108404.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/11/70/17/117017_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Używane kombajny zbożowe – co oferuje rynek?</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/farmer-po-godzinach/jak-zabezpieczyc-dom-przed-wlamaniem-na-czas-wakacji,108423.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/43/131243_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Jak zabezpieczyć dom przed włamaniem na czas wakacji?</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/zboza/zrownowazona-zywnosc-w-polsce,108422.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/42/131242_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Zrównoważona żywność w Polsce</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" height="30" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Kontakt z redakcją</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/2018/icons/cookie.png" alt="" width="77" height="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="/images/www/farmer.svg" alt="" width="178" height="44" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

<div id="fb-root"></div>
<script>
	window.addEventListener('load', function (e) {
		setTimeout(function () {
			var fb_box = document.createElement("script");
			fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0";
			fb_box.async = true;
			document.body.appendChild(fb_box);
		}, 3000);
	}, false);
</script>



			<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr60d1d75d16963',1,2);
					ad_serve('gr60d1d75d1712a',1,4);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script>

<div id="fb-root"></div>
<script>

	window.addEventListener('scroll', function (e) {
		setTimeout(function () {
			var fb_box = document.createElement("script");
			fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0";
			fb_box.async = true;
			document.body.appendChild(fb_box);
		}, 1000);
	}, {once:true});

</script>

<!-- ampd-framework:v3.03|uid:f4c2b49538adb121e604bb67e8df0cb4_vars, fp_cached:yes, fp_cache:hit, rt:0,0418, mc:26 -->
</body>
</html>
