<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Rosnące ceny prądu napędzają boom na przydomową fotowoltaikę - Energia</title>
		<meta property="og:title" content="Rosnące ceny prądu napędzają boom na przydomową fotowoltaikę - Energia" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Oszczędność oraz obawa przed rosnącymi cenami prądu - to skłania Polaków do inwestycji w fotowoltaikę. Z tego rozwiązania zadowolonych jest niemal 90% użytkowników. Jednak nowe przepisy, zapowiadane na 2022 r., zniechęciłyby do paneli fotowoltaicznych aż 1/4 inwestorów." />
	<meta property="og:description" content="Oszczędność oraz obawa przed rosnącymi cenami prądu - to skłania Polaków do inwestycji w fotowoltaikę. Z tego rozwiązania zadowolonych jest niemal 90% użytkowników. Jednak nowe przepisy, zapowiadane na 2022 r., zniechęciłyby do paneli fotowoltaicznych aż 1/4 inwestorów." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/12/01/46/120146_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/energia/rosnace-ceny-pradu-napedzaja-boom-na-przydomowa-fotowoltaike,110041.amp" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/energia/rosnace-ceny-pradu-napedzaja-boom-na-przydomowa-fotowoltaike,110041.html" />
	<meta property="og:url" content="https://www.farmer.pl/energia/rosnace-ceny-pradu-napedzaja-boom-na-przydomowa-fotowoltaike,110041.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;700;900&family=Roboto+Condensed:wght@300;400;700&display=swap" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=16" />



													<script src="https://www.farmer.pl/js/farmer2018.js?v=1"></script>
					
	<script defer src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1867276-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1867276-1');
</script>
<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
			<div id='ad4284-20707.23.1.1'></div>
	<script>
		(frmAds = window.frmAds || []).push(["4284","20707.23.1.1"]);
	</script>
	</div>

			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	

<ul class="list-28 four"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="https://www.wnp.pl/klik/biuletyn/c4977e31dbf5c62e2398b6390fe7bd11/EulerHermes|zpartner13072021.xml?https://www.farmer.pl/partner/eulerhermes,33/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/euler.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e3"><a href="http://www.wnp.pl/klik/biuletyn/Rapool|farmer15072021.xml?https://www.rapool.pl/index.cfm/nav/648/article/4797.html" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/rapool.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e4"><a href="http://www.wnp.pl/klik/biuletyn/VH|farmer10022021.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/vh_polska.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" height="44" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ceny-skupu-podstawowych-produktow-rolnych-w-sasiednich-krajach,110039.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/11/50/60/115060_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny skupu podstawowych produktów rolnych w sąsiednich krajach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/purpurowa-cerkosporioza-parzy-liscie-soi,110027.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/38/71/133871_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Purpurowa cerkosporioza parzy liście soi</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/usda-prognoza-mniejszej-swiatowej-produkcji-nasion-roslin-oleistych,110036.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/38/89/133889_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>USDA: Prognoza mniejszej światowej produkcji nasion roślin oleistych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/kolejny-wzrost-ceny-rzepaku-na-paryskiej-gieldzie,110037.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/38/92/133892_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kolejny wzrost ceny rzepaku na paryskiej giełdzie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/trzy-nowe-ogniska-asf-w-tym-jedno-w-duzym-stadzie-swin,110047.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/21/33/132133_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Trzy nowe ogniska ASF, w tym jedno w dużym stadzie świń</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/chinski-rynek-miesa-rosnie-odpornosc-na-zewnetrzne-bodzce,110046.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/39/03/133903_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Chiński rynek mięsa: Rośnie odporność na zewnętrzne bodźce</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/rynek-warchlakow-wciaz-na-rowni-pochylej,110044.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/18/44/131844_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rynek warchlaków wciąż na równi pochyłej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/mrirw-jest-zainteresowanie-wprowadzaniem-dobrostanu-zwierzat,110028.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/07/20/130720_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>MRiRW: jest zainteresowanie wprowadzaniem dobrostanu zwierząt</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jeczmien-rzepak-groch-300-ha-i-john-deere,110022.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/38/68/133868_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jęczmień, rzepak, groch, 300 ha i John Deere</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/sprzedaz-nowych-ciagnikow-ciagle-na-wysokim-poziomie,110006.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/38/60/133860_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sprzedaż nowych ciągników ciągle na wysokim poziomie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowy-siewnik-horsch-avatar-m,109973.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/38/37/133837_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowy siewnik Horsch Avatar M</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/bizon-czesci-zamienne-z-gieldy-rolnej,109931.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/02/32/130232_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Bizon - części zamienne z Giełdy Rolnej</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/psl-zapowiedzial-wniosek-o-wotum-nieufnosci-wobec-ministra-rolnictwa,110042.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/39/08/133908_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>PSL zapowiedział wniosek o wotum nieufności wobec ministra rolnictwa</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/rosnace-ceny-pradu-napedzaja-boom-na-przydomowa-fotowoltaike,110041.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/01/46/120146_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rosnące ceny prądu napędzają boom na przydomową fotowoltaikę</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/mrirw-jest-zainteresowanie-wprowadzaniem-dobrostanu-zwierzat,110028.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/07/20/130720_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>MRiRW: jest zainteresowanie wprowadzaniem dobrostanu zwierząt</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/morawiecki-tworzymy-przelomowy-program-ubezpieczeniowy-dla-rolnikow,110024.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/38/74/133874_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Morawiecki: Tworzymy przełomowy program ubezpieczeniowy dla rolników</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/czym-rozni-sie-pozyczka-leasingowa-od-leasingu-operacyjnego-na-fotowoltaike,110014.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/89/04/068904_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Leasing operacyjny czy pożyczka leasingowa na fotowoltaikę? </h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/prad-moze-byc-tanszy-jezeli-uwolnimy-energie-wiatrowa,110008.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/08/54/04/085404_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prąd może być tańszy jeżeli uwolnimy energię wiatrową</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/sprzedaz-nowych-ciagnikow-ciagle-na-wysokim-poziomie,110006.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/38/60/133860_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sprzedaż nowych ciągników ciągle na wysokim poziomie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/oze/sejm-za-zmiana-definicji-malej-instalacji-oze,109996.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/82/04/128204_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sejm za zmianą definicji małej instalacji OZE</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/pigpd-skutki-rekordowych-cen-drewna-odbija-sie-nie-tylko-na-budownictwie,110051.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/40/08/064008_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>PIGPD: skutki rekordowych cen drewna odbiją się nie tylko na budownictwie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/w-najblizsza-niedziele-sklepy-zamkniete,110050.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/10/57/65/105765_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>W najbliższą niedzielę sklepy zamknięte</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/pogoda-bedzie-sprzyjac-zniwom,110049.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/90/85/069085_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pogoda będzie sprzyjać żniwom</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ceny-skupu-podstawowych-produktow-rolnych-w-sasiednich-krajach,110039.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/11/50/60/115060_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny skupu podstawowych produktów rolnych w sąsiednich krajach</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/chinski-rynek-miesa-rosnie-odpornosc-na-zewnetrzne-bodzce,110046.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/39/03/133903_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Chiński rynek mięsa: Rośnie odporność na zewnętrzne bodźce</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/rynek-warchlakow-wciaz-na-rowni-pochylej,110044.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/18/44/131844_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rynek warchlaków wciąż na równi pochyłej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/kolejny-wzrost-ceny-rzepaku-na-paryskiej-gieldzie,110037.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/38/92/133892_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kolejny wzrost ceny rzepaku na paryskiej giełdzie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mocny-wzrost-ceny-pszenicy-po-publikacji-raportu-usda,110035.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/38/91/133891_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mocny wzrost ceny pszenicy po publikacji raportu USDA</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/radykalny-wzrost-arealu-uprawy-kukurydzy,110015.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/38/66/133866_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Radykalny wzrost areału uprawy kukurydzy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/co-warto-poprawic-w-stadzie-aby-wiecej-zarabiac-na-produkcji-mleka,109961.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/11/01/30/110130_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Co warto poprawić w stadzie, aby więcej zarabiać na produkcji mleka?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/steyr-ciagniki-niebanalne,109896.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/37/76/133776_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Steyr - ciągniki niebanalne</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/kombajn-claas-trion-co-oferuje-nowego,109923.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/37/97/133797_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kombajn Claas Trion - co oferuje nowego?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/serwisy/fotowoltaika/">Fotowoltaika<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/serwisy/fotowoltaika/">
							<small>Strona główna serwisu</small>
							<h2>Fotowoltaika</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html">Przepisy i dofinansowanie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-technologie,114957.html">Technologie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html">Dzierżawa gruntów</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html" >Przepisy i dofinansowanie</a>
													<a href="/chmura-tagow/fotowoltaika-technologie,114957.html" >Technologie</a>
													<a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html" >Dzierżawa gruntów</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/rosnace-ceny-pradu-napedzaja-boom-na-przydomowa-fotowoltaike,110041.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/01/46/120146_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rosnące ceny prądu napędzają boom na przydomową fotowoltaikę</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/oze/nie-chca-farmy-fotowoltaicznej-rada-gminy-poparla-mieszkancow,110029.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/11/85/87/118587_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nie chcą farmy fotowoltaicznej. Rada gminy poparła mieszkańców</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/czym-rozni-sie-pozyczka-leasingowa-od-leasingu-operacyjnego-na-fotowoltaike,110014.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/89/04/068904_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Leasing operacyjny czy pożyczka leasingowa na fotowoltaikę? </h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/prad-moze-byc-tanszy-jezeli-uwolnimy-energie-wiatrowa,110008.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/08/54/04/085404_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prąd może być tańszy jeżeli uwolnimy energię wiatrową</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img loading="lazy" src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" height="16" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" height="16" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="https://www.farmer.pl/dni-pola/">Dni Pola <i class="new">Nowość</i><span></span></a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia rolnicze <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
									
		</div>
	</header>

<div class="post-110041" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/energia/">Energia</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/energia/",
				"name": "Energia"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Rosnące ceny prądu napędzają boom na przydomową fotowoltaikę</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =110041;
		var cid =386;
		var articles = [
				    	"110051",
				    	"110050",
					];
		var cids = {
				    	"110051":"303",
				    	"110050":"189",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/energia/rosnace-ceny-pradu-napedzaja-boom-na-przydomowa-fotowoltaike,110041.html">
				<div class="main-img">
			<figure>
				<picture>
					<source srcset="https://pliki.farmer.pl/i/12/01/46/120146_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/12/01/46/120146_r2_620.jpg" media="(max-width: 768px)">
											<img loading="lazy" src="https://pliki.farmer.pl/i/12/01/46/120146_r2_940.jpg" alt="Rosnące ceny prądu napędzają boom na przydomową fotowoltaikę" title="Oszczędność oraz obawa przed rosnącymi cenami prądu - to najczęściej skłania Polaków do inwestycji w przydomową fotowoltaikę. Foto. Shutterstock" itemprop="image"/>
									</picture>
			</figure>
			<small>Oszczędność oraz obawa przed rosnącymi cenami prądu - to najczęściej skłania Polaków do inwestycji w przydomową fotowoltaikę. Foto. Shutterstock</small>		</div>

																																										
	


	<div class="author">
						<img loading="lazy" src="https://pliki.ptwp.pl/pliki/04/91/00/049100.png" />				<p>Autor: <span itemprop="author">Radosław Zieniewicz</span></p>
		<small>Dodano: <time datetime="2021-08-13T12:44:00+02:00" itemprop="datePublished">13-08-2021, 12:44</time></small>

    <meta itemprop="dateModified" content="2021-08-13T12:49:00+02:00" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" height="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" height="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" height="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" height="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/energia/rosnace-ceny-pradu-napedzaja-boom-na-przydomowa-fotowoltaike,110041.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/110041.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/oze,100025.html">OZE</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/fotowoltaika,103155.html">fotowoltaika</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html">fotowoltaika - przepisy i dofinansowanie</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/fotowoltaika-technologie,114957.html">fotowoltaika - technologie</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/fotowoltaika-do-domu,115117.html">fotowoltaika do domu</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Oszczędność oraz obawa przed rosnącymi cenami prądu - to skłania Polaków do inwestycji w fotowoltaikę. Z tego rozwiązania zadowolonych jest niemal 90% użytkowników. Jednak nowe przepisy, zapowiadane na 2022 r., zniechęciłyby do paneli fotowoltaicznych aż 1/4 inwestorów.</p>		<meta itemprop="headline" content="Oszczędność oraz obawa przed rosnącymi cenami prądu - to skłania Polaków do inwestycji w..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
		<div id='ad2852-20707.23.1.2' style=""></div>
	<script>
		(frmAds = window.frmAds || []).push(["2852","20707.23.1.2"]);
	</script>
</div>

				</div>
				<hr />
					

		
							
		
		

		<p>Oferteo.pl,&nbsp;przygotował drugą edycję „Raportu Oferteo o fotowoltaice” opisującego trendy na rynku fotowoltaiki w Polsce oraz nastroje inwestorów.</p><div class="ad">
		<div id='ad8676-20707.23.1.5' style="width:100%;"></div>
	<script>
		(frmAds = window.frmAds || []).push(["8676","20707.23.1.5"]);
	</script>
</div>

<h2>Mój Prąd dodatkowo dodatkowo napędza inwestycje w fotowoltaikę</h2>
<p>1 lipca br. w Polsce ruszył nabór do 3 edycji programu „Mój prąd”, skierowanego do osób zainteresowanych wytwarzaniem energii z paneli fotowoltaicznych zamontowanych na swojej nieruchomości.</p>
<p>Dofinansowania, sezon wakacyjny, wyjątkowo sprzyjająca pogoda, a także przybierający na sile boom na rynku budowlanym sprawiły, że mamy obecnie do czynienia ze szczytem sezonu pod względem zainteresowania fotowoltaiką.</p>
<h2>Oszczędności i rosnące ceny energii elektrycznej, a fotowoltaika</h2>
<p>Kluczowy czynnik przekonujący Polaków do inwestycji w fotowoltaikę pozostaje niezmienny. Podobnie jak w zeszłym roku jest to oszczędność – w tej edycji badania kierowało się nią aż 74% respondentów. 57% badanych przyznało, że przekonała ich potrzeba korzystania z odnawialnych źródeł energii wynikająca z troski o środowisko.</p>
<p>Aż 44% inwestorów dokonało wyboru w obawie przed rosnącymi kosztami energii oraz w wyniku niepewności co do tego, jak będą one kształtować się w przyszłości. Do fotowoltaiki przekonywały również dostępne formy dofinansowań (22%), a także polecenia znajomych (13%).</p>
<h2>Jaka jest średnia moc instalacji fotowoltaicznych&nbsp;w Polsce?</h2>
<p>Średnia moc nowej instalacj<strong>i&nbsp;<a href="https://www.gieldarolna.pl/ogloszenia/?q=fotowoltaiczne">fotowoltaicznej</a></strong> w Polsce w ciągu ostatniego roku wyniosła 5,24 kWp, a średnia zajmowana przez nie powierzchnia to 29 m2. Taka mikroinstalacja jest w stanie rocznie wytworzyć w przybliżeniu ponad 5 MWh energii.</p>
<p>Do jej konstrukcji częściej używano paneli monokrystalicznych (57%) niż polikrystalicznych (43%). Najpopularniejszymi producentami okazali się LONGi, Ja Solar, Jinko Solar i Hyundai.</p>
<h2>Na gruncie czy na dachu - gdzie instalujemy panele fotowoltaiczne?</h2>
<p>Najczęściej panele instalowane są na dachu domu (77% przypadków), rzadziej instalacja wykonywana była na gruncie (11%), budynku gospodarczym (8%) lub na garażu (5%).</p>
<p>Pojedyncze osoby decydowały się na montaż paneli na ścianie budynku. Jest to ciekawe rozwiązanie dla właścicieli nieruchomości, których dach skierowany jest w niekorzystnym kierunku (np. na północ). Panele muszą wówczas zostać umieszczone na specjalnym stelażu, co generuje dodatkowe koszty, jednak pozwala w pełni wykorzystać ich potencjał, bez konieczności przebudowy budynku.</p>
<p>Ponad połowa (51%) instalacji w ubiegłym roku została zamontowana w kierunku południowym, czyli tak aby umożliwić maksymalnie efektywną pracę paneli. Stosunkowo często wykonywano je również na dachach skierowanych na południowy-wschód (16%) i południowy-zachód (14%).</p>
<p>57% instalacji powstało na dachach dwuspadowych, a najpopularniejszym pokryciem była w tym przypadku blachodachówka (46%). Dwa razy rzadziej montaż odbywał się na dachówce ceramicznej.</p>
<h2>Nie zawsze&nbsp;jest bezproblemowy przebieg instalacji fotowoltaiki</h2>
<p>Co trzeci inwestor, pytany przez Oferteo, wspomina cały proces realizacji jako bezproblemowy. Ci, którzy doświadczyli trudności, mieli je najczęściej z uzyskaniem dofinasowania oraz załatwieniem formalności. Problematyczne okazywały się także poszukiwania wykonawcy i panowanie nad budżetem.</p>

					<p>– Dopełnienie formalności, wnioski o uzyskanie dofinansowania i kontakt z urzędami to jedne z największych wyzwań, jakie stają przed osobami decydującymi się na montaż fotowoltaiki. Wszystkie te elementy można jednak spokojnie zlecić zaufanemu wykonawcy, ponieważ większość z nich poza projektowaniem i realizacją instalacji, zajmuje się także kwestiami formalnymi – komentuje Karol Grygiel z zarządu Oferteo.pl.</p>
<p>Wybór odpowiedniego specjalisty jest więc o tyle kluczowy, że może całkowicie zwolnić inwestora z obowiązków związanych z uruchomieniem mikroinstalacji, a cały proces staje się wówczas absolutnie bezproblemowy.</p>
<p>Aż 88% respondentów deklaruje, że jest zadowolona ze swojej decyzji o inwestycji w fotowoltaikę, a dla 10% jest jeszcze za wcześnie na takie podsumowania. Ponadto 31% badanych już planuje rozbudowanie swojej mikroinstalacji w przyszłości. Cały proces inwestycyjny określany jest najczęściej jako bezproblemowy, sprawny i satysfakcjonujący.</p>
<h2>Przepisy zmieniające system opustów zniechęcają do fotowoltaiki</h2>
<p>Ankietowani zostali zapytani o to, jak na ich decyzję wpłynęłoby wprowadzenie zmian w przepisach dotyczących sprzedaży nadwyżek energii zapowiadanych na 2022 rok.</p>
<p>Wprowadzą one możliwość oddawania i pobierania energii z sieci w dowolnym momencie, przy czym podczas sprzedaży obowiązywać będzie cena hurtowa, a przy zakupie prosument będzie musiał zapłacić cenę detaliczną. Dla wielu osób mogą one wpłynąć na zmniejszenie atrakcyjności tej inwestycji.</p>
<p>Większość respondentów odpowiedziała, że nie wie jeszcze, jaką decyzję by wówczas podjęła. 28% stwierdziło, że mimo wszystko zdecydowałoby się na inwestycję w <strong><a href="https://www.gieldarolna.pl/ogloszenia/?q=fotowoltaik%C4%99">fotowoltaikę</a></strong>, a 12% zrobiłoby to, ale tylko zaopatrując się jednocześnie w urządzenie służące do magazynowania energii. Co czwarty badany zrezygnowałby z paneli.</p>
<p><strong>Metodologia badania</strong></p>
Druga edycja „Raportu Oferteo o fotowoltaice przygotowana została na podstawie badania ankietowego przeprowadzonego w lipcu 2021 roku metodą CAWI na próbie 499 osób.
		
		
		
				

				
		
                                        <hr />
                        <div class="acenter">
                                <div class='gr_ad_target_container'></div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/energia/rosnace-ceny-pradu-napedzaja-boom-na-przydomowa-fotowoltaike,110041.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt="" width="22" height="36" /> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img loading="lazy" src="https://www.farmer.pl/images/www/copyright.png" alt="" width="17" height="17" />
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
					
		
		

		
	</div>
</article>
	<div id="stop" class="scrollTop">
		<a href="">
			<img loading="lazy" src="/images/icons/chevron-top-up.png" alt="" width="21" height="12" />
		</a>
	</div>

<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img loading="lazy" src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


									<div id="gr61169fbdcf3a2" class="gr_ad_zone"></div>
		<script>
	$('#gr61169fbdcf3a2').appendTo('div.gr_ad_target_container');
	</script>
										




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(1)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="110041" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-370283">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>brzoza</cite>
								<small>2021-08-13 14:23:19</small>
								<br />
								Cena hurtowa przy pełnym nasłonecznieniu 20 gr , cena dla firm zakupu energi 1,5zł . Problem wynika z braku magazynów a dokładniej z ich ogromną ceną . Budowa elektrowni szczytowo pompowej jest bardzo problematyczna .

							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="110041" data-comm-id="370283" data-reply="brzoza"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="370283" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="370283" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
				
			</ul>
			
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_110041" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_110041'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">52.211.212.227</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="110041" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
                (frmAds = window.frmAds || []).push("googleAd");
            </script>
	</div>
</div>
							</div>
			<div class="right">
								
				<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/energia/oplaty-za-prad-i-mocowa-poszly-w-gore-jak-oszczedzac-na-pradzie,109956.html">Opłaty za prąd i mocowa poszły w górę. Jak oszczędzać na prądzie?</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/energia/czy-program-moj-prad-3-0-sie-skonczy-z-powodu-wyczerpania-budzetu,109983.html">Czy program Mój Prąd 3.0 się skończy z powodu wyczerpania budżetu?</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/energia/czym-rozni-sie-pozyczka-leasingowa-od-leasingu-operacyjnego-na-fotowoltaike,110014.html">Leasing operacyjny czy pożyczka leasingowa na fotowoltaikę? </a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/energia/oze/nie-chca-farmy-fotowoltaicznej-rada-gminy-poparla-mieszkancow,110029.html">Nie chcą farmy fotowoltaicznej. Rada gminy poparła mieszkańców</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/energia/prad-moze-byc-tanszy-jezeli-uwolnimy-energie-wiatrowa,110008.html">Prąd może być tańszy jeżeli uwolnimy energię wiatrową</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/energia/oze/meble-z-biogazowni-niemieccy-naukowcy-stworzyli-biolaminaty,110000.html">Meble z biogazowni: Niemieccy naukowcy stworzyli biolaminaty</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/energia/oze/kurtyka-kolejny-miesiac-ze-swietnym-wynikiem-dla-fotowoltaiki,109970.html">Kurtyka: Kolejny miesiąc ze świetnym wynikiem dla fotowoltaiki</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/energia/oze/sejm-za-zmiana-definicji-malej-instalacji-oze,109996.html">Sejm za zmianą definicji małej instalacji OZE</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>30</small>
						<h3><a href="https://www.farmer.pl/energia/oplaty-za-prad-i-mocowa-poszly-w-gore-jak-oszczedzac-na-pradzie,109956.html">Opłaty za prąd i mocowa poszły w górę. Jak oszczędzać na prądzie?</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/energia/oze/meble-z-biogazowni-niemieccy-naukowcy-stworzyli-biolaminaty,110000.html">Meble z biogazowni: Niemieccy naukowcy stworzyli biolaminaty</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/energia/oze/nie-chca-farmy-fotowoltaicznej-rada-gminy-poparla-mieszkancow,110029.html">Nie chcą farmy fotowoltaicznej. Rada gminy poparła mieszkańców</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/energia/rosnace-ceny-pradu-napedzaja-boom-na-przydomowa-fotowoltaike,110041.html">Rosnące ceny prądu napędzają boom na przydomową fotowoltaikę</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/energia/prad-moze-byc-tanszy-jezeli-uwolnimy-energie-wiatrowa,110008.html">Prąd może być tańszy jeżeli uwolnimy energię wiatrową</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
																<div class="acenter">
								<div class="ad block">
						<div id='ad1357-20707.23.1.3'></div>
			<script>
				(frmAds = window.frmAds || []).push(["1357","20707.23.1.3"]);
			</script>
		</div>
	
				</div>
												
							</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/fakty/pigpd-skutki-rekordowych-cen-drewna-odbija-sie-nie-tylko-na-budownictwie,110051.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/06/40/08/064008_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>PIGPD: skutki rekordowych cen drewna odbiją się nie tylko na budownictwie</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/w-najblizsza-niedziele-sklepy-zamkniete,110050.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/10/57/65/105765_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>W najbliższą niedzielę sklepy zamknięte</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/pogoda-bedzie-sprzyjac-zniwom,110049.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/06/90/85/069085_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Pogoda będzie sprzyjać żniwom</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/ceny-skupu-podstawowych-produktow-rolnych-w-sasiednich-krajach,110039.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/11/50/60/115060_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Ceny skupu podstawowych produktów rolnych w sąsiednich krajach</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


	<div id="k24" class="window">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="#" onclick="close_window('k24'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>
				<div class="box-8 sub">
					<div class="img">
						<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/bell.png" alt="" width="59">
						<h2>KONTAKT24</h2>
						<p>Widziałeś, słyszałeś coś ważnego? Byłeś świadkiem niecodziennego wydarzenia? Napisz do nas! Opublikujemy, zainterweniujemy, pokażemy całemu światu. Jesteśmy dla Was 24 h na dobę, 7 dni w tygodniu.</p>
					</div>
					<div class="desc">
						<form id="kontakt24" class="kontakt24" action="/" method="get" enctype="multipart/form-data">
							<div class="left">
								<input type="email" name="email" placeholder="PODAJ SWÓJ ADRES E-MAIL">
								<textarea name="tresc" placeholder="NAPISZ WIADOMOŚĆ"></textarea>
							</div>
							<div class="right">
								<div class="previews"></div>
								<div class="dz-default dz-message upload dz-clickable">
									<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/upload.png" alt="" width="123">
									<p>DODAJ PLIKI</p>
									<small>Kliknij lub przeciągnij pliki z dysku i upuść. Max. rozmiar pliku 4 MB.</small>
								</div>
								<button type="submit">WYŚLIJ WIADOMOŚĆ</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" height="30" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Kontakt z redakcją</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="/images/www/farmer.svg" alt="" width="178" height="44" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


			<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr61169fbdc773a',1,2);
					ad_serve('gr61169fbdcf3a2',1,4);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script>

<div id="fb-root"></div>
<script>

	window.addEventListener('scroll', function (e) {
		setTimeout(function () {
			var fb_box = document.createElement("script");
			fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0";
			fb_box.async = true;
			document.body.appendChild(fb_box);
		}, 1000);
	}, {once:true});

</script>

<!-- ampd-framework:v3.03|uid:862775e8724d52769c594822b5ea671f_vars, cached:yes, cache:miss, rt:0,1137, mc:26 -->
</body>
</html>
