<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Mlekovita w 2020 roku z rekordem przychodów - Fakty</title>
		<meta property="og:title" content="Mlekovita w 2020 roku z rekordem przychodów - Fakty" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="W 2020 roku przychód Grupy Mlekovita wyniósł ponad 5,5 mld zł. To kolejny rekordowy wynik, osiągnięty m.in. dzięki eksportowi, którego wartość wyniosła blisko 1,3 mld zł." />
	<meta property="og:description" content="W 2020 roku przychód Grupy Mlekovita wyniósł ponad 5,5 mld zł. To kolejny rekordowy wynik, osiągnięty m.in. dzięki eksportowi, którego wartość wyniosła blisko 1,3 mld zł." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/12/20/66/122066_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/fakty/mlekovita-w-2020-roku-z-rekordem-przychodow,102937.html" />
	<meta property="og:url" content="https://www.farmer.pl/fakty/mlekovita-w-2020-roku-z-rekordem-przychodow,102937.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		{
		"@context" : "http://schema.org",
		"@type" : "WebSite",
		"name" : "Farmer",
		"url" : "https://www.farmer.pl/"
		}
	</script>
	

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=347" />



			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=57"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.27.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	
<ul class="list-28 two"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/Belchim|farmer28122020.xml?https://www.belchim.pl/producten/profi-pak/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/belchim.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/izba-zbozowo-paszowa-nizsze-zapotrzebowanie-na-pasze,102931.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/73/06/117306_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Izba Zbożowo-Paszowa: niższe zapotrzebowanie na pasze</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/pszenica-na-matif-z-nowym-szczytem-notowan,102934.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/30/123330_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pszenica na Matif z nowym szczytem notowań</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/niewielka-zmiana-notowan-oleistych-na-gieldach,102933.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/29/123329_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niewielka zmiana notowań oleistych na giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/ile-bedzie-kosztowalo-wycofanie-substancji-czynnych-srodkow-ochrony-roslin-z-rynku-ue,102911.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/11/123311_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ile będzie kosztowało wycofanie substancji czynnych środków ochrony roślin z rynku UE?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/izba-zbozowo-paszowa-nizsze-zapotrzebowanie-na-pasze,102931.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/73/06/117306_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Izba Zbożowo-Paszowa: niższe zapotrzebowanie na pasze</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/chiny-ceny-swin-gwaltownie-spadaja-poglowie-szybko-rosnie,102921.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/87/18/098718_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Chiny: Ceny świń gwałtownie spadają, pogłowie szybko rośnie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/afera-lezakowa-9-osob-objetych-aktem-oskarzenia,102922.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/21/123321_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Afera leżakowa: 9 osób objętych aktem oskarżenia</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/mlekpol-poszerzy-oferte-o-substytuty-mleka,102910.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/10/123310_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mlekpol poszerzy ofertę o substytuty mleka</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/p-ttinger-150-lat-sukcesow,102918.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/18/123318_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pöttinger - 150 lat sukcesów</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jak-sprawdzic-jakosc-plynu-chlodniczego,102887.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/32/95/123295_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak sprawdzić jakość płynu chłodniczego?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/zetor-major-80-cl-najpopularniejszy-w-kraju,102877.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/56/17/095617_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zetor Major 80 CL - najpopularniejszy w kraju</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/ciagniki-uzywane-najchetniej-wybierane-marki-i-sprzedaz-w-2020-r,102856.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/32/81/123281_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ciągniki używane - najchętniej wybierane marki i sprzedaż w 2020 r.</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/kowr-eksport-zywnosci-w-okresie-styczen-pazdziernik-2020-r-wzrosl-o-7-proc,102932.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/87/74/088774_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KOWR: eksport żywności w okresie styczeń–październik 2020 r. wzrósł o 7 proc.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/rzad-rp-nie-ma-zrodel-finansowania-unijnej-strategii-bioroznorodnosci,102930.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/31/123331_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rząd RP: Nie ma źródeł finansowania unijnej strategii bioróżnorodności</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/chiny-ceny-swin-gwaltownie-spadaja-poglowie-szybko-rosnie,102921.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/87/18/098718_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Chiny: Ceny świń gwałtownie spadają, pogłowie szybko rośnie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/pzprz-rolnicy-czekaja-na-nowe-srodki-ochrony-roslin,102927.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/24/123324_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>PZPRZ: Rolnicy czekają na nowe środki ochrony roślin</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/pzprz-rolnicy-czekaja-na-nowe-srodki-ochrony-roslin,102927.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/24/123324_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>PZPRZ: Rolnicy czekają na nowe środki ochrony roślin</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/tomanek-po-pandemii-najwazniejsze-cyfryzacja-przemysl-4-0-i-zielony-lad,102916.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/46/35/114635_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Tomanek: Po pandemii najważniejsze cyfryzacja, przemysł 4.0 i Zielony Ład</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rozmiar-ma-znaczenie-dla-prow-podlascy-rolnicy-chca-to-pilnie-zmienic,102850.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/06/37/090637_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rozmiar ma znaczenie… dla PROW. Podlascy rolnicy chcą to pilnie zmienić</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/niemcy-aldi-nord-zrywa-umowe-z-rolnikami-i-obniza-cene-masla,102841.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/32/69/123269_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy: Aldi Nord zrywa umowę z rolnikami i obniża cenę masła</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/pracownica-banku-spoldzielczego-podejrzana-o-kradziez-ponad-300-tys-zl-na-szkode-klientow,102938.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/33/123333_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pracownica banku spółdzielczego podejrzana o kradzież ponad 300 tys. zł na szkodę klientów</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/mrirw-rozmowy-o-wspolpracy-polsko-izraelskiej-w-dziedzinie-rolnictwa,102936.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/32/123332_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>MRiRW: Rozmowy o współpracy polsko-izraelskiej w dziedzinie rolnictwa</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/rzad-rp-nie-ma-zrodel-finansowania-unijnej-strategii-bioroznorodnosci,102930.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/31/123331_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rząd RP: Nie ma źródeł finansowania unijnej strategii bioróżnorodności</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/pzprz-rolnicy-czekaja-na-nowe-srodki-ochrony-roslin,102927.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/24/123324_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>PZPRZ: Rolnicy czekają na nowe środki ochrony roślin</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/pszenica-na-matif-z-nowym-szczytem-notowan,102934.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/30/123330_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pszenica na Matif z nowym szczytem notowań</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/niewielka-zmiana-notowan-oleistych-na-gieldach,102933.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/29/123329_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niewielka zmiana notowań oleistych na giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/delikatne-ozywienie-na-rynku-trzody-chlewnej,102892.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/09/123309_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Delikatne ożywienie na rynku trzody chlewnej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-wiekszosci-zboz-na-koniec-tygodnia,102891.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/33/01/123301_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrost cen większości zbóż na koniec tygodnia</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/rzepak-na-poczatku-zimy,102845.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/32/70/123270_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rzepak na początku zimy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jak-dbac-o-pompe-paliwowa-i-wtryski-w-maszynie-rolniczej,102783.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/32/02/123202_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Diagnostyka i naprawa układów wtryskowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/chore-pszenzyto-na-zakwaszonej-glebie,102750.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/85/123185_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Chore pszenżyto na zakwaszonej glebie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/zdrowy-jeczmien-ozimy,102745.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/73/123173_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zdrowy jęczmień ozimy</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach <i class="new">Nowość</i><span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/farmer-po-godzinach/">
							<small>Strona główna serwisu</small>
							<h2>Farmer po godzinach <i class="new">Nowość</i></h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/">Dom i ogród</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/">Społeczności</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/">Rolnik w sieci</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/">Kuchnia</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/" data-id="1044">Dom i ogród</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/" data-id="1045">Społeczności</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/" data-id="1046">Rolnik w sieci</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/" data-id="1047">Kuchnia</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/i-znowu-trzeba-bedzie-sie-spisac,102923.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/93/44/099344_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>I znowu trzeba będzie się spisać!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/od-18-stycznia-powrot-nauczania-stacjonarnego-w-klasach-i-iii,102909.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/85/39/118539_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Od 18 stycznia powrót nauczania stacjonarnego w klasach I-III</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/na-co-zwrocic-uwage-przy-doborze-bramy-garazowej,102848.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/32/73/123273_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Na co zwrócić uwagę przy doborze bramy garażowej?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/chetnych-do-szczepienia-przybylo,102880.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/32/57/123257_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Chętnych do szczepienia przybyło</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
								<var id="setactive" data-active="https://www.farmer.pl/fakty/"></var>
				
		</div>
	</header>

<div class="post-102937" itemscope itemtype="https://schema.org/Article">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/fakty/">Fakty</a></div>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Mlekovita w 2020 roku z rekordem przychodów</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =102937;
		var cid =303;
		var articles = [
					];
		var cids = {
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/fakty/mlekovita-w-2020-roku-z-rekordem-przychodow,102937.html">
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/12/20/66/122066_r2_940.jpg" alt="Mlekovita w 2020 roku z rekordem przychodów" title="fot. PTWP" itemprop="image"/>
				<small>fot. PTWP</small>	</div>
	
	<div class="author">
						<a href="http://www.dlahandlu.pl/" rel="external nofollow"><img src="https://pliki.ptwp.pl/pliki/00/02/35/000235.jpg" alt="dlahandlu.pl" /></a>				<p>Autor: <span itemprop="author">dlaHandlu.pl</span></p>
		<small>Dodano: <time datetime="2021-01-12T18:36:00+01:00" itemprop="datePublished">12-01-2021, 18:36</time></small>
		
    <meta itemprop="dateModified" content="2021-01-12T18:36:00+01:00" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/fakty/mlekovita-w-2020-roku-z-rekordem-przychodow,102937.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/102937.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/skup-mleka,5502.html">skup mleka</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/mlekovita,106278.html">Mlekovita</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">W 2020 roku przychód Grupy Mlekovita wyniósł ponad 5,5 mld zł. To kolejny rekordowy wynik, osiągnięty m.in. dzięki eksportowi, którego wartość wyniosła blisko 1,3 mld zł.</p>		<meta itemprop="headline" content="W 2020 roku przychód Grupy Mlekovita wyniósł ponad 5,5 mld zł. To kolejny rekordowy wynik,..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
	<div id='bmone2n-20707.27.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>Miniony rok to dla Mlekovity czas wielkich inwestycji w rozwój bazy technicznej, technologicznej i produktowej, na które w 2020 r. firma przeznaczyła 100 mln zł. Największym przedsięwzięciem jest budowa mroźni wraz z magazynami i infrastrukturą w centrali w Wysokiem Mazowieckiem. Równie ważne było uruchomienie pierwszej w Polsce linii technologicznej do produkcji batoników twarogowych w zakładzie w Pilicy, a także linii do produkcji mleka zagęszczonego w tubkach i kajmaku w zakładzie w Świeciu. Wielkich inwestycji nie byłoby jednak bez kolejnych sukcesów w skupie surowca – ilość skupionego w 2020 roku mleka znów okazała się rekordowa i przekroczyła poziom 2,3 mld litrów.</p>
<p><strong>Więcej:</strong></p>
<p><strong><a href="https://www.dlahandlu.pl/wiadomosci/,94610.html" target="_blank">Mlekovita w 2020 roku z rekordem przychodów</a></strong></p>
		
		
		
		
		
				
		
                                        <hr />
                        <div class="acenter">
                                	<div id="gr5ffe4d4ca1dac" class="gr_ad_zone"></div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/fakty/mlekovita-w-2020-roku-z-rekordem-przychodow,102937.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
										
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


													




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(2)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="102937" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-326309">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Jola</cite>
								<small>2021-01-12 18:53:43</small>
								<br />
								Dajta chłopom więcej za mleko
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="102937" data-comm-id="326309" data-reply="Jola"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="326309" data-com-type="plus"><i class="thumb-up"></i> <span>4</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="326309" data-com-type="minus"><i class="thumb-down"></i> <span>1</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
	<li id="comm-326359">
		<div class="wrap">						
						<div class="desc">
				<blockquote>
					<cite>xyz</cite>
					<small>2021-01-12 20:50:39</small>
					<br />
					Taa, już widzę jak dają.. ;)
				</blockquote>
				
								<ul class="actions">
										<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="102937" data-comm-id="326359" data-reply="xyz"><i class="reply"></i> Odpowiedz</a></li>										<li class="thumbs">
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="326359" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="326359" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń					</li>
				</ul>
								
			</div>
		</div>
					
<ul>
 </ul>

			</li>							
	 </ul>

									</li>		
				
			</ul>
			
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_102937" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_102937'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="102937" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
																<div class="acenter">
						<div id="gr5ffe4d4ca1b4e" class="gr_ad_zone"></div>

				</div><br />
								<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/fakty/lidl-kupi-od-rolnika-krzywe-buraki-ktorych-nikt-nie-chcial,102898.html">Lidl kupi od rolnika krzywe buraki. Nikt ich nie chciał</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/finanse/tep-likwidacja-gospodarstw-dzierzawcow-to-dzialania-nieracjonalne,102871.html">TEP: Likwidacja gospodarstw dzierżawców - to działania nieracjonalne</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rozmiar-ma-znaczenie-dla-prow-podlascy-rolnicy-chca-to-pilnie-zmienic,102850.html">Rozmiar ma znaczenie… dla PROW. Podlascy rolnicy chcą to pilnie zmienić</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-poczatek-roku-ceny-zboz-w-gore,102851.html">Giełdy krajowe: Początek roku - ceny zbóż w górę</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/pieniadze-na-rozwoj-uslug-rolniczych-do-15-lutego,102837.html">Pieniądze na rozwój usług rolniczych do 15 lutego!</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/eksport-produktow-mlecznych-do-chin-zagrozony,102834.html">Eksport produktów mlecznych do Chin zagrożony?</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/biznes/niemcy-aldi-nord-zrywa-umowe-z-rolnikami-i-obniza-cene-masla,102841.html">Niemcy: Aldi Nord zrywa umowę z rolnikami i obniża cenę masła</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/pozar-w-fermie-swin-w-suchorzu,102875.html">Pożar w fermie świń w Suchorzu</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>350</small>
						<h3><a href="https://www.farmer.pl/fakty/lidl-kupi-od-rolnika-krzywe-buraki-ktorych-nikt-nie-chcial,102898.html">Lidl kupi od rolnika krzywe buraki. Nikt ich nie chciał</a></h3>
					</li>
									<li>
						<small>252</small>
						<h3><a href="https://www.farmer.pl/finanse/tep-likwidacja-gospodarstw-dzierzawcow-to-dzialania-nieracjonalne,102871.html">TEP: Likwidacja gospodarstw dzierżawców - to działania nieracjonalne</a></h3>
					</li>
									<li>
						<small>210</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rozmiar-ma-znaczenie-dla-prow-podlascy-rolnicy-chca-to-pilnie-zmienic,102850.html">Rozmiar ma znaczenie… dla PROW. Podlascy rolnicy chcą to pilnie zmienić</a></h3>
					</li>
									<li>
						<small>120</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/co-miniony-rok-przyniosl-producentom-swin,102810.html">Co miniony rok przyniósł producentom świń?</a></h3>
					</li>
									<li>
						<small>120</small>
						<h3><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/pieniadze-na-rozwoj-uslug-rolniczych-do-15-lutego,102837.html">Pieniądze na rozwój usług rolniczych do 15 lutego!</a></h3>
					</li>
									<li>
						<small>112</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-poczatek-roku-ceny-zboz-w-gore,102851.html">Giełdy krajowe: Początek roku - ceny zbóż w górę</a></h3>
					</li>
									<li>
						<small>90</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/po-co-prezydentowi-dwie-rady-zajmujace-sie-rolnictwem,102889.html">Po co prezydentowi dwie rady zajmujące się rolnictwem?</a></h3>
					</li>
									<li>
						<small>42</small>
						<h3><a href="https://www.farmer.pl/biznes/niemcy-aldi-nord-zrywa-umowe-z-rolnikami-i-obniza-cene-masla,102841.html">Niemcy: Aldi Nord zrywa umowę z rolnikami i obniża cenę masła</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
																<div class="acenter">
						<div id="gr5ffe4d4ca1b99" class="gr_ad_zone"></div>

				</div>
											</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/fakty/pracownica-banku-spoldzielczego-podejrzana-o-kradziez-ponad-300-tys-zl-na-szkode-klientow,102938.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/33/33/123333_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Pracownica banku spółdzielczego podejrzana o kradzież ponad 300 tys. zł na szkodę klientów</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/mrirw-rozmowy-o-wspolpracy-polsko-izraelskiej-w-dziedzinie-rolnictwa,102936.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/33/32/123332_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>MRiRW: Rozmowy o współpracy polsko-izraelskiej w dziedzinie rolnictwa</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/energia/oze/z-ekogroszku-moze-korzystac-nawet-30-proc-gospodarstw-domowych,102935.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/14/29/121429_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Z "ekogroszku" może korzystać nawet 30 proc. gospodarstw domowych</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/finanse/kowr-eksport-zywnosci-w-okresie-styczen-pazdziernik-2020-r-wzrosl-o-7-proc,102932.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/08/87/74/088774_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>KOWR: eksport żywności w okresie styczeń–październik 2020 r. wzrósł o 7 proc.</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.27.1.1','');
bmone2n.addPosition('20707.27.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.27.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.27.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.27.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.27.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr5ffe4d4ca1b4e',1,3);
					ad_serve('gr5ffe4d4ca1b99',1,2);
					ad_serve('gr5ffe4d4ca1dac',1,4);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script><!-- ampd-framework:v3.03|uid:7f93dca5bc134a1063eba1da01ed961f_vars, cached:yes, cache:miss, rt:0,2393, mc:23 -->
</body>
</html>
