<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Cenowa samowola w skupach jabłek - Polska</title>
		<meta property="og:title" content="Cenowa samowola w skupach jabłek - Polska" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Lubelska Izba Rolnicza domaga się interwencji państwa w związku z sytuacją w skupach jabłek. Ceny są skandalicznie niskie, a podmioty skupowe dopuszczają się nieuczciwych praktyk." />
	<meta property="og:description" content="Lubelska Izba Rolnicza domaga się interwencji państwa w związku z sytuacją w skupach jabłek. Ceny są skandalicznie niskie, a podmioty skupowe dopuszczają się nieuczciwych praktyk." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/13/65/94/136594_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/fakty/polska/cenowa-samowola-w-skupach-jablek,111698.amp" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/fakty/polska/cenowa-samowola-w-skupach-jablek,111698.html" />
	<meta property="og:url" content="https://www.farmer.pl/fakty/polska/cenowa-samowola-w-skupach-jablek,111698.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;700;900&family=Roboto+Condensed:wght@300;400;700&display=swap" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=24" />



													<script src="https://www.farmer.pl/js/farmer2018.js?v=2"></script>
					
	<script defer src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1867276-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1867276-1');
</script>
<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
			<div id='ad8949-20707.28.1.1'></div>
	<script>
		(frmAds = window.frmAds || []).push(["8949","20707.28.1.1"]);
	</script>
	</div>

			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	

<ul class="list-28 two"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/VH|farmer10022021.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/vh_polska.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home v2">
	<ul>
		<li><h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" height="44" /></a></h2></li>
		<li>
			<a href="https://www.farmer.pl/serwisy/90-lat-farmera/">
				<img src="https://www.farmer.pl/images/2021/90.svg" alt="">
			</a>
		</li>
	</ul>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/izba-zbozowo-paszowa-mala-podaz-zboz-ceny-wysokie,111689.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/70/19/127019_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Izba Zbożowo-Paszowa: Mała podaż zbóż, ceny wysokie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/psl-domaga-sie-informacji-od-ministra-rolnictwa-w-zwiazku-z-kryzysem-na-rynku-nawozow,111694.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/12/48/131248_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>PSL domaga się informacji od ministra rolnictwa w związku z kryzysem na rynku nawozów</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/niesprzyjajaca-pogoda-moze-zakonczyc-winobranie-na-podkarpaciu,111685.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/08/84/51/088451_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niesprzyjająca pogoda może zakończyć winobranie na Podkarpaciu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/rosyjski-eksport-pszenicy-w-sezonie-2021-2022-przekroczyl-12-mln-ton,111693.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/14/24/131424_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rosyjski eksport pszenicy w sezonie 2021/2022 przekroczył 12 mln ton</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/kredyt-na-ponowne-uruchomienie-produkcji-swin-zaprzestanej-w-zwiazku-z-asf,111697.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/05/40/93/054093_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kredyt na ponowne uruchomienie produkcji świń zaprzestanej w związku z ASF</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/trawa-cytrynowa-w-dawce-dla-krow-znaczaco-zmniejsza-emisje-metanu,111696.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/95/136595_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Trawa cytrynowa w dawce dla krów znacząco zmniejsza emisję metanu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/tegoroczne-zbiory-miodu-na-podkarpaciu-nizsze-niz-w-poprzednich-latach,111683.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/62/16/126216_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Tegoroczne zbiory miodu na Podkarpaciu niższe niż w poprzednich latach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.portalspozywczy.pl/inne/wiadomosci/goodvalley-w-polsce-jemy-za-duzo-miesa-wideo,203639.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/67/136567_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Goodvalley: W Polsce jemy za dużo mięsa</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/udane-targi-agromarsz,111690.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/68/136568_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Udane targi Agromarsz</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/ciagniki-new-holland-t8-ultracommand-genesis-co-je-wyroznia,111684.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/64/136564_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ciągniki New Holland T8 UltraCommand Genesis. Co je wyróżnia?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowa-brona-mulczowa-unia-buzzard,111670.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/49/136549_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowa brona mulczowa  Unia Buzzard</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/wspolny-pokaz-rolnictwa-ekologicznego-i-precyzyjnego,111607.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/64/55/136455_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wspólny pokaz rolnictwa ekologicznego i precyzyjnego</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/kredyt-na-ponowne-uruchomienie-produkcji-swin-zaprzestanej-w-zwiazku-z-asf,111697.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/05/40/93/054093_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kredyt na ponowne uruchomienie produkcji świń zaprzestanej w związku z ASF</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/dlaczego-platnosc-dla-mlodych-to-308-59-zl-a-nie-122-03-euro-na-ha,111692.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/92/136592_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dlaczego płatność dla młodych to 308,59 zł, a nie 122,03 euro na ha?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/nowelizacja-nie-dla-rolnikow-a-dla-deweloperow,111686.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/65/136565_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowelizacja nie dla rolników, a dla deweloperów?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/generali-agro-rozdaje-talony-do-biedronki,111681.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/62/136562_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Generali Agro rozdaje... talony do Biedronki</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/kredyt-na-ponowne-uruchomienie-produkcji-swin-zaprzestanej-w-zwiazku-z-asf,111697.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/05/40/93/054093_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kredyt na ponowne uruchomienie produkcji świń zaprzestanej w związku z ASF</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/generali-agro-rozdaje-talony-do-biedronki,111681.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/62/136562_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Generali Agro rozdaje... talony do Biedronki</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/bnp-paribas-food-agro-wraz-z-allegro-lokalnie-oferuje-sprzedaz-zywnosci-online-bez-prowizji,111667.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/47/136547_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Lokalna sprzedaż żywności online bez prowizji</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/sprzedaz-owocow-i-warzyw-w-plastikowych-opakowaniach-bedzie-zakazana,111665.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/10/74/58/107458_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sprzedaż owoców i warzyw w plastikowych opakowaniach będzie zakazana?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/zderzenie-ciagnika-rolniczego-z-lokomotywa,111699.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/97/136597_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zderzenie ciągnika rolniczego z lokomotywą</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/cenowa-samowola-w-skupach-jablek,111698.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/94/136594_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Cenowa samowola w skupach jabłek</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/kredyt-na-ponowne-uruchomienie-produkcji-swin-zaprzestanej-w-zwiazku-z-asf,111697.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/05/40/93/054093_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kredyt na ponowne uruchomienie produkcji świń zaprzestanej w związku z ASF</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/tegoroczne-zbiory-miodu-na-podkarpaciu-nizsze-niz-w-poprzednich-latach,111683.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/62/16/126216_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Tegoroczne zbiory miodu na Podkarpaciu niższe niż w poprzednich latach</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/ceny-tucznikow-na-rowni-pochylej-kolejne-spadki-cen,111682.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/98/136598_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny tuczników na równi pochyłej. Kolejne spadki cen</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/znaczne-wzrosty-i-rekordy-cen-zboz-na-paryskiej-gieldzie,111613.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/64/60/136460_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Znaczne wzrosty i rekordy cen zbóż na paryskiej giełdzie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/tydzien-rekordowych-cen-rzepaku-na-matif,111612.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/64/59/136459_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Tydzień rekordowych cen rzepaku na MATIF</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/korekta-notowan-oleistych-na-swiatowych-rynkach,111598.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/63/92/136392_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Korekta notowań oleistych na światowych rynkach</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/jak-efektywnie-stosowac-nawozy-mineralne,111680.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/63/136563_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak efektywnie stosować nawozy mineralne?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/prof-piszczek-chwoscik-znowu-zaskoczyl,111661.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/44/136544_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prof. Piszczek: Chwościk znowu zaskoczył</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/zetor-primo-ht-20-mikrociagnik-ale-ciagnik,111571.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/62/99/136299_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zetor Primo HT 20. Mikrociągnik, ale ciągnik</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/artur-masz-2-i-pol-banki-na-john-deere-a-x9-1100,111575.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/63/44/136344_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Artur, masz 2 i pół bańki na John Deere'a X9 1100?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/serwisy/fotowoltaika/">Fotowoltaika<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/serwisy/fotowoltaika/">
							<small>Strona główna serwisu</small>
							<h2>Fotowoltaika</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html">Przepisy i dofinansowanie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-technologie,114957.html">Technologie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html">Dzierżawa gruntów</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html" >Przepisy i dofinansowanie</a>
													<a href="/chmura-tagow/fotowoltaika-technologie,114957.html" >Technologie</a>
													<a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html" >Dzierżawa gruntów</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/oze/zmiany-w-systemie-opustow-sa-nieuniknione,110337.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/43/91/134391_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zmiany w systemie opustów są nieuniknione</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/co-sie-zmieni-w-systemie-rozliczen-wlascicieli-fotowoltaiki-od-2022-r,111498.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/61/84/126184_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Co się zmieni w systemie rozliczeń właścicieli fotowoltaiki od 2022 r.?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/oze/ruszyly-doplaty-do-fotowoltaiki-dla-rolnikow,111429.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/86/45/128645_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ruszyły dopłaty do fotowoltaiki dla rolników</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/wiekszosc-polakow-uwaza-ze-oze-poprawi-bezpieczenstwo-energetyczne-kraju,111426.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/98/83/129883_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Większość Polaków uważa, że OZE poprawi bezpieczeństwo energetyczne kraju</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img loading="lazy" src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" height="16" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" height="16" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia rolnicze <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
								<var id="setactive" data-active="https://www.farmer.pl/fakty/"></var>
				
		</div>
	</header>

<div class="post-111698" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/fakty/">Fakty</a>	 &raquo; <a href="https://www.farmer.pl/fakty/polska/">Polska</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/fakty/",
				"name": "Fakty"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/fakty/polska/",
				"name": "Polska"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Cenowa samowola w skupach jabłek</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =111698;
		var cid =189;
		var articles = [
				    	"111699",
				    	"111679",
					];
		var cids = {
				    	"111699":"189",
				    	"111679":"189",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/fakty/polska/cenowa-samowola-w-skupach-jablek,111698.html">
				<div class="main-img">
			<figure>
				<picture>
					<source srcset="https://pliki.farmer.pl/i/13/65/94/136594_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/13/65/94/136594_r2_620.jpg" media="(max-width: 768px)">
											<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/94/136594_r2_940.jpg" alt="Cenowa samowola w skupach jabłek" title="Cena skupu jabłek jest skandalicznie niska - uważa LIR, Foto: GT" itemprop="image"/>
									</picture>
			</figure>
			<small>Cena skupu jabłek jest skandalicznie niska - uważa LIR, Foto: GT</small>		</div>

																																																	
	


	<div class="author">
					<p>Autor: <span itemprop="author">Grzegorz Tomczyk</span></p>
		<small>Dodano: <time datetime="2021-10-05T16:13:00+02:00" itemprop="datePublished">05-10-2021, 16:13</time></small>

    <meta itemprop="dateModified" content="2021-10-05T16:13:00+02:00" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" height="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" height="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" height="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" height="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/fakty/polska/cenowa-samowola-w-skupach-jablek,111698.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/111698.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/mrirw,100015.html">MRiRW</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/uokik,100545.html">UOKiK</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/izby-rolnicze,100563.html">izby rolnicze</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/dzieje-sie,109329.html">dzieje się</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/lir,112625.html">LIR</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/ceny-nawozow-2021,114092.html">ceny nawozów 2021</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Lubelska Izba Rolnicza domaga się interwencji państwa w związku z sytuacją w skupach jabłek. Ceny są skandalicznie niskie, a podmioty skupowe dopuszczają się nieuczciwych praktyk.</p>		<meta itemprop="headline" content="Lubelska Izba Rolnicza domaga się interwencji państwa w związku z sytuacją w skupach jabłek. Ceny..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
		<div id='ad7716-20707.28.1.2' style=""></div>
	<script>
		(frmAds = window.frmAds || []).push(["7716","20707.28.1.2"]);
	</script>
</div>

				</div>
				<hr />
					

		
							
		
		

		<p>W opinii lubelskiego samorządu rolniczego, koniecznym stało się wprowadzenie regulacji systemowych oraz ustalenie minimalnej ceny skupu jabłek deserowych, aby ograniczyć obecną samowolę podmiotów skupowych.</p><div class="ad">
		<div id='ad778-20707.28.1.5' style="width:100%;"></div>
	<script>
		(frmAds = window.frmAds || []).push(["778","20707.28.1.5"]);
	</script>
</div>

<p>Jak argumentuje izba, zatrważająco niskie ceny skupu jabłek nie znajdują uzasadnienia. W wyniku letnich nawalnych deszczy i gradobić, w wielu sadach owoce ucierpiały i nie nadają się do sprzedaży jako jabłka deserowe. Mimo to skupy nie chcą płacić wyższej stawki za pełnowartościowe owoce, które bez strat nadają się do przechowywania.</p>
<p>Sadownicy zmuszeni są do sprzedaży jabłek deserowych w cenie jabłek przemysłowych, która wynosi obecnie 0,27zł/kg. Przed punktami skupów ustawiają się długie kolejki, bo jabłek przemysłowych jest na rynku nadmiar.</p>
<p>Jak zauważa LIR, obecna sytuacja to m.in. efekt wprowadzenia stanu wyjątkowego na pograniczu z Białorusią, która po nałożeniu embarga na handel z Rosją była głównym odbiorcą polskich jabłek z Lubelszczyzny.</p>
<p>"Brak jakiegokolwiek wsparcia sadowników z Lubelszczyzny, bardzo wysokie koszty produkcji i zatrważająco niska cena produktu finalnego niewątpliwie przyczynia się do upadku  wielu rodzinnych gospodarstw zajmujących się od pokoleń produkcją sadowniczą." - ostrzega lubelski samorząd.</p>
		
		
		
				

				
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad"><!--button d-->
			<div id='ad5133-20707.28.1.8' class="buttond"></div>
	<script>
		(frmAds = window.frmAds || []).push(["5133","20707.28.1.8"]);
	</script>
	</div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/fakty/polska/cenowa-samowola-w-skupach-jablek,111698.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt="" width="22" height="36" /> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img loading="lazy" src="https://www.farmer.pl/images/www/copyright.png" alt="" width="17" height="17" />
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
					
		
		

		
	</div>
</article>
	<div id="stop" class="scrollTop">
		<a href="">
			<img loading="lazy" src="/images/icons/chevron-top-up.png" alt="" width="21" height="12" />
		</a>
	</div>

<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img loading="lazy" src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


												
									




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="111698" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_111698" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_111698'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">51.210.98.64</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="111698" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="7684669660"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
                (frmAds = window.frmAds || []).push("googleAd");
            </script>
	</div>
</div>
							</div>
			<div class="right">
								
				<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/w-skupach-bydla-trwa-wyscig-cenowy-ponad-17-zl-za-byka-to-duzo,111521.html">W skupach bydła trwa wyścig cenowy – ponad 17 zł za byka to dużo?</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/arbuzy-od-rolnika-z-mazowsza-hitem-tegorocznego-lata,111459.html">Arbuzy od rolnika z Mazowsza hitem tegorocznego lata</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-zboza-nadal-drozeja-sprzedajacy-czekaja,111585.html">Giełdy krajowe: Zboża nadal drożeją, sprzedający czekają</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/fakty/spotkanie-ministra-rolnictwa-z-szefem-agrounii-znamy-szczegoly,111527.html">Spotkanie ministra rolnictwa z szefem AGROunii. Znamy szczegóły</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/dwa-nowe-ogniska-asf-swin,111507.html">Dwa nowe ogniska ASF świń</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/gus-rosnie-pesymizm-rolnikow,111502.html">GUS: Rośnie pesymizm rolników</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/fakty/polska/mysliwy-na-polowaniu-zastrzelil-krowe,111445.html">Myśliwy na polowaniu zastrzelił krowę</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/fakty/minister-puda-po-spotkaniu-z-kolodziejczakiem-czy-beda-dalsze-wspolne-prace,111663.html">Minister Puda po spotkaniu z Kołodziejczakiem - czy będą dalsze, wspólne prace?</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>36</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/w-skupach-bydla-trwa-wyscig-cenowy-ponad-17-zl-za-byka-to-duzo,111521.html">W skupach bydła trwa wyścig cenowy – ponad 17 zł za byka to dużo?</a></h3>
					</li>
									<li>
						<small>27</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-zboza-nadal-drozeja-sprzedajacy-czekaja,111585.html">Giełdy krajowe: Zboża nadal drożeją, sprzedający czekają</a></h3>
					</li>
									<li>
						<small>22</small>
						<h3><a href="https://www.farmer.pl/fakty/polska/mysliwy-na-polowaniu-zastrzelil-krowe,111445.html">Myśliwy na polowaniu zastrzelił krowę</a></h3>
					</li>
									<li>
						<small>17</small>
						<h3><a href="https://www.farmer.pl/farmer-po-godzinach/kto-jest-bardziej-popularny-puda-czy-kolodziejczak,111608.html">Kto jest bardziej popularny - Puda czy Kołodziejczak?</a></h3>
					</li>
									<li>
						<small>13</small>
						<h3><a href="https://www.farmer.pl/fakty/minister-puda-po-spotkaniu-z-kolodziejczakiem-czy-beda-dalsze-wspolne-prace,111663.html">Minister Puda po spotkaniu z Kołodziejczakiem - czy będą dalsze, wspólne prace?</a></h3>
					</li>
									<li>
						<small>12</small>
						<h3><a href="https://www.farmer.pl/fakty/farmer-pl-z-rekordowym-wynikiem-ponad-1-6-mln-czytelnikow-we-wrzesniu-2021-r,111653.html">Farmer.pl z rekordowym wynikiem - ponad 1,6 mln czytelników we wrześniu 2021 r.</a></h3>
					</li>
									<li>
						<small>11</small>
						<h3><a href="https://www.farmer.pl/fakty/agrounia-na-spotkaniu-z-ministrem-rolnictwa,111659.html">AGROunia na spotkaniu z Ministrem Rolnictwa</a></h3>
					</li>
									<li>
						<small>10</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/gus-rosnie-pesymizm-rolnikow,111502.html">GUS: Rośnie pesymizm rolników</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
																<div class="acenter">
								<div class="ad block">
						<div id='ad8540-20707.28.1.3'></div>
			<script>
				(frmAds = window.frmAds || []).push(["8540","20707.28.1.3"]);
			</script>
		</div>
	
				</div>
												
							</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/fakty/polska/zderzenie-ciagnika-rolniczego-z-lokomotywa,111699.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/97/136597_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Zderzenie ciągnika rolniczego z lokomotywą</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/kredyt-na-ponowne-uruchomienie-produkcji-swin-zaprzestanej-w-zwiazku-z-asf,111697.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/05/40/93/054093_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Kredyt na ponowne uruchomienie produkcji świń zaprzestanej w związku z ASF</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/trawa-cytrynowa-w-dawce-dla-krow-znaczaco-zmniejsza-emisje-metanu,111696.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/95/136595_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Trawa cytrynowa w dawce dla krów znacząco zmniejsza emisję metanu</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/top-farms-biologizacja-to-odpowiedz-na-ekoschematy,111695.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/65/93/136593_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Top Farms: Biologizacja to odpowiedź na ekoschematy</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


	<div id="k24" class="window">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="#" onclick="close_window('k24'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>
				<div class="box-8 sub">
					<div class="img">
						<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/bell.png" alt="" width="59">
						<h2>KONTAKT24</h2>
						<p>Widziałeś, słyszałeś coś ważnego? Byłeś świadkiem niecodziennego wydarzenia? Napisz do nas! Opublikujemy, zainterweniujemy, pokażemy całemu światu. Jesteśmy dla Was 24 h na dobę, 7 dni w tygodniu.</p>
					</div>
					<div class="desc">
						<form id="kontakt24" class="kontakt24" action="/" method="get" enctype="multipart/form-data">
							<div class="left">
								<input type="email" name="email" placeholder="PODAJ SWÓJ ADRES E-MAIL">
								<textarea name="tresc" placeholder="NAPISZ WIADOMOŚĆ"></textarea>
							</div>
							<div class="right">
								<div class="previews"></div>
								<div class="dz-default dz-message upload dz-clickable">
									<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/upload.png" alt="" width="123">
									<p>DODAJ PLIKI</p>
									<small>Kliknij lub przeciągnij pliki z dysku i upuść. Max. rozmiar pliku 4 MB.</small>
								</div>
								<button type="submit">WYŚLIJ WIADOMOŚĆ</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" height="30" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Kontakt z redakcją</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="/images/www/farmer.svg" alt="" width="178" height="44" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


			<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr615c71dcaeb08',1,2);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script>

<div id="fb-root"></div>
<script>

	window.addEventListener('scroll', function (e) {
		setTimeout(function () {
			var fb_box = document.createElement("script");
			fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0";
			fb_box.async = true;
			document.body.appendChild(fb_box);
		}, 1000);
	}, {once:true});

</script>

<!-- ampd-framework:v3.03|uid:0c4df34fd4fa7092e9de4c377828bceb_vars, fp_cached:yes, fp_cache:hit, rt:0,0731, mc:25 -->
</body>
</html>
