<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Motocyklista zderzył się z ciągnikiem rolniczym - Polska</title>
		<meta property="og:title" content="Motocyklista zderzył się z ciągnikiem rolniczym - Polska" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="25-letni motocyklista ucierpiał wskutek zderzenia z traktorem, ciągnącym przyczepkę ze świniami." />
	<meta property="og:description" content="25-letni motocyklista ucierpiał wskutek zderzenia z traktorem, ciągnącym przyczepkę ze świniami." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/11/78/91/117891_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/fakty/polska/motocyklista-zderzyl-sie-z-ciagnikiem-rolniczym,98592.html" />
	<meta property="og:url" content="https://www.farmer.pl/fakty/polska/motocyklista-zderzyl-sie-z-ciagnikiem-rolniczym,98592.html" />
	<meta name=”referrer” content=”unsafe-url”>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=338" />



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PG4Q8SM');</script>


			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=55"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG4Q8SM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.28.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

<ul class="list-28 three"> 	
		<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer01012019.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl"></a></li>
	<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/Rapool|farmer15072020.xml?https://www.farmer.pl/partner/rapool,27/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/rapool.png?v=2" alt="partner portalu farmer.pl" style="max-height: 80%" /></a></li>
	<li class="e3"><a href="http://www.wnp.pl/klik/biuletyn/Syngenta|farmer20122019.xml?https://www.syngenta.pl/stop-odpornosci?utm_source=Farmer.pl&utm_medium=Logo&utm_campaign=Farmer.pl" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/syngenta1.png" alt="partner portalu farmer.pl"></a></li>
</ul>


			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/informacja-dla-wyrabiajacych-wino,98600.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/79/05/117905_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Informacja dla wyrabiających wino</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/desykacja-przed-zbiorem-mozliwosci-coraz-mniej,98598.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/79/06/117906_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Desykacja przed zbiorem – możliwości coraz mniej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/jaki-stan-kukurydzy-czy-doskwiera-jej-susza,98593.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/93/117893_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jaki stan kukurydzy – czy doskwiera jej susza?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/czy-to-dobry-sezon-dla-uprawy-ziemniaka,98580.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/32/117832_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy to dobry sezon dla uprawy ziemniaka?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/kanada-analiza-inbredu-wsrod-ras-mlecznych,98589.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/85/117885_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kanada: Analiza inbredu wśród ras mlecznych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/zwierzeta-ucza-sie-poprzez-obserwacje,98588.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/84/117884_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zwierzęta uczą się poprzez obserwację</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/nowe-ogniska-asf-przybywa-stad-kontaktowych,98582.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/45/117845_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowe ogniska ASF. Przybywa stad kontaktowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/posel-interweniuje-w-sprawie-sm-mlekpol,98558.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/77/96/117796_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Poseł interweniuje w sprawie SM Mlekpol</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/przeglady-duzych-ciagnikow-nadal-tylko-w-stacjach-okregowych,98564.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/00/117800_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Przeglądy dużych ciągników nadal tylko w stacjach okręgowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/zglos-innowacyjne-rozwiazanie-w-konkursie-farmera,98435.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/76/86/117686_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zgłoś innowacyjne rozwiązanie w konkursie Farmera</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/prof-matyka-o-wspolpracy-z-marka-unia-i-uproszczeniach-w-uprawie,98514.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/77/50/117750_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prof. Matyka o współpracy z marką Unia i uproszczeniach w uprawie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/rozsiewacz-z-waga-kverneland-exacta-cl-ew-dla-srednich-gospodarstw,98489.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/77/31/117731_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rozsiewacz z wagą Kverneland Exacta CL EW dla średnich gospodarstw</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/budowa-bez-pozwolenia-budowlanego-i-zgloszenia-juz-od-wrzesnia,98573.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/83/117883_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Budowa bez pozwolenia i zgłoszenia od września</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/analiza-wartosc-produkcji-zywnosci-w-polsce-od-2010-r-wzrosla-o-57-proc,98597.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/75/81/107581_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Analiza: wartość produkcji żywności w Polsce od 2010 r. wzrosła o 57 proc.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/spolki-hodowlane-kowr-od-dwoch-lat-z-coraz-gorszym-wynikiem,98570.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/06/117806_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Spółki hodowlane KOWR od dwóch lat z coraz gorszym wynikiem</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/planowane-nabory-na-2020,98567.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/90/72/109072_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Planowane nabory na 2020</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/zglos-innowacyjne-rozwiazanie-w-konkursie-farmera,98435.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/76/86/117686_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zgłoś innowacyjne rozwiązanie w konkursie Farmera</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/naukowcy-niemieccy-chca-promocji-weganizmu-przez-panstwo,98530.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/77/59/117759_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Naukowcy niemieccy chcą promocji weganizmu przez państwo</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/i-znowu-spory-spadek-cen-w-skupach,98500.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/73/96/117396_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>I znowu spory spadek cen w skupach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/jeszcze-poczekamy-na-nowoczesny-port-zbozowy,98481.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/77/29/117729_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jeszcze poczekamy na nowoczesny port zbożowy</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/ruszyl-konkurs-innowacyjny-produkt-rolniczy-2020-czekamy-na-zgloszenia,97975.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/71/84/117184_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ruszył Innowacyjny Produkt Rolniczy 2020</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/motocyklista-zderzyl-sie-z-ciagnikiem-rolniczym,98592.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/91/117891_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Motocyklista zderzył się z ciągnikiem rolniczym</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/malag-musimy-promowac-polskie-produkty,98596.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/99/117899_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Maląg: Musimy promować polskie produkty</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/straz-graniczna-zlikwidowala-rozlewnie-nielegalnego-alkoholu,98590.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/88/117888_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Straż Graniczna zlikwidowała rozlewnię nielegalnego alkoholu</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/znaczny-wzrost-ceny-pszenicy-na-paryskiej-gieldzie,98560.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/77/98/117798_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Znaczny wzrost ceny pszenicy na paryskiej giełdzie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrostowy-tydzien-notowan-oleistych-na-swiatowych-gieldach,98559.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/77/97/117797_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrostowy tydzień notowań oleistych na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/czy-zamkniecie-rzezni-danish-crown-zdestabilizuje-rynek,98528.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/73/55/097355_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy zamknięcie rzeźni Danish Crown zdestabilizuje rynek?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ceny-bydla-pozostaja-na-dobrym-kursie,98515.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/04/41/36/044136_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny bydła pozostają na dobrym kursie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/czy-to-dobry-sezon-dla-uprawy-ziemniaka,98580.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/32/117832_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy to dobry sezon dla uprawy ziemniaka?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/prof-matyka-o-wspolpracy-z-marka-unia-i-uproszczeniach-w-uprawie,98514.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/77/50/117750_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prof. Matyka o współpracy z marką Unia i uproszczeniach w uprawie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/a-wy-jak-podsumujecie-sezon-dla-zboz-2019-2020,98533.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/77/60/117760_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>A Wy jak podsumujecie sezon dla zbóż 2019/2020?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/arbos-5130-advanced-jak-wypadl-w-tescie-farmera,98543.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/77/90/117790_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Arbos 5130 Advanced - jak wypadł w "Teście Farmera"?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach <i class="new">Nowość</i><span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/farmer-po-godzinach/">
							<small>Strona główna serwisu</small>
							<h2>Farmer po godzinach <i class="new">Nowość</i></h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/">Dom i ogród</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/">Społeczności</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/">Rolnik w sieci</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/">Kuchnia</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/" data-id="1044">Dom i ogród</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/" data-id="1045">Społeczności</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/" data-id="1046">Rolnik w sieci</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/" data-id="1047">Kuchnia</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/budowa-bez-pozwolenia-budowlanego-i-zgloszenia-juz-od-wrzesnia,98573.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/83/117883_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Budowa bez pozwolenia i zgłoszenia od września</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/zwierzeta-ucza-sie-poprzez-obserwacje,98588.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/84/117884_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zwierzęta uczą się poprzez obserwację</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/nagrodzono-20-wiejskich-klubow-pilkarskich,98565.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/66/75/096675_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nagrodzono 20 wiejskich klubów piłkarskich</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/nadchodzi-szkolny-chaos,98561.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/06/06/98/060698_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nadchodzi szkolny chaos?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/dni-pola/">Dni Pola <i class="new">Nowość</i><span></span></a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
								<var id="setactive" data-active="https://www.farmer.pl/fakty/"></var>
				
		</div>
	</header>

<div class="post-98592">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/fakty/">Fakty</a>	 &raquo; <a href="https://www.farmer.pl/fakty/polska/">Polska</a></div>

			<div class="head">
	<div class="left">
		<h1 class="art_title">Motocyklista zderzył się z ciągnikiem rolniczym</h1>
	</div>
</div>

<div class="gallery">
	<div class="left">
		<div class="img">
			<img src="https://pliki.farmer.pl/i/11/78/92/117892_r0_940.jpg" alt="Motocyklista wjechał w skręcający w lewo traktor, Foto: Policja" title="Zdjęcie numer 1 w galerii Motocyklista zderzył się z ciągnikiem rolniczym" />

			<a href="#" class="prev"></a>
			<a href="#" class="next"></a>
		</div>

					<ul class="playbook">
							<li class="active" data-id="1" data-url="https://www.farmer.pl/multimedia/galeria/98592/117892.html">
					<a title="Motocyklista wjechał w skręcający w lewo traktor, Foto: Policja" href="https://pliki.farmer.pl/i/11/78/92/117892_r0_940.jpg">
						<img src="https://pliki.farmer.pl/i/11/78/92/117892_300.jpg" alt="Motocyklista wjechał w skręcający w lewo traktor, Foto: Policja" />
					</a>
				</li>
							<li data-id="2" data-url="https://www.farmer.pl/multimedia/galeria/98592/117895.html">
					<a title="Ranny 25-letni motocyklista trafił do szpitala" href="https://pliki.farmer.pl/i/11/78/95/117895_r0_940.jpg">
						<img src="https://pliki.farmer.pl/i/11/78/95/117895_300.jpg" alt="Ranny 25-letni motocyklista trafił do szpitala" />
					</a>
				</li>
						</ul>

			<a href="javascript:void(0);" class="more" data-show="POKAŻ MINIATURY" data-hide="UKRYJ MINIATURY">POKAŻ MINIATURY</a>
			</div>
	<div class="desc">
		<small>Zdjęcie <span class="current">1</span> z 2</small>
		<p>Motocyklista wjechał w skręcający w lewo traktor, Foto: Policja</p>
	</div>
</div>

<script>
	
        gallery.insert(98592, [{"img_big":"https:\/\/pliki.farmer.pl\/i\/11\/78\/92\/117892_r0_940.jpg","img":"https:\/\/pliki.farmer.pl\/i\/11\/78\/92\/117892_300.jpg","link":"https:\/\/www.farmer.pl\/multimedia\/galeria\/98592\/117892.html","description":"Motocyklista wjecha\u0142 w skr\u0119caj\u0105cy w lewo traktor, Foto: Policja"},{"img_big":"https:\/\/pliki.farmer.pl\/i\/11\/78\/95\/117895_r0_940.jpg","img":"https:\/\/pliki.farmer.pl\/i\/11\/78\/95\/117895_300.jpg","link":"https:\/\/www.farmer.pl\/multimedia\/galeria\/98592\/117895.html","description":"Ranny 25-letni motocyklista trafi\u0142 do szpitala"}]);
	
</script>

    

			<div class="left">
				

	<script type="text/javascript">
		var myid =98592;
		var cid =189;
		var articles = [
				    	"98599",
				    	"98596",
					];
	</script>


<article>
		
	<div class="author">
						<img src="https://pliki.ptwp.pl/pliki/04/26/11/042611.png" />				<p>Autor: Grzegorz Tomczyk</p>
		<small>Dodano: 25-08-2020 07:25</small>
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/fakty/polska/motocyklista-zderzyl-sie-z-ciagnikiem-rolniczym,98592.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/98592.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags">
					<li><a href="https://www.farmer.pl/chmura-tagow/wypadek,7758.html">wypadek</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/kujawsko-pomorskie,102099.html">kujawsko-pomorskie</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/dzieje-sie,109329.html">dzieje się</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/traktorzysta,110722.html">traktorzysta</a></li>
							</ul>
	
	</div>

	<div class="text">
		<p class="lead">25-letni motocyklista ucierpiał wskutek zderzenia z traktorem, ciągnącym przyczepkę ze świniami.</p>
									<hr />
				<div class="acenter">
					<div class="ad">
	<div id='bmone2n-20707.28.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>Policjanci wyjaśniają okoliczności wypadku drogowego, do którego doszło wczoraj rano w miejscowości Gorczenica w gminie Brodnica (woj. kujawsko-pomorskie). W wyniku zderzenia motocykla z ciągnikiem rolniczym, ranny został motocyklista.</p>
<p>Policjanci ruchu drogowego ustalili na miejscu zdarzenia, że 25-letni motocyklista podjął manewr wyprzedzania w tej samej chwili, gdy 56-letni traktorzysta zaczął skręcać w lewo. Kierowca jednośladu nie wyhamował i uderzył w przyczepkę wyładowaną trzodą chlewną doczepioną do traktora.</p>
<p>W wyniku zderzenia motocyklista odniósł poważne obrażenia i śmigłowcem został przetransportowany do szpitala. Kierujący ciągnikiem był trzeźwy. Zwierzęta w wypadku nie ucierpiały.</p>
<p>Brodniccy policjanci wyjaśniają okoliczności oraz przyczyny zdarzenia.</p>
		
		
		
		
		
				
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad elastic">
    <div>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-2606282297638682"
         data-ad-slot="1351101424"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/fakty/polska/motocyklista-zderzyl-sie-z-ciagnikiem-rolniczym,98592.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img src="https://www.farmer.pl/images/www/copyright.png" alt="">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
		
								
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


													




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(2)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="98592" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-292638">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Bud </cite>
								<small>2020-08-25 08:33:03</small>
								<br />
								Te ich spawane przyczepki świateł przeważnie nie mają i nigdy nie wiesz kiedy Lord na c 360 zechce skręcić Ci przed nosem. 
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="98592" data-comm-id="292638" data-reply="Bud "><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="292638" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="292638" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
							<li id="comm-292627">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Rolnik</cite>
								<small>2020-08-25 07:34:11</small>
								<br />
								To jest ciągnik pismaku.
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="98592" data-comm-id="292627" data-reply="Rolnik"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="292627" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="292627" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
				
			</ul>
			
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_98592" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_98592'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">37.47.27.113</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="98592" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
																<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/agroskop/i-znowu-spory-spadek-cen-w-skupach,98500.html">I znowu spory spadek cen w skupach</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rosjanie-chca-wwiezc-do-polski-600-tys-ton-pasz,98446.html">Rosjanie chcą wwieźć do Polski 600 tys. ton pasz</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/ue-nalozyla-cla-przywozowe-na-kukurydze-sorgo-i-zyto,98438.html">UE nałożyła cła przywozowe na kukurydzę, sorgo i żyto</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/planowane-nabory-na-2020,98567.html">Planowane nabory na 2020</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/bedzie-dodatkowy-odstrzal-dzikow-w-zwiazku-z-epidemia-asf,98522.html">Będzie dodatkowy odstrzał dzików w związku z epidemią ASF</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/jeszcze-poczekamy-na-nowoczesny-port-zbozowy,98481.html">Jeszcze poczekamy na nowoczesny port zbożowy</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/rekordowe-plony-pokazuja-potencjal-polskiej-nauki,98550.html">Rekordowe plony pokazują potencjał polskiej nauki</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/geoserwis-wsparciem-w-szacowaniu-strat-spowodowanych-przez-susze,98451.html">Geoserwis wsparciem w szacowaniu strat spowodowanych przez suszę</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>28</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rosjanie-chca-wwiezc-do-polski-600-tys-ton-pasz,98446.html">Rosjanie chcą wwieźć do Polski 600 tys. ton pasz</a></h3>
					</li>
									<li>
						<small>16</small>
						<h3><a href="https://www.farmer.pl/agroskop/i-znowu-spory-spadek-cen-w-skupach,98500.html">I znowu spory spadek cen w skupach</a></h3>
					</li>
									<li>
						<small>14</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/bedzie-dodatkowy-odstrzal-dzikow-w-zwiazku-z-epidemia-asf,98522.html">Będzie dodatkowy odstrzał dzików w związku z epidemią ASF</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/rekordowe-plony-pokazuja-potencjal-polskiej-nauki,98550.html">Rekordowe plony pokazują potencjał polskiej nauki</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/fakty/pracownik-biura-izby-rolniczej-musi-popierac-prezydenta-andrzeja-dude,98444.html">Pracownik biura izby rolniczej musi popierać prezydenta Andrzeja Dudę</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/planowane-nabory-na-2020,98567.html">Planowane nabory na 2020</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/ue-nalozyla-cla-przywozowe-na-kukurydze-sorgo-i-zyto,98438.html">UE nałożyła cła przywozowe na kukurydzę, sorgo i żyto</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/fakty/polska/uciekl-przed-policja-w-pole,98547.html">Uciekł przed policją w pole</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
								<div class="acenter">
					

	<div class="ad block">
		<div class="wrap">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Farmer halfpage główny -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2606282297638682"
				 data-ad-slot="5446743859"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>



				</div>
															</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/fakty/polska/prognoza-pogody-na-25-i-26-sierpnia,98599.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/08/63/83/086383_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Prognoza pogody na 25 i 26 sierpnia</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/finanse/budowa-bez-pozwolenia-budowlanego-i-zgloszenia-juz-od-wrzesnia,98573.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/78/83/117883_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Budowa bez pozwolenia i zgłoszenia od września</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/informacja-dla-wyrabiajacych-wino,98600.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/79/05/117905_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Informacja dla wyrabiających wino</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/finanse/analiza-wartosc-produkcji-zywnosci-w-polsce-od-2010-r-wzrosla-o-57-proc,98597.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/75/81/107581_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Analiza: wartość produkcji żywności w Polsce od 2010 r. wzrosła o 57 proc.</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2020</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.28.1.1','');
bmone2n.addPosition('20707.28.1.3','');
bmone2n.addPosition('20707.28.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.28.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.28.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.28.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.28.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20707.28.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.28.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js"></script><!-- ampd-framework:v3.03|uid:0baa5b48cb7b1d3dae72e1163059b206_vars, fp_cached:yes, fp_cache:hit, rt:0,2986, mc:20 -->
</body>
</html>
