<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Poznaj eAgronom podczas IX edycji konferencji regionalnych „Farmer” - Polska</title>
		<meta property="og:title" content="Poznaj eAgronom podczas IX edycji konferencji regionalnych „Farmer” - Polska" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="To już IX edycja regionalnych konferencji „Przez Innowacyjność do sukcesu”. Gospodarze mają okazję zapoznania się z nowymi trendami w rolnictwie i..." />
	<meta property="og:description" content="To już IX edycja regionalnych konferencji „Przez Innowacyjność do sukcesu”. Gospodarze mają okazję zapoznania się z nowymi trendami w rolnictwie i technologiami rolniczymi. Podczas tegorocznej edycji zaprezentuje się również firma eAgronom, oferująca oprogramowanie do zarządzania produkcją roślinną." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/10/74/04/107404_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/fakty/polska/poznaj-eagronom-podczas-ix-edycji-konferencji-regionalnych-farmer,91250.html" />
	<meta property="og:url" content="https://www.farmer.pl/fakty/polska/poznaj-eagronom-podczas-ix-edycji-konferencji-regionalnych-farmer,91250.html" />
	<meta name=”referrer” content=”unsafe-url”>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=236" />



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PG4Q8SM');</script>




			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=34"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>

<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG4Q8SM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad">
	<div id='bmone2n-20707.28.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

<ul class="list-28 three"> 	
		<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/Concordiapartner|farmer20190101.xml?http://www.farmer.pl/partner/concordia,3/" rel="external nofollow" target="_blank"><img src="https://www.farmer.pl/images/partners/concordia1.png" alt="partner portalu farmer.pl" style="max-height: 40px"></a></li>
	<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer01012019.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow" target="_blank"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl"></a></li>
	<li class="e3"><a href="http://www.wnp.pl/klik/biuletyn/Syngenta|farmer20122019.xml?https://gde-default.hit.gemius.pl/lshitredir/id=oktKtnukx02SVeh_Vpz5O2YTzUWNaxumIRsRz5enWxH.77/fastid=hbfkenqakewikakgxcczrstaxejz/stparam=vickfpdfkz/nc=0/gdpr=0/gdpr_consent=/url=https://www.syngenta.pl/?utm_source=Farmer.pl&utm_medium=Logo&utm_campaign=Farmer.pl" rel="external nofollow" target="_blank"><img src="https://www.farmer.pl/images/partners/syngenta1.png" alt="partner portalu farmer.pl"></a></li>
		

</ul>


			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/2018/www/farmer.png" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<a href="javascript:void(0);" class="menuClose"></a>

	<ul class="menu">
					<li class="">

				<a href="https://www.farmer.pl/produkcja-roslinna/">ROŚLINY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																			<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																			<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/gwaltownie-rosna-ceny-cukru,91254.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/46/107446_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Gwałtownie rosną ceny cukru</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ktore-zyto-jest-mniej-podatne-na-skazenia-mikotoksynami,91240.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/42/107442_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Które żyto jest mniej podatne na skażenia mikotoksynami?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/sredni-plon-buraka-w-ksc-to-57-t-ha,91247.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/02/107402_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Średni plon buraka w KSC to 57 t/ha</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/rynki-wschodnie/rosja-ministerstwo-rolnictwa-o-kontyngencie-pozataryfowym-na-eksport-zboz,91246.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/01/107401_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rosja: Ministerstwo rolnictwa o kontyngencie pozataryfowym na eksport zbóż</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">ZWIERZĘTA</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/buhaje-genomowe-vs-konwencjonalne-po-ktore-hodowcy-siegaja-chetniej,91259.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/41/107441_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wybór buhaja: genomowe vs. konwencjonalne</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/konferencja-farmera-ekstruzja-przyszloscia-pasz-rzepakowych,91257.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/11/05/081105_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ekstruzja przyszłością pasz rzepakowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/kto-powola-lowczego-mysliwi-krytycznie-o-specustawie-ws-asf,91255.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/39/107439_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kto powoła łowczego? Myśliwi krytycznie o specustawie ws. ASF</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ktore-zyto-jest-mniej-podatne-na-skazenia-mikotoksynami,91240.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/42/107442_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Które żyto jest mniej podatne na skażenia mikotoksynami?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/technika-rolnicza/">MASZYNY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/maszyny-na-start-rozpoczynaja-sie-targi-polagra-premiery,91248.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/37/107437_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Maszyny na start! Rozpoczynają się targi Polagra Premiery</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/brona-talerzowa-vogel-noot-po-4-latach-uzytkowania,87313.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/94/01/099401_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Brona talerzowa Vogel&Noot po 4 latach użytkowania</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/niemcy-sprzedaz-ciagnikow-w-2019-do-gory-a-na-podium-zielen-w-roznych-odcieniach,91224.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/73/75/107375_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy: sprzedaż ciągników w 2019 do góry, na podium zielono</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/niemcy-nastroje-w-rolnictwie-ulegly-dalszemu-pogorszeniu,91231.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/73/80/107380_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy: Nastroje w rolnictwie uległy dalszemu pogorszeniu</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/finanse/">FINANSE I PRAWO</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																			<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																			<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																			<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																			<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/kto-powola-lowczego-mysliwi-krytycznie-o-specustawie-ws-asf,91255.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/39/107439_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kto powoła łowczego? Myśliwi krytycznie o specustawie ws. ASF</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/rynki-wschodnie/rosja-ministerstwo-rolnictwa-o-kontyngencie-pozataryfowym-na-eksport-zboz,91246.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/01/107401_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rosja: Ministerstwo rolnictwa o kontyngencie pozataryfowym na eksport zbóż</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatek-lesny-w-tym-roku-w-gore,91243.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/73/95/107395_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Podatek leśny w tym roku w górę</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/co-mozna-oplacic-ze-srodkow-zgromadzonych-na-technicznym-rachunku-vat,91238.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/41/62/104162_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Co można opłacić ze środków zgromadzonych na technicznym rachunku VAT</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/biznes/">BIZNES</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																			<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																			<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/biznes/niemcy-nastroje-w-rolnictwie-ulegly-dalszemu-pogorszeniu,91231.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/73/80/107380_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy: Nastroje w rolnictwie uległy dalszemu pogorszeniu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/ministerstwo-rozwoju-ceny-zywnosci-moga-byc-wyzsze-rowniez-w-styczniu,91205.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/93/23/099323_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny żywności mogą być wyższe również w styczniu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/zmiana-siedziby-spolki-ursus,91176.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/73/10/107310_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zmiana siedziby spółki Ursus</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/gus-w-2019-r-najbardziej-rosl-eksport-tluszczow-i-import-tytoniu-i-napojow,91172.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/60/09/086009_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>GUS: W 2019 r. najbardziej rósł eksport tłuszczów i import tytoniu i napojów</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class=" active">

				<a href="https://www.farmer.pl/fakty/">FAKTY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																			<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																			<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																			<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/gis-wdrozy-nowy-system-powiadamiania-o-wprowadzeniu-srodkow-spozywczych,91258.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/07/75/15/077515_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>GIS wdroży nowy system powiadamiania o wprowadzeniu środków spożywczych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/ktos-urzadzil-cmentarzysko-zwierzat-na-cudzym-polu,91244.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/73/96/107396_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ktoś urządził cmentarzysko zwierząt na cudzym polu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/kto-powola-lowczego-mysliwi-krytycznie-o-specustawie-ws-asf,91255.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/39/107439_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kto powoła łowczego? Myśliwi krytycznie o specustawie ws. ASF</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/gwaltownie-rosna-ceny-cukru,91254.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/74/46/107446_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Gwałtownie rosną ceny cukru</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/agroskop/skup/">CENY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/gus-podal-wskazniki-zmian-cen-skupu-podstawowych-produktow-rolnych,91253.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/05/27/08/052708_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>GUS podał wskaźniki zmian cen skupu podstawowych produktów rolnych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/kolejne-szczyty-cen-pszenicy-na-swiatowych-gieldach,91235.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/73/88/107388_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kolejne szczyty cen pszenicy na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mocny-spadek-cen-oleistych-na-swiatowych-gieldach,91234.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/73/86/107386_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mocny spadek cen oleistych na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/wysokie-ceny-tucznikow-nie-gwarantuja-zadowalajacego-zysku,91212.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/48/92/104892_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wysokie ceny tuczników nie gwarantują zadowalającego zysku</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/agrosfera/">AGROSFERA</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/agrosfera/farmertv/">Farmer.tv</a></li>
																			<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																			<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																			<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agrosfera/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/konferencja-farmera-ekstruzja-przyszloscia-pasz-rzepakowych,91257.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/11/05/081105_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ekstruzja przyszłością pasz rzepakowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/zyto-w-zywieniu-bydla-mlecznego-czy-warto,91222.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/73/73/107373_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Żyto w żywieniu bydła mlecznego - czy warto?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/dr-chocian-ekoterrorysci-nie-ponosza-odpowiedzialnosci-za-swoje-dzialania,91119.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/72/37/107237_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dr Chocian: ekoterroryści nie ponoszą odpowiedzialności za swoje działania</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/choroby-roslin-powoduja-jedna-trzecia-strat-w-produkcji,91046.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/70/84/107084_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Choroby roślin powodują jedną trzecią strat w produkcji</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/konferencje/relacje/">Relacje z konferencji</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/konferencje/relacje/" >Relacje z konferencji</a>
												</div>

											</div>
				</div>
			</li>
		
		<li class="bezpluga">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2018/icons/bezpluga.png" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert">
			<a href="javascript:void(0);" class="toggleClass" data-parent-class-toggle="open" data-body-class-toggle="alertOpen"><i class="alert"></i> KONTAKT24</a>
			<div class="box-8 sub">
	<div class="img">
		<img src="https://www.farmer.pl/images/2018/icons/bell.png" alt="" width="59" />
		<h2>KONTAKT24</h2>
		<p>Widziałeś, słyszałeś coś ważnego? Byłeś świadkiem niecodziennego wydarzenia? Napisz do nas! Opublikujemy, zainterweniujemy, pokażemy całemu światu. Jesteśmy dla Was 24 h na dobę, 7 dni w tygodniu.</p>
	</div>
	<div class="desc">
		<form id="kontakt24-2" class="kontakt24" action="/" method="get" enctype="multipart/form-data">
			<div class="left">
				<input type="email" name="email" placeholder="PODAJ SWÓJ ADRES E-MAIL" />
				<textarea name="tresc" placeholder="NAPISZ WIADOMOŚĆ"></textarea>
			</div>
			<div class="right">
				<div class="previews"></div>
				<div class="dz-default dz-message upload">
					<img src="https://www.farmer.pl/images/2018/icons/upload.png" alt="" width="123" />
					<p>DODAJ PLIKI</p>
					<small>Kliknij lub przeciągnij pliki z dysku i upuść. Max. rozmiar pliku 4 MB.</small>
				</div>

				<div class="fallback">
					<input name="file" type="file" multiple="true" />
				</div>

				<button type="submit">WYŚLIJ WIADOMOŚĆ</button>
			</div>
		</form>
	</div>
</div>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
		</div>
	</header>

<div class="post-91250">

	<div class="box-18 cf">
		<div class="pageWidth cf">
			<div class="breadcrumbs">
		<a href="https://www.farmer.pl/fakty/">Fakty</a>	 &raquo; <a href="https://www.farmer.pl/fakty/polska/">Polska</a></div>


			<div class="head">
	<div class="left">
		<h1 class="art_title">Poznaj eAgronom podczas IX edycji konferencji regionalnych „Farmer”</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =91250;
		var cid =189;
		var articles = [
				    	"91258",
				    	"91244",
					];
	</script>


<article>
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/10/74/04/107404_r2_940.jpg" alt="Poznaj eAgronom podczas IX edycji konferencji regionalnych „Farmer”" title="eAgronom to program, który wspiera polskiego rolnika" />
				<small>eAgronom to program, który wspiera polskiego rolnika</small>	</div>
	
	<div class="author">
					<p>Autor: farmer.pl</p>
		<small>Dodano: 17-01-2020 09:17</small>
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/fakty/polska/poznaj-eagronom-podczas-ix-edycji-konferencji-regionalnych-farmer,91250.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/91250.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags">
					<li><a href="https://www.farmer.pl/chmura-tagow/przez-innowacyjnosc-do-sukcesu-2020,111406.html">Przez Innowacyjność do Sukcesu 2020</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/eagronom,111539.html">eAgronom</a></li>
				</ul>
	
	</div>

	<div class="text">
		<p class="lead">To już IX edycja regionalnych konferencji „Przez Innowacyjność do sukcesu”. Gospodarze mają okazję zapoznania się z nowymi trendami w rolnictwie i technologiami rolniczymi. Podczas tegorocznej edycji zaprezentuje się również firma eAgronom, oferująca oprogramowanie do zarządzania produkcją roślinną.</p>
									<hr />
				<div class="acenter">
					<div class="ad">
	<div id='bmone2n-20707.28.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>eAgronom to program, który wspiera polskiego rolnika. Służy do prowadzenia gospodarstwa i działa w wersji online na komputer oraz w formie aplikacji mobilnej. Celem eAgronom jest ułatwianie zarządzania gospodarstwem, dzięki przechowywaniu wszystkich informacji w jednym miejscu m.in.: karty pól, interaktywne mapy, archiwizacja upraw, ewidencja ŚOR i nawozów, planowanie zabiegów, magazyn i raporty zgodne z wymogami rządowymi.</p>
<h3>Dostosowanie do polskich wymogów</h3>
<p>Robin Saluoks – założyciel firmy eAgronom z Estonii - pracował w gospodarstwie ojca, który do zarządzania firmą wykorzystywał 10 tabelek Excela. Robin szukał lepszego sposobu prowadzenia gospodarstwa rolnego, jednak kiedy nie udało się znaleźć odpowiedniego rozwiązania rozpoczął pracę nad własnym programem dla rolników. W 2016 roku program wszedł na rynek estoński i już po dwóch latach 80% gospodarstw w Estonii było zarządzanych w eAgronom. Na rynku polskim pojawił się w 2018 roku.</p>
<p>- Przez długi czas badaliśmy polski rynek, rozmawialiśmy z wieloma rolnikami, zbierając opinie na temat ich potrzeb. Dopiero kiedy byliśmy pewni, że program spełni wymogi polskiego prawa oraz wypełni potrzeby polskich rolników, zdecydowaliśmy się pojawić w Polsce.” - mówi Adam Mikołajczak, Prezes eAgronom Polska</p>
<p>Najważniejszą wartością w eAgronom jest stawianie potrzeb rolników na pierwszym miejscu. Wszystkie nowe funkcje, które pojawiły się w programie pochodzą w 100 procentach z sugestii przekazywanych przez klientów eAgronom. Przedstawiciele firmy są otwarci na spotkania z rolnikami i chętnie zaprezentują oprogramowanie m.in. jak automatycznie tworzyć plan nawożenia azotem zgodny z Dyrektywą Azotanową. Firmę eAgronom można spotkać podczas nadchodzących konferencji:</p>
<p>• 23.01. Gniew – Zamek (woj. pomorskie) <br />• 28. 01. Topacz – Zamek (woj. dolnośląskie) <br />• 30.01. Opalenica – Hotel Remes (woj. wielkopolskie) <br />• 20.02. Ciechocinek – Pałac Łazienki II (woj. kujawsko-pomorskie) <br />• 25.02. Stare Jabłonki – Hotel Anders (woj. warmińsko-mazurskie)</p>
		
		
		
		
		
						<div class="box-69">
			<div class="img">
				<a href="https://www.farmer.pl/przez-innowacyjnosc-do-sukcesu-juz-po-raz-dziewiaty,90287.html">
					<img src="https://www.farmer.pl/images/serwisy/inno/pids.png" alt="">
				</a>
			</div>
			<div class="desc">
				<h2>IX odsłona najbardziej znanych i popularnych regionalnych konferencji dla rolników</h2>
				<p>Gniew &bull; Wrocław &bull; Opalenica &bull; Sitaniec k. Zamościa &bull; Ciechocinek &bull; Stare Jabłonki &bull; Księżyno</p>
				<small>STYCZEŃ/LUTY 2020</small>
				<a href="https://www.farmer.pl/konferencje/przez-innowacyjnosc-do-sukcesu-juz-po-raz-dziewiaty,90287.html#rejestracja" class="reg">ZAREJESTRUJ SIĘ</a>
			</div>
		</div>
				
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad elastic">
    <div>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-2606282297638682"
         data-ad-slot="1351101424"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/fakty/polska/poznaj-eagronom-podczas-ix-edycji-konferencji-regionalnych-farmer,91250.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img src="https://www.farmer.pl/images/www/copyright.png" alt="">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
		
								
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


																	




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="91250" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_91250" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_91250'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="91250" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
												<div class="box-17">
	<h2>POPULARNE</h2>
	<hr />
	
	<ul class="list-13">

			<li>
			<small>1</small>
			<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/z-duzej-chmury-deszczu-nie-bedzie-czyli-historia-bardzo-krotka-ciagnikow-mancel,91085.html">Z dużej chmury deszczu nie będzie, czyli historia bardzo krótka ciągników Mancel</a></h3>
		</li>
			<li>
			<small>2</small>
			<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/sprzedaz-ciagnikow-uzywanych-w-markach-kroluje-john-deere-w-modelach-ursus,91132.html">Sprzedaż ciągników używanych: w markach króluje John Deere, w modelach - Ursus</a></h3>
		</li>
			<li>
			<small>3</small>
			<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/pszenica-i-rzepak-podrozaly-w-skupach,91133.html">Pszenica i rzepak podrożały w skupach</a></h3>
		</li>
			<li>
			<small>4</small>
			<h3><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-o-zaliczkach-na-podatek-dochodowy-i-skladkach-na-ubezpieczenie-zdrowotne-ze-swiadczen-w-2020-r,91170.html">KRUS o zaliczkach na podatek dochodowy i składkach na ubezpieczenie zdrowotne ze świadczeń w 2020 r.</a></h3>
		</li>
			<li>
			<small>5</small>
			<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/kolejny-tydzien-rekordowych-notowan-zboz-na-swiecie,91112.html">Kolejny tydzień rekordowych notowań zbóż na świecie</a></h3>
		</li>
			<li>
			<small>6</small>
			<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/nowe-rekordy-cen-pszenicy-na-swiatowych-gieldach,91189.html">Nowe rekordy cen pszenicy na światowych giełdach</a></h3>
		</li>
			<li>
			<small>7</small>
			<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rolnicy-nie-pozwola-na-samowole-ekoterrorystow,91097.html">Rolnicy nie pozwolą na samowolę ekoterrorystów</a></h3>
		</li>
			<li>
			<small>8</small>
			<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/cena-pszenicy-na-matif-bije-kolejny-rekord,91149.html">Cena pszenicy na MATIF bije kolejny rekord</a></h3>
		</li>
	
		</ul>
</div>

								<div class="acenter">
					<div class="ad">
	<div id='bmone2n-20707.28.1.3'></div>
</div>

				</div>
											</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/asf-kolejnych-20-przypadkow-w-lubuskiem-i-wielkopolsce,91260.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/49/30/104930_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>ASF: Kolejnych 20 przypadków w Lubuskiem i Wielkopolsce</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/buhaje-genomowe-vs-konwencjonalne-po-ktore-hodowcy-siegaja-chetniej,91259.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/74/41/107441_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Wybór buhajów: genomowe vs. konwencjonalne</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/gis-wdrozy-nowy-system-powiadamiania-o-wprowadzeniu-srodkow-spozywczych,91258.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/07/75/15/077515_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>GIS wdroży nowy system powiadamiania o wprowadzeniu środków spożywczych</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/konferencja-farmera-ekstruzja-przyszloscia-pasz-rzepakowych,91257.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/08/11/05/081105_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Ekstruzja przyszłością pasz rzepakowych</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/2018/www/farmer.png" alt="" width="142" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2020</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="https://www.farmer.pl/agrosfera/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p><strong>PLIKI COOKIES:</strong> Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu.</p>

		<div class="desc2">
			<p><a href="https://www.farmer.pl/polityka-cookies/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Nie pokazuj</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/2018/www/farmer.png" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '0ruQa2Ngf0ddx1rOZwr4mZQKPzL6RvtLtI2vv1H0p0H.P7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.28.1.1','');
bmone2n.addPosition('20707.28.1.3','');
bmone2n.addPosition('20707.28.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.28.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.28.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.28.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.28.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20707.28.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.28.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js"></script><!-- ampd-framework:v3.03|uid:64bac84a09269f526d4d5b903cdafdf1_vars, cached:yes, cache:miss, rt:0,3701, mc:18 -->
</body>
</html>
