<!DOCTYPE html>
<html lang="pl">
<head>

	<title>Styropian do budowy domu znowu zaczyna drożeć</title>
		<meta property="og:title" content="Styropian do budowy domu znowu zaczyna drożeć - Fakty" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="dns-prefetch" href="https://pliki.farmer.pl" />
	<link rel="dns-prefetch" href="https://connect.facebook.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
    				
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>
		<!-- End Google Tag Manager -->
		
	

	<meta name="Description" content="Ceny styropianu budowlanego spadły nawet do 50% w przeciągu 3 ostatnich miesięcy. Ekspert podkreśla, że drogie kredyty odbiją się na ilości sprzedawanego styropianu. Jednak rosnące ceny styrenu na rynku, inflacja i słabnąca złotówka spowodowały pierwsze wzrosty cen styropianu pod koniec lipca br." />
	<meta property="og:description" content="Ceny styropianu budowlanego spadły nawet do 50% w przeciągu 3 ostatnich miesięcy. Ekspert podkreśla, że drogie kredyty odbiją się na ilości sprzedawanego styropianu. Jednak rosnące ceny styrenu na rynku, inflacja i słabnąca złotówka spowodowały pierwsze wzrosty cen styropianu pod koniec lipca br." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="robots" content="max-image-preview:large" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/14/66/06/146606_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.farmer.pl/i/14/66/06/146606_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/fakty/styropian-do-budowy-domu-znowu-zaczyna-drozec,121480.amp" />

	<link rel="icon" href="/favicon.ico" sizes="any"><!-- 32×32 -->
	<link rel="icon" href="/favicon.svg" type="image/svg+xml">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png"><!-- 180×180 -->
	<meta name="theme-color" content="#2BB200">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/fakty/styropian-do-budowy-domu-znowu-zaczyna-drozec,121480.html" />
	<meta property="og:url" content="https://www.farmer.pl/fakty/styropian-do-budowy-domu-znowu-zaczyna-drozec,121480.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	


<meta name="theme-color" content="#FF00FF">
<link importance="high" rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap">
<link importance="high" rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/style2022.min.css?v=1657548083" />

<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}};
        window.charts = window.charts || [];
        window.maps = window.maps || [];
        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
        window.PTWP.utility = { searchAndPlaceAds: function() { document.querySelectorAll("[data-ad-set=false]").forEach(function(item) { var rnd = Math.random().toString(36).replace(/[^a-z]+/g, '').substr(0, 10); item.id = "ad" + rnd + "-" + item.dataset.adSlot; (adsbyptwp = window.adsbyptwp || []).push([rnd, item.dataset.adSlot]); item.dataset.adSet = true; }); } }
    })();
</script>

<link rel="preload" href="https://www.ptwp.pl/common/abc/main.min.js?v=1" as="script">
<link rel="preload" href="https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js" as="script">
<script src="https://www.farmer.pl/js/vendor/jquery-3.6.0.min.js" defer></script>
<script importance="high" src="https://www.farmer.pl/js/bundle2022.min.js?v=1657548083" defer></script>

<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

</head>
<body id="read_page">
	<script>PTWP.readmore = [];</script>
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	

	<div class="p-top">
	    <div class="container p-top-container">
	        <div class="p-top-left"></div>
	        <div class="p-top-center">
			<div class="sad">
				<div class="sad-container d-200 m-100">
					<div class="sad-inside">
	            						<div data-ad-set="false" data-ad-slot="20707.27.1.1" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
						</div>
				</div>
			</div>
	        </div>
	        <div class="p-top-right">
	        		<div class="top-portal-partners">
		<div class="top-portal-partners-text">
		    PARTNERZY PORTALU
		</div>
	
				<a href="https://www.farmer.pl/kredyt-inwestycyjny.html?utm_source=farmer.pl&utm_medium=referral&utm_campaign=CABP21" rel="Credit Agricole" class="top-portal-partner">
			<img loading="lazy" src="https://pliki.wnp.pl/d/39/99/58/399958.png" alt="partner portalu farmer.pl" style="" />
		</a> 
				<a href="https://www.wnp.pl/klik/biuletyn/9129c9681c20672ff4427ff9139d7791/VH%7CfarmerPartner1032022.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="VH Polska" class="top-portal-partner">
			<img loading="lazy" src="https://pliki.wnp.pl/d/42/02/44/420244.png" alt="partner portalu farmer.pl" style="" />
		</a> 
			</div>
	        </div>
	    </div>
	</div>
	
	<header class="p-header no-login" id="pHeader">
    <div class="p-header-container container">
        <div class="p-header-inside">
            <a href="/" class="p-logo">
                <h2 class="p-logo-link">
                    <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-logo-img">
                </h2>
            </a>
            <div class="p-header-right">
                <a href="/" class="p-mobile-logo" aria-hidden="true">
                    <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-mobile-logo-img">
                </a>

                <button class="p-mobile-nav-close">
                    <span>Zamknij menu</span>
                </button>

                <div class="p-header-right-inside">
                    <nav id="mainNav" class="p-nav">
                        <ul class="p-nav-list">
                        	                                <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/produkcja-roslinna/" class="p-nav-list-link">Rośliny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/zboza/" class="p-nav-sublist-link">Zboża</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" class="p-nav-sublist-link">Kukurydza</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" class="p-nav-sublist-link">Rzepak</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" class="p-nav-sublist-link">Wysokobiałkowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" class="p-nav-sublist-link">Okopowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" class="p-nav-sublist-link">Inne uprawy</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/srodki-produkcji/nawozy/" class="p-nav-sublist-link">Nawożenie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" class="p-nav-sublist-link">Ochrona</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" class="p-nav-sublist-link">Komunikaty fitosanitarne <i class="new2 badge badge--red">Ważne</i><span></span></a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/" class="p-nav-list-link">Zwierzęta</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" class="p-nav-sublist-link">Bydło i mleko</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" class="p-nav-sublist-link">Trzoda chlewna</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" class="p-nav-sublist-link">Drób i jaja</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/pszczelarstwo/" class="p-nav-sublist-link">Pszczelarstwo</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" class="p-nav-sublist-link">Inne hodowle</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/technika-rolnicza/" class="p-nav-list-link">Maszyny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" class="p-nav-sublist-link">Maszyny rolnicze</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" class="p-nav-sublist-link">Testy Farmera</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" class="p-nav-sublist-link">Maszyny używane</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" class="p-nav-sublist-link">Eksploatacja</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" class="p-nav-sublist-link">Rolnictwo precyzyjne</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/finanse/" class="p-nav-list-link">Finanse i prawo</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" class="p-nav-sublist-link">Dotacje i dopłaty</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" class="p-nav-sublist-link">Ekonomika rolnictwa</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" class="p-nav-sublist-link">Kredyty i ubezpieczenia</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" class="p-nav-sublist-link">Prawo</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/prawo/nieruchomosci/" class="p-nav-sublist-link">Nieruchomości rolne</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/biznes/" class="p-nav-list-link">Biznes</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" class="p-nav-sublist-link">Rolnictwo ekologiczne</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" class="p-nav-sublist-link">Przedsiębiorczość</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/energia-konwencjonalna/" class="p-nav-sublist-link">Energia Konwencjonalna</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/fakty/" class="p-nav-list-link">Fakty</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/polska/" class="p-nav-sublist-link">Polska</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/unia-europejska/" class="p-nav-sublist-link">Unia Europejska</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/rynki-wschodnie/" class="p-nav-sublist-link">Rynki wschodnie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/swiat/" class="p-nav-sublist-link">Świat</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/agroskop/skup/" class="p-nav-list-link">Ceny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/skup/" class="p-nav-sublist-link">Ceny tygodnia</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/kontrakty/" class="p-nav-sublist-link">Kontrakty terminowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/zboza/" class="p-nav-sublist-link">Zboża</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/wieprzowina/" class="p-nav-sublist-link">Tuczniki</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/warchlaki/" class="p-nav-sublist-link">Warchlaki</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/wolowina/" class="p-nav-sublist-link">Wołowina</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/waluty/" class="p-nav-sublist-link">Waluty</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" class="p-nav-sublist-link">Analizy i komentarze</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/agrosfera/" class="p-nav-list-link">Agrosfera</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="/farmertv/" class="p-nav-sublist-link">Farmer.tv</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/pogoda/" class="p-nav-sublist-link">Pogoda</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/multimedia/galerie/" class="p-nav-sublist-link">Galerie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/oferty/praca/" class="p-nav-sublist-link">Praca w rolnictwie</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/energia/oze/" class="p-nav-list-link">OZE</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/fotowoltaika/" class="p-nav-sublist-link">Fotowoltaika</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/biogazownie/" class="p-nav-sublist-link">Biogazownie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/energia-wiatrowa/" class="p-nav-sublist-link">Energia wiatrowa</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/energooszczedne-ogrzewanie/" class="p-nav-sublist-link">Energooszczędne ogrzewanie</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                    </ul>
                        <div class="p-nav-list-hidden-cnt is-hidden">
                            <button class="p-nav-list-hidden-button" id="mainNavMore">
                                więcej...
                            </button>
                            <ul class="p-nav-list-hidden"></ul>
                        </div>
                    </nav>
                    <nav class="p-subnav">
                        <ul class="p-subnav-list">
                                                            <li class="p-subnav-list-el">
                                    <a href="http://www.gieldarolna.pl?utm_source=farmer.pl&utm_medium=referral&utm_campaign=gieldarolna.pl&utm_id=home&utm_content=logo" class="p-subnav-list-link"><img class="p-subnav-gr-logo" alt="Sprzęt, narzędzia rolnicze - Giełda Rolna" width="120" src="/images/2022/gielda-rolna_black.svg"></a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/" class="p-subnav-list-link">Mapa ASF <i class="new badge badge--red">Ważne</i><span></span></a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="http://forum.farmer.pl" class="p-subnav-list-link">Forum</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://konto.ptwp.pl/newsletter/farmer.html" class="p-subnav-list-link">Newsletter</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" class="p-subnav-list-link">Prenumerata</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/konferencje/" class="p-subnav-list-link">Konferencje</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/farmer-po-godzinach/" class="p-subnav-list-link">Farmer po godzinach</a>
                                </li>
                                                    </ul>
                    </nav>
                    <ul class="p-header-social">
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.facebook.com/portalfarmer" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/fb.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://pl.linkedin.com/showcase/farmer.pl" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/in.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://twitter.com/farmer_pl" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/tt.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.youtube.com/farmerpltv" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/yt.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.instagram.com/farmer.pl/" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/insta.svg">
                            </a>
                        </li>
                                            </ul>
                </div>
            </div><!-- e: p-header-top -->

            <button class="p-mobile-nav-toggle">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>

            <div class="search-panel-cnt">
                <button class="search-panel-toggle is-show">
                    Pokaż wyszukiwarkę
                </button>

                <div class="search-panel">
                    <form class="search-form" action="/szukaj.html">
                        <label for="search">Wyszukaj w serwisie</label>
                        <input id="search" type="text" name="qt" class="search-form-input" placeholder="Wyszukaj w serwisie">
                        <button class="search-form-button">Wyszukaj</button>
                    </form>
                </div>
            </div>
                    </div>
    </div>
</header>

		
	<div class="subpage container">
		<ul class="breadcrumb" data-nosnippet>
	<li><a href="/">Farmer.pl</a></li>
	    <li><a href="https://www.farmer.pl/fakty/">Fakty</a></li>
    </ul>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/fakty/",
				"name": "Fakty"
			}
 		} 		]
}
</script>	
		<div class="grid-with-sidebar">
			<div class="grid-item grid-item-1">
				<main class="post post121480" data-id="121480" itemscope itemtype="https://schema.org/NewsArticle">
					<h1 class="post-title" itemprop="name">
		Styropian do budowy domu znowu zaczyna drożeć
	</h1>
					<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/fakty/styropian-do-budowy-domu-znowu-zaczyna-drozec,121480.html">
	<meta itemprop="dateModified" content="2022-07-25T14:53:00+02:00" >

	<div class="post-top-bar">
    <div class="post-meta">
    	
	    <div class="post-meta-author">
            	            		            <a class="post-meta-author-img-cnt" href="https://www.farmer.pl/autor/radoslaw-zieniewicz,731,0.html">
		                <img loading="lazy" class="post-meta-author-img" src="https://pliki.ptwp.pl/pliki/05/51/61/055161.png" >
	                </a>
	                                    <div class="post-meta-content">
	            		            <a href="https://www.farmer.pl/autor/radoslaw-zieniewicz,731,0.html" class="post-meta-author-name" itemprop="author">
			            Radosław Zieniewicz
	                </a>
	                            <time class="post-meta-date" datetime="2022-07-25T14:50:00+02:00" itemprop="datePublished">
                    25-07-2022, 14:50                </time>
            </div>
	    </div>

	    </div>

    	<div class="post-share">
	    <button class="post-share-button">Podziel się</button>
	    <div class="post-share-content">
	    		         <a href="javascript:void(0);"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.farmer.pl%2Ffakty%2Fstyropian-do-budowy-domu-znowu-zaczyna-drozec%2C121480.html','Opublikuj na Facebooku',560,500)" class="post-share-el" rel="noopener noreferrer">
	             <img src="/images/2022/fb.svg" alt="Facebook">
	         </a>
	        	        	        	        <a href="javascript:void(0);" onclick="PTWP.social.share('http://twitter.com/share?text=Styropian+do+budowy+domu+znowu+zaczyna+dro%C5%BCe%C4%87&url=https%3A%2F%2Fwww.farmer.pl%2Ffakty%2Fstyropian-do-budowy-domu-znowu-zaczyna-drozec%2C121480.html&hashtags=materia%C5%82ybudowlane+%23cenystyropianu+%23cenymateria%C5%82%C3%B3wbudowlanych2022+%23budowadomu2022','Podziel się linkiem na Twitterze',560,500)" class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/tt.svg" alt="twitter">
	        </a>
	        	        	        <a href="javascript:void(0);" onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.farmer.pl%2Ffakty%2Fstyropian-do-budowy-domu-znowu-zaczyna-drozec%2C121480.html&title=Styropian+do+budowy+domu+znowu+zaczyna+dro%C5%BCe%C4%87&summary=Ceny+styropianu+budowlanego+spad%C5%82y+nawet+do+50%25+w+przeci%C4%85gu+3+ostatnich+miesi%C4%99cy.+Ekspert+podkre%C5%9Bla%2C+%C5%BCe+drogie+kredyty+odbij%C4%85+si%C4%99+na+ilo%C5%9Bci+sprzedawanego+styropianu.+Jednak+rosn%C4%85ce+ceny+styrenu+na+rynku%2C+inflacja+i+s%C5%82abn%C4%85ca+z%C5%82ot%C3%B3wka+spowodowa%C5%82y+pierwsze+wzrosty+cen+styropianu+pod+koniec+lipca+br.&source=https%3A%2F%2Fwww.farmer.pl%2F','Opublikuj na LinkedIn',560,500)"  class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/in.svg" alt="LinkedIn">
	        </a>
	        	    </div>
	</div>
	
    <a href="#comments-121480" class="post-share-comments-icon">
		0    </a>
</div>					
			
		<div class="gallery gallery--single-image">
		    <div class="gallery-inside ">
				<picture>
					<source srcset="https://pliki.farmer.pl/i/14/66/06/146606_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/14/66/06/146606_r0_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.farmer.pl/i/14/66/06/146606_r0_940.jpg" alt="Wiele budów domów nie jest realizowanych lub staneło w miejscu, o czym świadczy spadek popytu na styropian do ocieplenia fundamentów. Foto. Shutterstock" title="Wiele budów domów nie jest realizowanych lub staneło w miejscu, o czym świadczy spadek popytu na styropian do ocieplenia fundamentów. Foto. Shutterstock" class="gallery-image"  itemprop="image">
				</picture>
		       
		        		        <div class="gallery-description">
		            Wiele budów domów nie jest realizowanych lub staneło w miejscu, o czym świadczy spadek popytu na styropian do ocieplenia fundamentów. Foto. Shutterstock
		        </div>
		        		        		    </div>
		</div>
		
			
		
			<meta itemprop="headline" content="Ceny styropianu budowlanego spadły nawet do 50% w przeciągu 3 ostatnich miesięcy. Ekspert..." />
		<div class="post-excerpt" itemprop="description">Ceny styropianu budowlanego spadły nawet do 50% w przeciągu 3 ostatnich miesięcy. Ekspert podkreśla, że drogie kredyty odbiją się na ilości sprzedawanego styropianu. Jednak rosnące ceny styrenu na rynku, inflacja i słabnąca złotówka spowodowały pierwsze wzrosty cen styropianu pod koniec lipca br.</div>
		
	
		
	<div class="post-content post121480" itemprop="articleBody">
		<ul>
<li>Jak podkreśla ekspert, od połowy kwietnia br. najmocniej spadły ceny styropianu grafitowego, który kupowaliśmy o 50% drożej. Styropian biały był wtedy o 20% droższy. </li>
<li>Rosnąca inflacja, wzrost kosztów zakupu surowca przekładają się na wzrosty cen styropianów budowlanych na przełomie lipca i sierpnia br. Mamy pierwsze sygnały aktualizacji cenników styropianu budowlanego, gdzie ceny rosną od 5 zł do 30 zł za metr sześcienny.</li>
<li>Ekspert podkreśla że bardzo słabo sprzedaje się teraz styropian na fundamentu co jest dla niego sygnałem że bardzo mało budów domów została rozpoczęta lub jest realizowana w drugiej połowie 2022 r.</li>
</ul>
<p>W sieci pojawia się seria artykułów, w której jesteśmy informowani że ceny styropianu elewacyjnego jak i budowlanego nie tylko wyhamowały, ale nawet zaczęły spadać. </p>
<p>Spadkowy trend dopiero rozpoczął się od drugiej połowy kwietnia br., gdyż jeszcze  na początku miesiąca kwietnia Tomasz Patoka, właściciel hurtowni styropianu styro24.pl przewidywał zahamowanie cen, a nawet ich spadek, ale w okresie letnim. O tym pisaliśmy w poniższym artykule.</p>
<div class="read-more-box">
    <div class="read-more-box-content">
        <a href="https://www.farmer.pl/fakty/ceny-styropianu-budowlanego-stanely-w-miejscu-inwestorzy-powiedzieli-dosc,119023.html"  class="read-more-box-img-cnt">
        	            <img loading="lazy" src="https://pliki.farmer.pl/i/13/74/20/137420_r2_300.jpg" alt="Ceny styropianu budowlanego stanęły w miejscu. Inwestorzy powiedzieli dość!" class="read-more-box-img">
                    </a>

        <div class="read-more-box-description">
            <h3 class="read-more-box-text-title">Czytaj więcej</h3>
            <a href="https://www.farmer.pl/fakty/ceny-styropianu-budowlanego-stanely-w-miejscu-inwestorzy-powiedzieli-dosc,119023.html" class="read-more-box-text">
                Ceny styropianu budowlanego stanęły w miejscu. Inwestorzy powiedzieli dość!
            </a>
        </div>
    </div>
</div>

<p>Jednak spadki cen styropianu budowlanego nadeszły szybciej i już w praktycznie w maju br. były mocniej odczuwalne na rynku materiałow budowlanych.</p>
<p>W przeciągu niespełna 3 miesięcy, czyli maja do końca lipca br. ceny styropianu bardzo mocno się obniżyły w hurtowniach i marketach budowlanych z powodu spadku popytu.</p>
<p>- Od szczytu, jaki mieliśmy w połowie kwietnia  (do końcówki lipca br. - przyp. red.) styropianu obniżyła się. Najmocniej spadły ceny na styropian grafitowy, który kupowaliśmy o 50% drożej jeszcze trzy miesiące temu. Styropian biały był wtedy o 20% droższy - podkreśla Tomasz Patoka, właściciel hurtowni styropianu styro24.pl.</p>
<h2>Co było główną przyczyną spadków lub zahamowania cen na rynku?</h2>
<p>Oczywiście widmo recesji oraz regularne podnoszenie stóp procentowych przez NBP, które już wynoszą 6,50% i jak eksperci przewidują (mimo zapewnienie Prezesa NBP) stopy procentowe mogą wzrosnąć nawet do 8% w ciągi 2022 r. Ma to oczywiście ogromy wpływ na wzrost kosztów kredytowania budowy domu jak oraz wpływa na obniżenie zdolności kredytowej inwestorów. Nie bez znaczenia jest też efekt psychologiczny taki podwyżek stóp procentowych, konsumenci boją się zaciągać kredyty hipoteczne w obawie że nie podają spłacie kolejnych rat, o czym pisaliśmy niżej</p>
<div class="read-more-box">
    <div class="read-more-box-content">
        <a href="https://www.farmer.pl/farmer-po-godzinach/ceny-materialow-budowlanych-musza-wreszcie-zaczac-spadac,121380.html"  class="read-more-box-img-cnt">
        	            <img loading="lazy" src="https://pliki.farmer.pl/i/13/74/20/137420_r2_300.jpg" alt="Ceny materiałów budowlanych muszą wreszcie zacząć spadać!" class="read-more-box-img">
                    </a>

        <div class="read-more-box-description">
            <h3 class="read-more-box-text-title">Czytaj więcej</h3>
            <a href="https://www.farmer.pl/farmer-po-godzinach/ceny-materialow-budowlanych-musza-wreszcie-zaczac-spadac,121380.html" class="read-more-box-text">
                Ceny materiałów budowlanych muszą wreszcie zacząć spadać!
            </a>
        </div>
    </div>
</div>

<p>Dodatkowo wysoka inflacja wpływająca na wzrost kosztów życia, cen materiałów budowlanych powoduje, że wielu kredytobiorców wstrzymuje się z realizacją kolejnych etapów budów domów, gdyż nie są w stanie ich dokończyć. Budowy domów stoją w miejscu, gdyż rosnące koszty robocizny oraz zakupu drożejących materiałow budowlanych nie pozwala kończyć inwestycji lub poszczególnych ich etapów. A bez tego banki nie uruchamiają dalszych transzy kredytowych na realizację np. prac wykończeńczeniowych itd.</p>
							
<p>- Drogie kredyty i spadek ilości udzielanych kredytów hipotecznych odbije się na ilości sprzedawanego styropianu. Na tą chwilę, styropian na elewacje i podłogi jeszcze jakość się sprzedaje, chociaż zdecydowanie mniej niż w poprzednich latach. Klienci kończą inwestycje, które się rozpoczęły w poprzednim roku - dodaje Tomasz Patoka, właściciel hurtowni styropianu styro24.pl. - <strong>Pierwszy na budowie jest potrzebny styropian na fundament, którego w tym roku sprzedaż jest bardzo mała, a w porównaniu do poprzednich lat jest to znikomy procent</strong>.</p>
<p>Jak zauważa ekspert styro24.pl po ilości zamawianego styropianu na fundament zawsze można było określić jaka ilość inwestycji się rozpoczyna, gdzie za parę miesięcy będzie potrzebny styropian fasadowy i podłogowy.</p>
<p>- W tym sezonie słabo to rzutuje na końcówkę roku i początek następnego. W hurtowniach jest spokój drogie ceny materiałów budowlanych wstrzymują od zakupów ze środków własnych klientów indywidualnych , którzy wykorzystują sezon i pogodę do prac przy swoich domach - podsumowuje  właściciel hurtowni styropianu styro24.pl.</p>
<h2>Czy ceny styropianu budowlanego będą rosły w przyszłych miesiącach? </h2>
<p>- Co do cen na najbliższy okres spodziewałbym się utrzymania ich na obecnym poziomie, a bardziej delikatnych podwyżek związanych z sezonem, inflacją i słabą złotówką niż kolejnych obniżek - podkreśla właściciel hurtowni styropianu styro24.pl.</p>
<p>Podobnego zdania są eksperci HurtowniaStyropianu.pl i przewidywali wzrost cen styropianu budowlanego i prognozują wzrost w lipcu i sierpniu br.  Znaczna część producentów działających na rynku zaczyna podnosić powoli ceny styropianu budowlanego, powołując się na wzrosty cen surowca, z którego jest wytwarzany Są to podwyżki rzędu od 5 zł do nawet 30 zł za metr sześcienny.</p>
<p>- W cenie styropianu duży udział ma cena surowca, która nie spadła ale już też gwałtownie nie rośnie. Rynek surowców a w tym styrenu jest rynkiem globalnym. Tutaj nawet spadek produkowanego styropianu w Polsce nie powoduje spadku cen. Potrzebna jest recesja, która już się zaczyna na rynkach światowych. Każdy spadek cen surowca na pewno się przełoży na obniżki ceny styropianu - podsumowuje Tomasz Patoka, właściciel hurtowni styropianu styro24.pl.</p>
			</div>

				<div class="adsToMove adsToMove121480">
			<div class="sad">
				<div class="sad-container transparent">
					<div class="sad-inside">
							<div class="ad">
		<div data-ad-set="false" data-ad-slot="20707.27.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>

					</div>
				</div>
			</div>
		</div>
		<script>
			(function(){
				let artid = 121480;
				let p = document.querySelectorAll("div.post-content.post"+artid+" > *")[0];
				let reklama = document.querySelector("div.adsToMove"+artid);
				p.parentNode.insertBefore(reklama,p.nextSibling);
			})();
		</script>
		
					
		
		<script>
			(function() {
				let alreadyRun = false;

				PTWP.pubSub.on("postLoaded", function() {
					if (alreadyRun) return false;

					alreadyRun = true;
					let postID = +"121480";

					PTWP = PTWP || {};
					PTWP.gallery = PTWP.gallery || {};

					PTWP.gallery[postID] = PTWP.galleryFullscreen.prepareGallery({
						postId : postID,
						imgSrc: "https://pliki.farmer.pl/i/14/66/06/146606_r2_940.jpg",
						articleUrl: "https://www.farmer.pl/fakty/styropian-do-budowy-domu-znowu-zaczyna-drozec,121480.html",
						title: "Styropian do budowy domu znowu zaczyna drożeć",
						showTitle: true,
						description: "Wiele budów domów nie jest realizowanych lub staneło w miejscu, o czym świadczy spadek popytu na styropian do ocieplenia fundamentów. Foto. Shutterstock",
						showPhotoDescription : true,
						singlePageGallery : false,
						refreshAdsAfterChangePhoto : false,
						photos: [],
						adSlotId: "20707.33.1.3"
					});

					//bind events
					//PTWP.galleryFullscreen.bindShowingGalleryToPostElements(postID)

					const post = document.querySelector('.post[data-id="'+postID+'"]');
				    if (!post) return false;

				    let elements = [
				        post.querySelector('.js-show-fullscreen-gallery'), //link do otwierania galerii
				        post.querySelector('.gallery-inside'), //zdjęcie duże w galerii w artykule
				    ]
					elements = elements.concat(Array.prototype.slice.call(post.querySelectorAll('[data-gallery="true"] .figure-img'), 0));
				    if (post.querySelectorAll('[data-gallery="true"] .figure-img').length>0){
				    	post.querySelector('.gallery-inside').classList.add("gallery-pointer");
				    }

				    elements.forEach(function(element) {
				        if (element) {
				            element.addEventListener("click", function(e) {
				                e.preventDefault();

				                if (!element.classList.contains("figure-img")) {
				                    const galleryInline = post.querySelector(".gallery");
				                    if (galleryInline && galleryInline.dataset.currentPhoto) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+galleryInline.dataset.currentPhoto);
				                    }
				                } else {
				                    //po kliknięciu na zdjęcie usuwam z jego końcówkę
				                    //i sprawdzam jego miejsce w galerii
				                    const src = element.src.replace('_r0_300', '_1920');
				                    const index = PTWP.gallery[postID].data.photos.findIndex(function(el) {
				                    	return el.img === src
				                    });

				                    if (index !== -1) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+index)
				                    }
				                }

				                PTWP.gallery[postID].gallery.show();
				            })
				        }
				    })
				})

				if (document.querySelectorAll(".post").length === 1) {
					PTWP.defer.add(function() {
						PTWP.pubSub.emit("postLoaded", null);
					})
				} else {
					PTWP.pubSub.emit("postLoaded", null);
				}
			})();
		</script>
		
		
		

	
	


<section class="section-gr section-gr--type-a">
    <header class="section-gr-header">
        <a href="https://www.gieldarolna.pl/" target="_blank" class="section-gr-logo">
            <img loading="lazy" class="section-gr-logo-img" src="/images/2022/gielda-rolna.svg">
        </a>
    </header>

    <div class="section-gr-content">
        <div class="section-gr-tabs-content">
	        
	<div class="section-gr-scroller">
        <div class="swiper">
            <div class="swiper-wrapper">
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13398649/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/__/sM/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJMNCCeg4SSQ35TZMN8GXCouewhhEaoemVFG9s2zDgZ6-s7ljttVL-A8kMOG4f1__sM" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Hogert Głowica Gwintująca 3/8&quot; Do Gwintownicy</span>
					            </h3>
					            					            <div class="gr-article-price">
					                29,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13396310/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/GH/DI/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJOxXaAA-vFjF0pIflSPqMcqqJQqNZf7WDw84G0lA3xB8I43kLV0LGX0dFdd1RcGHDI" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Sprężyna Kanalizacyjna 20mm żmijka do rur 10m</span>
					            </h3>
					            					            <div class="gr-article-price">
					                239,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13393903/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/ga/mo/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJPCck4hlg3AqHpj4KSFTaoRZcdAOBNQ4ltnndC5cor9MSHGj52Dc_ZQaLgwyRAgamo" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Obcinak Nożyce Do Rur Pcv Pp, Pe, Pu, Peszli 42mm</span>
					            </h3>
					            					            <div class="gr-article-price">
					                50,90 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13392993/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/-z/aw/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJMVuhCGRlBESIh_Oz4vwwGwzBWv42rpPkawIE1k3rkApJ5b8MyC8iIdoi5sFyW-zaw" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Obcinak Nożyce Szczypce Do Cięcia Rur Pvc Pp 36mm</span>
					            </h3>
					            					            <div class="gr-article-price">
					                26,96 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13389267/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/-d/SU/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJPaj11-5nKUFvN-H6McDON-r_1VaPhsWoG-pVVE6aNzj3UL31MhZEK8y9WTH7r-dSU" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Yato Szczypce Nastawne Klucz Do Rur 300MM YT-2091</span>
					            </h3>
					            					            <div class="gr-article-price">
					                40,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13389268/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/i0/d8/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJMkJgvcBomaHRRqW4lo-zaLMjnRXZ2k36GfgjS5LN1v8l9dvVBDugWmIPLlz7mi0d8" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Zaciskarka Do Rur Praska Ręczna Pex Al Yato</span>
					            </h3>
					            					            <div class="gr-article-price">
					                285,96 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13389058/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/__/sM/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJMNCCeg4SSQ35TZMN8GXCouewhhEaoemVFG9s2zDgZ6-s7ljttVL-A8kMOG4f1__sM" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Hogert Głowica Gwintująca 1 1/4&quot; Gwintownicy</span>
					            </h3>
					            					            <div class="gr-article-price">
					                37,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13388536/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/9.allegroimg.com/oY/Po/4k6zHSMUAzU1DzqNsGAOn__ijdlgOJWDLOzi580lbg7PAMyjOBQTlxOXBaSPXhsVCEOfRWdn7FSF6Y8YoNon0J_RK2JLq7Zkh-dsQ08oYPo" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Klucz 8'' Hydrauliczny Do Rur Stillson Żabka</span>
					            </h3>
					            					            <div class="gr-article-price">
					                7,99 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13387888/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/hy/C4/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJPQWz8zlwZqBrOZF1dF1hIPpEumxBiiZTnU9EmNOwZcgJ28GLYhZsCnBpqfC-uhyC4" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Klucz nastawny do rur żabka Stillson 200mm</span>
					            </h3>
					            					            <div class="gr-article-price">
					                10,88 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13387492/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/t7/V4/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJPJcg_64ncStDlKDWnKbyVtCow3XOZ13_PkdsuvYTdCWQ2kzzqTJH0zCzKd25ht7V4" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Nożyce Do Rur Pcv Obcinak Do Cięcia Rur 35mm Yato</span>
					            </h3>
					            					            <div class="gr-article-price">
					                20,49 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13386698/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/2.allegroimg.com/Ar/VQ/aPZOseK3sKXkhlqxy4CM1nbGXD0m9JIDqOLm39qD3F_724HCujMX0zqdfvOIWSbdCtLqkebY-vmWybvw37ReHmeoblQxVmkKnZfOywkArVQ" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Klucz 12'' Hydrauliczny Do Rur Stillson Żabka</span>
					            </h3>
					            					            <div class="gr-article-price">
					                10,99 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13386504/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/9r/OM/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJM8mC5KXd5Q3RLliNDJIs9IC0jZi__UE9AENo8RA_RXR6Sx-VMuirqEF4XpAJh9rOM" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Klucz Nastawny 1&quot; do rur szwedzki</span>
					            </h3>
					            					            <div class="gr-article-price">
					                34,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13385866/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/Ae/ts/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJNSX6KjQsTpjkIF1BEHVAzeJHth6enpHE8t0TSAI0kkQK30WiQZSKWXnyMsF8BAets" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Gwintownica Narzynka Do Rur 6 Nasadek 1/2'' - 2''</span>
					            </h3>
					            					            <div class="gr-article-price">
					                395,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13385748/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/74/VE/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJMQFpwQDpI--5B4rpJ_eBGfaT2I9xGIgP4g2cf81FmkizGV7gEJarf2JQMzk__74VE" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Obcinak Do Rur Z Miedzi Plastiku Aluminium 3-22 mm</span>
					            </h3>
					            					            <div class="gr-article-price">
					                20,99 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13385617/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/0K/tc/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJP4TzHDkibrB2P79DDh9pVRxCSmctXAlU9p6DJ97Jz8vHRrR1XbfVXa17aTUFd0Ktc" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Obcinak Do Rur miedzianych 3-22 mm Mini</span>
					            </h3>
					            					            <div class="gr-article-price">
					                16,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13385503/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/Rb/JQ/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJP1HTztnYtlvroclkhgjL_PIxfpRnnoz7WD7v_qIBL4qhgC0TCtVlUWLdLsAKSRbJQ" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Klucz do rur łańcuchowy 300mm Vorel 55792</span>
					            </h3>
					            					            <div class="gr-article-price">
					                29,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13385443/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/4o/sY/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJP3LQQJ3R97WkBUvVlSUFV0yFSFTI7V5W7gX8Esl3ihNyrzCOq3AKcrUESWGJb4osY" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Obcinak Nożyce Do Cięcia Rur Pcv Pp Pe Pex 3-64mm</span>
					            </h3>
					            					            <div class="gr-article-price">
					                108,90 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/13384654/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/xL/E4/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJMzMvb-wwiQepvPcFt6650Adp4rJ0FPjVGO7oiq0E3s80oPfckHr1oKK2PwZGWxLE4" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Neo Obcinak Do Rur Miedzianych Aluminiowych 3-22MM</span>
					            </h3>
					            					            <div class="gr-article-price">
					                28,90 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
				            </div>
        </div>
		<button class="scroller-prev">&lt;</button>
		<button class="scroller-next">&gt;</button>
	</div>

        </div>
    </div>

    <footer class="section-gr-footer">
        <a href="https://www.gieldarolna.pl/?utm_source=farmer.pl&utm_medium=internal&utm_campaign=widget&utm_content=artykul" target="_blank" class="link-with-arrow">
            <span>Sprawdź nasze pozostałe oferty dla rolników</span>
            <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-arrow-right-short" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M4 8a.5.5 0 0 1 .5-.5h5.793L8.146 5.354a.5.5 0 1 1 .708-.708l3 3a.5.5 0 0 1 0 .708l-3 3a.5.5 0 0 1-.708-.708L10.293 8.5H4.5A.5.5 0 0 1 4 8z"></path></svg>
        </a>
    </footer>
</section>
	
		
		
		

	<div class="tag-list">
    <div class="tag-list-title is-dark">
        Lista tagów
    </div>
    <ul class="tag-list-tags" itemprop="keywords">
    				<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/materialy-budowlane,7896.html" class="tag-list-tags-link">
                    materiały budowlane              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/ceny-styropianu,116908.html" class="tag-list-tags-link">
                    ceny styropianu              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/ceny-materialow-budowlanych-2022,118170.html" class="tag-list-tags-link">
                    ceny materiałów budowlanych 2022              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/budowa-domu-2022,118388.html" class="tag-list-tags-link">
                    budowa domu 2022              
				</a>
            </li>
			</ul>
</div>
	
		
				<div class="sad">
			<div class="sad-container d-200 m-100 transparent">
				<div class="sad-inside">
						<div class="ad">
		<div data-ad-set="false" data-ad-slot="20707.27.1.5" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>

				</div>
			</div>
		</div>
		
		<div class="post-copyright">
		<div class="post-copyright-char">&copy;</div>
		Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.farmer.pl/regulamin/">regulamin</a>.
	</div>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
		<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
		</div>
</div>		<div class="post-share-icons">
	    <div class="post-share-icons-text">Podziel się</div>
	    <ul class="post-share-icons-list">
	    			        <li class="post-share-icons-el">
			    <a href="javascript:void(0);"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.farmer.pl%2Ffakty%2Fstyropian-do-budowy-domu-znowu-zaczyna-drozec%2C121480.html','Opublikuj na Facebooku',560,500)" class="post-share-icons-link" rel="noopener noreferrer">
		                <img class="post-share-icons-img" src="/images/2022/fb.svg">
		            </a>
		        </li>
	        	        	        <li class="post-share-icons-el">
		    <a href="javascript:void(0);" onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.farmer.pl%2Ffakty%2Fstyropian-do-budowy-domu-znowu-zaczyna-drozec%2C121480.html&title=Styropian+do+budowy+domu+znowu+zaczyna+dro%C5%BCe%C4%87&summary=Ceny+styropianu+budowlanego+spad%C5%82y+nawet+do+50%25+w+przeci%C4%85gu+3+ostatnich+miesi%C4%99cy.+Ekspert+podkre%C5%9Bla%2C+%C5%BCe+drogie+kredyty+odbij%C4%85+si%C4%99+na+ilo%C5%9Bci+sprzedawanego+styropianu.+Jednak+rosn%C4%85ce+ceny+styrenu+na+rynku%2C+inflacja+i+s%C5%82abn%C4%85ca+z%C5%82ot%C3%B3wka+spowodowa%C5%82y+pierwsze+wzrosty+cen+styropianu+pod+koniec+lipca+br.&source=https%3A%2F%2Fwww.farmer.pl%2F','Opublikuj na LinkedIn',560,500)"  class="post-share-icons-link" rel="noopener noreferrer">
	                <img class="post-share-icons-img" src="/images/2022/in.svg">
	            </a>
	        </li>
	        	        	        <li class="post-share-icons-el">
		    <a href="javascript:void(0);" onclick="PTWP.social.share('http://twitter.com/share?text=Styropian+do+budowy+domu+znowu+zaczyna+dro%C5%BCe%C4%87&url=https%3A%2F%2Fwww.farmer.pl%2Ffakty%2Fstyropian-do-budowy-domu-znowu-zaczyna-drozec%2C121480.html&hashtags=materia%C5%82ybudowlane+%23cenystyropianu+%23cenymateria%C5%82%C3%B3wbudowlanych2022+%23budowadomu2022','Podziel się linkiem na Twitterze',560,500)" class="post-share-icons-link" rel="noopener noreferrer">
	                <img class="post-share-icons-img" src="/images/2022/tt.svg">
	            </a>
	        </li>
	        	        	        	    </ul>
	</div>
	<script type="text/javascript">
		</script>
						<script>
    (function() {
            var c = document.currentScript;
            var text = null;
            text = c.parentElement.querySelector('.post-content');
            if (text)(function(id_reklamy, id_reklamy2) {
                var reklama = document.createElement('div');
                reklama.classList.add('sad');
                var rand = parseInt(Math.random() * 10000);
                var o = null;
                var elements = [];
                var p = Array.from(text.querySelectorAll(':scope>p'));
                var charactersInPostContent = Array.from(text.children)
                    .filter(({ tagName }) => ![ 'META', 'LINK', 'SCRIPT' ]
                    .includes(tagName))
                    .reduce((acc, item) => acc+item.textContent,'').length;
                if (p.length >= 4 && window.screen.availWidth >= 768) {
                    if (charactersInPostContent > 3000) {
                        o = p[2];
                        reklama.innerHTML =
                            '<div class="sad-container transparent d-200 m-250"><div class="sad-inside"><div class="ad"><div data-ad-set="false" data-ad-slot="' +
                            id_reklamy + '" style="width:750px;"></div></div></div></div>';
                        o.after(reklama);
                        (adsbyptwp = window.adsbyptwp || []).push([rand, id_reklamy])
                    }
                } else {
                    p = Array.from(text.querySelectorAll(':scope>*:not(:first-child)'))
                        .filter(
                            function(a) {
                                return a.innerText.length > 20;
                            })
                    o = p.reduce(
                        function(x,
                            y) {
                            if (typeof x == 'number') {
                                if (window.innerHeight > x) {
                                    return x + y.getBoundingClientRect().height
                                } else {
                                    elements.push(y);
                                    return 0;
                                }
                            }
                        }, 0);
                    elements.forEach(function(item, index) {
                        var typ_reklamy = index == 0 ? id_reklamy : id_reklamy2;
                        var rand = parseInt(Math.random() * 10000);
                        var reklama = document.createElement('div');
                        reklama.classList.add('sad');
                        reklama.innerHTML =
                            '<div class="sad-container transparent d-200 m-250"><div class="sad-inside"><div class="ad"><div data-ad-set="false" data-ad-slot="' +
                            typ_reklamy + '"></div></div></div></div>';
                        if (elements.length - 1 == index) {
                            text.insertBefore(reklama, item);
                        } else {
                            item.after(reklama);
                        }
                        (adsbyptwp = window.adsbyptwp || []).push([rand,
                            typ_reklamy
                        ]);
                    })
                }
                })("20707.27.1.5", "20707.27.1.13");
            })();
</script>
						

		        

			<a name="comment"></a>
	    <section class="comments-cnt comments121480 comments-section" id="comments-121480" data-commartid="121480" data-sortby="newest" data-offset="5" data-commcnt="0">
	        <header class="comments-header">
		        <h2 id="comments" class="comments-title" title="Pokaż komentarze">
		            <a href="#comments-121480" class="comments-title-link js-openComments">
		                Komentarze <span class="comments-title-count">0</span>
		            </a>
		        </h2>
		
		        <div class="comments-sort">
		            <button class="comments-sort-btn js-sortComments">
		                Pokaż <span>Najnowsze</span>
		            </button>
		            <div class="comments-sort-list">
		                <button class="comments-sort-list-option is-active" data-sortby="newest">Najnowsze</button>
		                <button class="comments-sort-list-option" data-sortby="oldest">Najstarsze</button>
		                <button class="comments-sort-list-option" data-sortby="answers">Według liczby odpowiedzi</button>
		                <button class="comments-sort-list-option" data-sortby="bestscore">Najwyżej oceniane</button>
		            </div>
		        </div>
		    </header>
		    <section class="comments-cnt">
    <div class="comments-nl">
        <button class="js-openComments button">Kliknij, aby dodać komentarz</button>
    <div class="comments-nl-text">
        Walczymy z niemerytorycznymi, niestosownymi, nasyconymi agresją i nienawiścią komentarzami. Jeśli zauważysz taki komentarz wcześniej prosimy zgłoś go natychmiast poprzez naciśnięcie <img src="https://www.farmer.pl/images/2022/flag.svg" /> !
    </div>
    <div class="comments-nl-bottom">
        <a href="https://www.farmer.pl/regulamin/" class="comments-nl-regulation-link">Regulamin</a>
    </div>
        </div>
</section>	
	        <section class="comments-content comments121480 comments-cnt">
	           <form method="post" class="comment-add commentWindow" style="display:none;" id="commentWindow_121480">
	<div class="comment-add-msg"></div>

	<div class="comment-add-comment-msg"></div>

	<div class="comment-add-row">
		<label for="comm-name" class="comment-add-label">Podaj imię</label>
		<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
		<span class="form-error">Proszę podać imię</span>
	</div>

	<div class="comment-add-row">
		<label for="commentMsg" class="comment-add-label">Komentarz</label>
		<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
		<span class="form-error">Proszę wpisać treść komentarza</span>
	</div>

	<div class="comment-add-row comment-add-row--last">
		<div class="comment-add-captcha">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" id="recaptcha121480"
					data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
			</div>
		</div>
		<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
	</div>

	<input type="hidden" name="comm_id" value="" />
	<input type="hidden" name="article_id" value="121480" />
</form>

<div class="insert-form-cnt" aria-hidden="true" style="display: none">
	<form method="post" class="comment-add commentWindow" id="commentWindow_121480_ins">
		<button type="button" class="js-comment-form-remove comment-add-close">Zamknij</button>

		<h2 class="comment-add-title">Odpowiadasz na komentarz</h2>
		<div class="comment-add-msg"></div>

		<div class="comment-add-comment-msg"></div>

		<div class="comment-add-row">
			<label for="comm-name-ins" class="comment-add-label">Podaj imię</label>
			<input class="comment-add-control" type="text" name="imie" value="" id="comm-name_ins">
			<span class="form-error">Proszę podać imię</span>
		</div>

		<div class="comment-add-row">
			<label for="commentMsg-ins" class="comment-add-label">Komentarz</label>
			<textarea class="comment-add-control" name="komentarz" id="commentMsg_ins"></textarea>
			<span class="form-error">Proszę wpisać treść komentarza</span>
		</div>

		<div class="comment-add-row comment-add-row--last">
			<div class="comment-add-captcha">
				<div class="g-recaptcha-wrap">
					<div class="g-recaptcha" id="recaptcha121480_ins"
						data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
				</div>
			</div>
			<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
		</div>

		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="121480" />
	</form>
</div>
<script type="text/plain" class="cmplazyload" data-cmp-preview="100%x200" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11">
	(function(){
	let artid = 121480;
	let commentsCnt = '#comments-'+artid;

	    if (typeof window.recaptcha == 'undefined'){
		    $(function(){
			    window.PTWP.utility.loadScripts(['//www.google.com/recaptcha/api.js']).then(function() {
				    window.PTWP.comments.bindComments( $(commentsCnt) );
			    })
		    });
	    }else{
		    grecaptcha.render('recaptcha'+artid);
		    window.PTWP.comments.bindComments( $(commentsCnt) );
	    }
	})();
</script>		            	            	                	            	
		        </section>
	    </section>
					</main>
			</div>
			<div class="grid-item grid-item-2">
					<section>
		<h2 class="subtitle is-dark">
			Zobacz także
		</h2>
		<section class="list">
								<article class="list-el">
				<a href="https://www.farmer.pl/fakty/polska/lubuskie-splonelo-150-hektarow-pszenicy,121551.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/13/17/151317_r0_620.jpg" loading="lazy" alt="Lubuskie:  Spłonęło 150 hektarów pszenicy">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Polska</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Lubuskie:  Spłonęło 150 hektarów pszenicy</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 20:58
								</time>
	
								<span class="list-el-author">
									PAP
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el">
				<a href="https://www.farmer.pl/fakty/polska/imgw-ostrzega-przed-susza-hydrologiczna-w-kilkunastu-wojewodztwach,121548.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/13/12/151312_r0_620.jpg" loading="lazy" alt="IMGW ostrzega przed suszą hydrologiczna w kilkunastu województwach">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Polska</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>IMGW ostrzega przed suszą hydrologiczna w kilkunastu województwach</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 19:40
								</time>
	
								<span class="list-el-author">
									PAP
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el">
				<a href="https://www.farmer.pl/fakty/polska/prezydent-zelenski-ukraina-rozpocznie-eksport-zboza-ustalonymi-korytarzami,121547.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/13/10/151310_r0_620.jpg" loading="lazy" alt="Prezydent Zełenski: Ukraina rozpocznie eksport zboża ustalonymi korytarzami">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Polska</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Prezydent Zełenski: Ukraina rozpocznie eksport zboża ustalonymi korytarzami</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 18:45
								</time>
	
								<span class="list-el-author">
									PAP
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
													
						<article class="list-el">
				<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/wielkopolskie-13-miesiecy-wiezienia-za-przywlaszczenie-sobie-ponad-100-krow,121546.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/13/09/151309_r0_620.jpg" loading="lazy" alt="Wielkopolskie: 13 miesięcy więzienia za przywłaszczenie sobie ponad 100 krów">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Bydło i mleko</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Wielkopolskie: 13 miesięcy więzienia za przywłaszczenie sobie ponad 100 krów</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 18:40
								</time>
	
								<span class="list-el-author">
									PAP
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el">
				<a href="https://www.farmer.pl/fakty/polska/ukraina-pierwszy-transport-zboza-przez-port-czarnomorsk-planowany-w-tym-tygodniu,121544.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/13/08/151308_r0_620.jpg" loading="lazy" alt="Ukraina: pierwszy transport zboża przez port Czarnomorsk planowany w tym tygodniu">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Polska</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Ukraina: pierwszy transport zboża przez port Czarnomorsk planowany w tym tygodniu</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 18:16
								</time>
	
								<span class="list-el-author">
									PAP
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el">
				<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/bedzie-odstepstwo-od-zasad-wpr-cel-zwiekszyc-produkcje-zboz,121541.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/14/86/72/148672_r0_620.jpg" loading="lazy" alt="Będzie odstępstwo od zasad WPR. Cel zwiększyć produkcję zbóż">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Prawo</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Będzie odstępstwo od zasad WPR. Cel zwiększyć produkcję zbóż</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 15:57
								</time>
	
								<span class="list-el-author">
									A. Kozłowska
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
				</section>
	</section>
									<div class="sad is-center is-sticky">
						<div class="sad-container transparent d-200 m-250">
							<div class="sad-inside">
										<div data-ad-set="false" data-ad-slot="20707.27.1.3" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
								</div>
						</div>
					</div>
							</div>
		</div>

	</div>

	<ins id="slot">&nbsp;</ins>
	<div class="container">
	<div class="info-boxes">
		<div class="newsletter">
	<h2 class="newsletter-title">NEWSLETTER PORTALU</h2>
	<div class="newsletter-text">
		Bądź na bieżąco! Codzienne newsy ze świata rolnictwa w twojej skrzynce! Inspirujące wywiady. Mocne opinie!
	</div>
	<button class="newsletter-button button" onclick="window.location='/newslettery/';">
		Zapisz mnie
	</button>
</div>		<div class="magazine">
	<div class="magazine-img-cnt">
		<a href="https://www.farmer.pl/czasopismo-farmer/175.html">
			<img loading="lazy" class="magazine-img" width="176" height="237" src="https://pliki.farmer.pl/i/15/00/64/150064.png" alt="Upał zmienia dawkę pokarmową">
		</a>
	</div>
	<h2 class="magazine-title">
		<a href="https://www.farmer.pl/czasopismo-farmer/175.html">Miesięcznik Farmer 07/2022
		</a>
	</h2>
	<div class="magazine-links">
		<a href="https://www.farmer.pl/czasopismo-farmer/175.html">Aktualny numer</a>
		<a href="https://www.farmer.pl/czasopismo-farmer/archiwum/">Archiwum</a>
		<a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a>
	</div>
	<a href="https://www.farmer.pl/gdzie-kupic-farmera.html" class="magazine-map-cnt">
		<h3>Znajdziesz nas w prawie 1000 punktach sprzedaży</h3>
	</a>
	<a href="https://www.farmer.pl/gdzie-kupic-farmera.html" class="magazine-link">
		Znajdź najbliższy punkt na mapie
	</a>
</div>
	</div>
</div>
<footer class="p-footer">
    <div class="p-footer-container container">
        <div class="p-footer-inside">
            <a href="/" class="p-footer-logo">
                <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-footer-logo-img">
            </a>
            <div class="p-footer-text">
                Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci. Zapraszamy także do naszej sieci społecznościowej.
            </div>
            <ul class="p-footer-social">
                <li class="p-footer-social-el">
                    <a href="https://www.facebook.com/portalfarmer" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/fb.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://pl.linkedin.com/showcase/farmer.pl" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/in.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://twitter.com/farmer_pl" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/tt.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://www.youtube.com/farmerpltv" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/yt.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://www.instagram.com/farmer.pl/" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/insta.svg">
                    </a>
                </li>
            </ul>
            <small class="p-footer-copyright">
                Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
            </small>
            <nav class="p-footer-nav">
                <ul class="p-footer-nav-list">
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/redakcja/" class="p-footer-nav-list-link">Kontakt z redakcją</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/reklama/" class="p-footer-nav-list-link">Reklama</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/regulamin/" class="p-footer-nav-list-link">Regulamin Serwisu</a>
                    </li>			
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/" class="p-footer-nav-list-link">Polityka prywatności</a>
                    </li>				
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/polityka-cookies/" class="p-footer-nav-list-link">Polityka cookies</a>
                    </li>				
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/moduly/" class="p-footer-nav-list-link">Moduły informacji</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/rss-informacje.html" class="p-footer-nav-list-link">RSS</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/powiadomienia/" class="p-footer-nav-list-link">Powiadomienia</a>
                    </li>
		    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/partnerzy/" class="p-footer-nav-list-link">Partnerzy</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</footer>	<div class="popup" id="popupLogin">
	<button class="popup-close">Zamknij</button>
	<div class="popup-inside">
	    <div class="popup-login">
	        <div class="popup-title">Logowanie</div>
	        <form class="user-panel-form">
			   <div class="form-row user-panel-form-row">
			       <label for="email">Adres e-mail:</label>
			       <input class="user-panel-form-control" type="email" id="email">
			   </div>
			   <div class="user-panel-form-row u-mb-5">
			       <label for="pass">Hasło:</label>
			       <input class="user-panel-form-control" type="password" id="pass">
			   </div>
			   <div class="form-row">
			       <a target="_blank" href="https://konto.ptwp.pl/portal/farmer-przypomnij.html" class="user-panel-remind-password">Przypomnij hasło</a>
			   </div>
			   <div class="user-panel-info js-login-error" style="display: none;"></div>
			    <div class="user-panel-form-row">
			        <button type="button" class="user-panel-form-button button btnzaloguj">
			            Zaloguj się
			        </button>
			    </div>
			    <div class="user-panel-text">
			        Nie masz jeszcze konta? <a target="_blank" href="https://konto.ptwp.pl/forum/farmer-rejestracja.html">Zarejestruj się</a> i skorzystaj z naszej oferty dla zarejestrowanych czytelników
			    </div>
			</form>
	    </div>
	</div>
</div>		<div class="rodo popup" id="rodoPopup">
    <div class="popup-inside">
        <div class="popup-container">
            <button class="rodo-close popup-close">Zamknij</button>
            <div class="rodo-container">
                <div class="rodo-head">
                    <img width="135" height="52" class="rodo-img" alt="Farmer.pl - logo" loading="lazy" src="/images/2022/farmer.svg" />
                </div>
                <div class="rodo-body">
                    <div class="rodo-content">
                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                    </div>
                </div>
                <div class="rodo-footer">
                    <button class="button rodo-button">Przejdź do serwisu</button>
                </div>
            </div>
        </div>
    </div>
</div>


    <script>
    	var FrodoPV = false;
        PTWP.defer.add(function () {
        	window.setTimeout( function(){
	            if (!PTWP.cookies.get("frodo")) {
	                const $rodo = $(".rodo");
	                PTWP.popups.show($rodo);
	
	                $(".rodo-button, .rodo-close").on("click.rodo", function(e) {
	                    e.preventDefault();
	                    $(document).off("click.rodo");
	
	                    PTWP.popups.remove($rodo);
	
	                    PTWP.cookies.set({
	                        name: "frodo",
	                        value : 1,
	                        days: 365,
	                        path : "/"
	                    });
	                });
	            }
        	},4000);
        });
    </script>
	<!-- ampd-framework:v3.03|uid:376fac4f21fd5e291a6b95bb43b8ea7a_vars, cached:yes, cache:miss, rt:0,7619, mc:25 -->
</body>
</html>