<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Za dużo  łosi – straty na polach i drogach - Fakty</title>
		<meta property="og:title" content="Za dużo  łosi – straty na polach i drogach - Fakty" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="dns-prefetch" href="https://pliki.farmer.pl" />
	<link rel="dns-prefetch" href="https://connect.facebook.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />

	<meta name="Description" content="KRIR wystąpił z wnioskiem o zniesienie obowiązującego moratorium dotyczącego polowania na łosie." />
	<meta property="og:description" content="KRIR wystąpił z wnioskiem o zniesienie obowiązującego moratorium dotyczącego polowania na łosie." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/13/81/53/138153_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/fakty/za-duzo-losi-straty-na-polach-i-drogach,112813.amp" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/fakty/za-duzo-losi-straty-na-polach-i-drogach,112813.html" />
	<meta property="og:url" content="https://www.farmer.pl/fakty/za-duzo-losi-straty-na-polach-i-drogach,112813.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;700;900&family=Roboto+Condensed:wght@300;400;700&display=swap" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=31" />



													<script src="https://www.farmer.pl/js/farmer2018.js?v=2"></script>
					
	<script defer src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1867276-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1867276-1');
</script>
<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
			<div id='ad639-20707.27.1.1'></div>
	<script>
		(frmAds = window.frmAds || []).push(["639","20707.27.1.1"]);
	</script>
	</div>

			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	

<ul class="list-28 two"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/VH|farmer10022021.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/vh_polska.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home v2">
	<ul>
		<li><h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" height="44" /></a></h2></li>
		<li>
			<a href="https://www.farmer.pl/serwisy/90-lat-farmera/">
				<img src="https://www.farmer.pl/images/2021/90.svg" alt="">
			</a>
		</li>
	</ul>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
																											<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
																											<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/wykonac-zabieg-odchwaszczania-w-listopadzie-czy-odlozyc-go-do-wiosny,112812.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/52/138152_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wykonać zabieg odchwaszczania w listopadzie czy odłożyć go do wiosny?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/podwyzki-na-rynku-srodkow-ochrony-roslin-maja-byc-przejsciowe,112804.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/36/138136_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Podwyżki na rynku środków ochrony roślin mają być przejściowe</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/rodrigo-santos-mianowany-czlonkiem-zarzadu-bayer-ag-i-prezesem-dzialu-crop-science,112800.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/28/138128_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rodrigo Santos mianowany członkiem zarządu Bayer AG i prezesem działu Crop Science</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/rzepak-maksymalnie-po-3215-zl-t-w-umowach,112795.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/70/34/137034_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rzepak maksymalnie po 3215 zł/t w umowach</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
																											<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
																											<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
																											<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/indykpol-drob-miesem-o-zdecydowanie-najmniejszym-sladzie-weglowym,112822.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/80/138180_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Indykpol: Drób mięsem o zdecydowanie najmniejszym śladzie węglowym</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/nowa-koncepcja-zywienia-kurczat-zapraszamy-na-webinar,112799.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/30/138130_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowa koncepcja żywienia kurcząt – zapraszamy na webinar</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/nowa-koncepcja-zywienia-kurczat-zapraszamy-na-webinar,112799.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/30/138130_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowa koncepcja żywienia kurcząt – zapraszamy na webinar</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/grypa-ptakow-nabiera-rozpedu-ogromne-straty-w-nowych-ogniskach-choroby,112771.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/74/26/127426_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Grypa ptaków nabiera rozpędu, ogromne straty w nowych ogniskach choroby</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/prestizowa-nagroda-dla-prezesa-pronaru-od-prezydenta-rp,112791.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/22/138122_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prestiżowa nagroda dla prezesa Pronaru od Prezydenta RP</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jak-zabezpieczyc-opryskiwacz-przed-sezonem-zimowym,112762.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/09/64/96/096496_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak zabezpieczyć opryskiwacz przed sezonem zimowym?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/claas-wraz-z-syngenta-maksymalizuje-plony-z-kukurydzy,112722.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/80/56/138056_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Claas wraz z Syngenta maksymalizuje plony z kukurydzy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/bayer-jestesmy-u-progu-rewolucji-cyfrowej,112723.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/80/59/138059_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Bayer: Jesteśmy u progu rewolucji cyfrowej</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
																											<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
																											<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
																											<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
																											<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-zmiany-w-zasadach-placenia-skladek-dla-rolnikow-vatowcow,112718.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/10/77/65/107765_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KRUS: Zmiany w zasadach płacenia składek dla rolników vatowców</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/mrirw-ponad-4000-zl-ha-dotacji-do-pasow-kwietnych-co-roku,112726.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/80/76/138076_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>MRiRW: ponad 4000 zł/ha dotacji do pasów kwietnych co roku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/holding-spozywczy-i-wspieranie-malego-przetworstwa-jak-to-pogodzic,112796.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/35/138135_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Holding Spożywczy i wspieranie małego przetwórstwa - jak to pogodzić?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/wzmocniona-warunkowosc-i-mniej-srodkow-na-inwestycje-czyli-polski-plan-strategiczny,112783.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/11/138111_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzmocniona warunkowość i mniej środków na inwestycje, czyli polski Plan Strategiczny</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
																											<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
																											<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/nowy-system-rozliczen-pradu-z-fotowoltaiki-wydluzy-czas-zwrotu-inwestycji-do-16-lat,112823.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/73/93/137393_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowy system rozliczeń prądu z fotowoltaiki wydłuży czas zwrotu inwestycji do 16 lat</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/holding-spozywczy-i-wspieranie-malego-przetworstwa-jak-to-pogodzic,112796.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/35/138135_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Holding Spożywczy i wspieranie małego przetwórstwa - jak to pogodzić?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ciech-sarzyna-zapowiada-nowosci-ale-na-rynku-sor-sa-odczuwalne-niedobory,112790.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/25/138125_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ciech Sarzyna zapowiada nowości, ale na rynku śor są odczuwalne niedobory</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/podano-stawki-maksymalnych-sum-ubezpieczenia-w-2022-roku,112769.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/05/90/72/059072_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Podano stawki maksymalnych sum ubezpieczenia w 2022 roku</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
																											<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
																											<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
																											<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-zmiany-w-zasadach-placenia-skladek-dla-rolnikow-vatowcow,112718.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/10/77/65/107765_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KRUS: Zmiany w zasadach płacenia składek dla rolników vatowców</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/unia-europejska/splonela-nowa-obora-milionowe-straty,112826.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/84/138184_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Spłonęła nowa obora - milionowe straty</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/za-duzo-losi-straty-na-polach-i-drogach,112813.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/53/138153_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Za dużo  łosi – straty na polach i drogach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/krzysztof-cieciora-nowym-podsekretarzem-stanu-w-resorcie-rolnictwa,112806.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/38/138138_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Krzysztof Ciecióra nowym podsekretarzem stanu w resorcie rolnictwa</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
																											<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
																											<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
																											<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
																											<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
																											<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
																											<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/swiat/w-chinach-warzywa-drozsze-niz-wieprzowina,112755.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/80/81/138081_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>W Chinach warzywa droższe niż wieprzowina</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/mozna-handlowac-rzepakiem-na-gieldowym-rynku-rolnym,112757.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/28/80/132880_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Można handlować rzepakiem na Giełdowym Rynku Rolnym</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/notowania-produktow-mleczarskich-w-trendzie-wzrostowym,112730.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/16/87/131687_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Notowania produktów mleczarskich w trendzie wzrostowym</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/notowania-pszenicy-na-matif-trzymaja-sie-mocno,112729.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/80/64/138064_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Notowania pszenicy na MATIF trzymają się mocno</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="/farmertv/" data-id="359">Farmer.tv</a>
																											<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
																											<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
																											<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ciech-sarzyna-zapowiada-nowosci-ale-na-rynku-sor-sa-odczuwalne-niedobory,112790.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/25/138125_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ciech Sarzyna zapowiada nowości, ale na rynku śor są odczuwalne niedobory</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/automatyczny-system-karmienia-alternatywa-dla-wysokich-cen-paliwa,112752.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/77/17/137717_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Automatyczny system karmienia alternatywą dla wysokich cen paliwa</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/mlodecki-ponownie-mamy-blisko-1-mln-ha-rzepaku,112744.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/80/74/138074_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Młodecki: Ponownie mamy blisko 1 mln ha rzepaku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/jak-zielony-lad-wplynie-na-uprawe-kukurydzy-w-polsce,112736.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/80/66/138066_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak Zielony Ład wpłynie na uprawę kukurydzy w Polsce?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/serwisy/fotowoltaika/">Fotowoltaika<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/serwisy/fotowoltaika/">
							<small>Strona główna serwisu</small>
							<h2>Fotowoltaika</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html">Przepisy i dofinansowanie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-technologie,114957.html">Technologie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html">Dzierżawa gruntów</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html" >Przepisy i dofinansowanie</a>
																											<a href="/chmura-tagow/fotowoltaika-technologie,114957.html" >Technologie</a>
																											<a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html" >Dzierżawa gruntów</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/nowy-system-rozliczen-pradu-z-fotowoltaiki-wydluzy-czas-zwrotu-inwestycji-do-16-lat,112823.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/73/93/137393_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowy system rozliczeń prądu z fotowoltaiki wydłuży czas zwrotu inwestycji do 16 lat</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/oze/krir-przeciw-zmianom-w-systemie-rozliczania-energii-z-oze,112797.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/29/138129_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KRIR przeciw zmianom w systemie rozliczania energii z OZE</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/polenergia-przejmuje-edison-energia,112734.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/55/65/135565_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Polenergia przejmuje Edison Energia</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/sprawdz-czy-uzyskasz-doplate-do-pompy-ciepla-z-programu-moje-cieplo,112698.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/70/55/127055_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sprawdź, czy uzyskasz dopłatę do pompy ciepła z programu Moje Ciepło</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img loading="lazy" src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" height="16" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" height="16" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia rolnicze <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
								<var id="setactive" data-active="https://www.farmer.pl/fakty/"></var>
				
		</div>
	</header>

<div class="post-112813" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/fakty/">Fakty</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/fakty/",
				"name": "Fakty"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Za dużo  łosi – straty na polach i drogach</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =112813;
		var cid =303;
		var articles = [
				    	"112806",
				    	"112820",
					];
		var cids = {
				    	"112806":"303",
				    	"112820":"303",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/fakty/za-duzo-losi-straty-na-polach-i-drogach,112813.html">
				<div class="main-img">
			<figure>
				<picture>
					<source srcset="https://pliki.farmer.pl/i/13/81/53/138153_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/13/81/53/138153_r2_620.jpg" media="(max-width: 768px)">
											<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/53/138153_r2_940.jpg" alt="Za dużo  łosi – straty na polach i drogach" title="KRIR domaga się przywrócenia polowań na łosie, fot. Pixabay" itemprop="image"/>
									</picture>
			</figure>
			<small>KRIR domaga się przywrócenia polowań na łosie, fot. Pixabay</small>		</div>

																																																								
	


	<div class="author">
					<p>Autor: <span itemprop="author">Grzegorz Tomczyk</span></p>
		<small>Dodano: <time datetime="2021-11-09T11:11:00+01:00" itemprop="datePublished">09-11-2021, 11:11</time></small>

    <meta itemprop="dateModified" content="2021-11-09T11:11:00+01:00" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" height="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" height="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" height="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" height="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/fakty/za-duzo-losi-straty-na-polach-i-drogach,112813.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/112813.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/szkody-lowieckie,7934.html">szkody łowieckie</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/losie,100994.html">łosie</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/moratorium,106644.html">moratorium</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/krir,108743.html">krir</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/dzieje-sie,109329.html">dzieje się</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/resort-klimatu-i-srodowiska,113484.html">resort klimatu i środowiska</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/edward-siarka,114437.html">Edward Siarka</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">KRIR wystąpił z wnioskiem o zniesienie obowiązującego moratorium dotyczącego polowania na łosie.</p>		<meta itemprop="headline" content="KRIR wystąpił z wnioskiem o zniesienie obowiązującego moratorium dotyczącego polowania na łosie." />

									<hr />
				<div class="acenter" >
					<div class="ad">
		<div id='ad3045-20707.27.1.2' style=""></div>
	<script>
		(frmAds = window.frmAds || []).push(["3045","20707.27.1.2"]);
	</script>
</div>

				</div>
				<hr />
					

		
							
		
		

		<p>Zarząd KRIR wystąpił do Ministra Klimatu i Środowiska z wnioskiem o czasowe zniesienie moratorium polowań na łosie. Moratorium, czyli zawieszenie możliwości odstrzału tych zwierząt, obowiązuje w Polsce od 2001 roku.</p><div class="ad">
		<div id='ad4520-20707.27.1.5' style="width:100%;"></div>
	<script>
		(frmAds = window.frmAds || []).push(["4520","20707.27.1.5"]);
	</script>
</div>

<p>Moratorium oznacza całkowity, całoroczny zakaz polowań na ten gatunek, który nie jest w Polsce objęty całkowitą ochroną. Jak jednak wynika z monitoringu prowadzonego przez naukowców i leśników, populacja łosi wskutek wprowadzonego moratorium znacznie w ciągu dwóch dekad się zwiększyła. Jak argumentuje rolniczy samorząd, skutki wzrostu liczebności łosi boleśnie odczuwają rolnicy, gdyż zwierzęta te coraz częściej niszczą uprawy. „Do tego zwiększona liczebność łosi zauważalna jest także na drogach, co często kończy się poważanymi wypadkami, często śmiertelnymi” – argumentuje KRIR we wniosku do Ministra Środowiska.</p>
<p>Rolniczy samorząd, domagając się przywrócenia możliwości polowań na łosie, powołuje się również na wypowiedzi ministra Edwarda Siarki, m.in. na jednym z posiedzeń sejmowej komisji rolnictwa, w których szef resortu deklarował wolę zniesienia moratorium na łosia. Krajowa Rada Izb Rolniczych domaga się podjęcie wszelkich działań, które pozwolą na redukcję populacji łosia w Polsce.</p>
<p>Warto wspomnieć, że podobne próby przywrócenia polowań na łosie mają miejsce przynajmniej od 2012r. Ze względu na sprzeciwy ekologów, resort środowiska zawsze odrzucał jednak wnioski o umożliwienie odstrzału. Działo się tak mimo że naukowcy dopuszczali możliwość redukcji stad w rejonach, gdzie zwierząt jest najwięcej.</p>
<p>Według danych GUS w 2000 r. było w Polsce 2076 łosi, ale pięć lat później już 3896 sztuk, a w 2008 r. – 6479 szt. W 2012r. sami leśnicy populację łosi szacowali już na około 16 tys. sztuk. Dziś – przyjmując, że zwierzęta rozmnażają się w podobnym tempie – łosi może być już kilkadziesiąt tysięcy.</p>
		
		
		
				

				
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad"><!--button d-->
			<div id='ad4746-20707.27.1.8' class="buttond"></div>
	<script>
		(frmAds = window.frmAds || []).push(["4746","20707.27.1.8"]);
	</script>
	</div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/fakty/za-duzo-losi-straty-na-polach-i-drogach,112813.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt="" width="22" height="36" /> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img loading="lazy" src="https://www.farmer.pl/images/www/copyright.png" alt="" width="17" height="17" />
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
					
		
		

		
	</div>
</article>
	<div id="stop" class="scrollTop">
		<a href="">
			<img loading="lazy" src="/images/icons/chevron-top-up.png" alt="" width="21" height="12" />
		</a>
	</div>

<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img loading="lazy" src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


												
									




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="112813" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_112813" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_112813'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.178.194.207</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="112813" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="7684669660"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
                (frmAds = window.frmAds || []).push("googleAd");
            </script>
	</div>
</div>
							</div>
			<div class="right">
								
				<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-zmiany-w-zasadach-placenia-skladek-dla-rolnikow-vatowcow,112718.html">KRUS: Zmiany w zasadach płacenia składek dla rolników vatowców</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/energia/sprawdz-czy-uzyskasz-doplate-do-pompy-ciepla-z-programu-moje-cieplo,112698.html">Sprawdź, czy uzyskasz dopłatę do pompy ciepła z programu Moje Ciepło</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/niemcy-ceny-nawozow-eksploduja,112654.html">Niemcy: Ceny nawozów eksplodują</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/rosja-ograniczy-eksport-nawozow-na-pol-roku,112688.html">Rosja ograniczy eksport nawozów na pół roku</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/fakty/pracownicy-arimr-i-krus-nie-chca-pracowac-za-grosze-upomnieli-sie-o-podwyzki,112680.html">Pracownicy ARiMR i KRUS nie chcą pracować "za grosze". Upomnieli się o podwyżki</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/stosowanie-nawozow-naturalnych-mozliwe-do-30-listopada,112655.html">Stosowanie nawozów naturalnych możliwe do 30 listopada</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/czy-uda-sie-wyodrebnic-prawnie-drogi-transportu-rolniczego,112661.html">Z drogi śledzie, bo traktor jedzie!</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/kolejne-ogniska-asf-dzikow-wysyp-zachorowan-w-dolnoslaskiem,112610.html">Kolejne ogniska ASF dzików. Wysyp zachorowań w Dolnośląskiem</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>492</small>
						<h3><a href="https://www.farmer.pl/fakty/pracownicy-arimr-i-krus-nie-chca-pracowac-za-grosze-upomnieli-sie-o-podwyzki,112680.html">Pracownicy ARiMR i KRUS nie chcą pracować "za grosze". Upomnieli się o podwyżki</a></h3>
					</li>
									<li>
						<small>288</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jak-nowy-minister-rolnictwa-bedzie-walczyl-z-asf,112690.html">Jak nowy minister rolnictwa będzie walczył z ASF?</a></h3>
					</li>
									<li>
						<small>264</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/stosowanie-nawozow-naturalnych-mozliwe-do-30-listopada,112655.html">Stosowanie nawozów naturalnych możliwe do 30 listopada</a></h3>
					</li>
									<li>
						<small>248</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/kowalczyk-zielony-lad-szansa-dla-polskiego-rolnictwa,112640.html">Kowalczyk: Zielony Ład szansą dla polskiego rolnictwa</a></h3>
					</li>
									<li>
						<small>219</small>
						<h3><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-zmiany-w-zasadach-placenia-skladek-dla-rolnikow-vatowcow,112718.html">KRUS: Zmiany w zasadach płacenia składek dla rolników vatowców</a></h3>
					</li>
									<li>
						<small>162</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/rosja-ograniczy-eksport-nawozow-na-pol-roku,112688.html">Rosja ograniczy eksport nawozów na pół roku</a></h3>
					</li>
									<li>
						<small>138</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/kolejne-ogniska-asf-dzikow-wysyp-zachorowan-w-dolnoslaskiem,112610.html">Kolejne ogniska ASF dzików. Wysyp zachorowań w Dolnośląskiem</a></h3>
					</li>
									<li>
						<small>126</small>
						<h3><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/czy-wzrosnie-stawka-pomocy-na-nawozy-wapniowe,112711.html">Czy wzrośnie stawka pomocy na nawozy wapniowe?</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
																<div class="acenter">
								<div class="ad block">
						<div id='ad4825-20707.27.1.3'></div>
			<script>
				(frmAds = window.frmAds || []).push(["4825","20707.27.1.3"]);
			</script>
		</div>
	
				</div>
												
							</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/farmer-po-godzinach/dynia-na-okraglo,112474.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/75/91/137591_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Dynia na okrągło</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/unia-europejska/splonela-nowa-obora-milionowe-straty,112826.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/84/138184_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Spłonęła nowa obora - milionowe straty</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/energia/nowy-system-rozliczen-pradu-z-fotowoltaiki-wydluzy-czas-zwrotu-inwestycji-do-16-lat,112823.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/73/93/137393_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Nowy system rozliczeń prądu z fotowoltaiki wydłuży czas zwrotu inwestycji do 16 lat</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/indykpol-drob-miesem-o-zdecydowanie-najmniejszym-sladzie-weglowym,112822.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/81/80/138180_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Indykpol: Drób mięsem o zdecydowanie najmniejszym śladzie węglowym</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


	<div id="k24" class="window">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="#" onclick="close_window('k24'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>
				<div class="box-8 sub">
					<div class="img">
						<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/bell.png" alt="" width="59">
						<h2>KONTAKT24</h2>
						<p>Widziałeś, słyszałeś coś ważnego? Byłeś świadkiem niecodziennego wydarzenia? Napisz do nas! Opublikujemy, zainterweniujemy, pokażemy całemu światu. Jesteśmy dla Was 24 h na dobę, 7 dni w tygodniu.</p>
					</div>
					<div class="desc">
						<form id="kontakt24" class="kontakt24" action="/" method="get" enctype="multipart/form-data">
							<div class="left">
								<input type="email" name="email" placeholder="PODAJ SWÓJ ADRES E-MAIL">
								<textarea name="tresc" placeholder="NAPISZ WIADOMOŚĆ"></textarea>
							</div>
							<div class="right">
								<div class="previews"></div>
								<div class="dz-default dz-message upload dz-clickable">
									<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/upload.png" alt="" width="123">
									<p>DODAJ PLIKI</p>
									<small>Kliknij lub przeciągnij pliki z dysku i upuść. Max. rozmiar pliku 4 MB.</small>
								</div>
								<button type="submit">WYŚLIJ WIADOMOŚĆ</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" height="30" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="https://www.farmer.pl/serwisy/narodowe-wyzwania-w-rolnictwie-2021/">Narodowe Wyzwania w Rolnictwie 2021</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Kontakt z redakcją</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="/images/www/farmer.svg" alt="" width="178" height="44" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


			<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr618a5932ac152',1,2);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script>

<div id="fb-root"></div>
<script>

	window.addEventListener('scroll', function (e) {
		setTimeout(function () {
			var fb_box = document.createElement("script");
			fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0";
			fb_box.async = true;
			document.body.appendChild(fb_box);
		}, 1000);
	}, {once:true});

</script>

<!-- ampd-framework:v3.03|uid:6fc9b1fe79df76b0a8b84351cc42751f_vars, fp_cached:yes, fp_cache:hit, rt:0,0427, mc:25 -->
</body>
</html>
