<!DOCTYPE html>
<html lang="pl">
<head>
	<title>KRUS: wysokość miesięcznej składki w II kwartale 2022 r. - Kredyty i ubezpieczenia</title>
		<meta property="og:title" content="KRUS: wysokość miesięcznej składki w II kwartale 2022 r. - Kredyty i ubezpieczenia" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="dns-prefetch" href="https://pliki.farmer.pl" />
	<link rel="dns-prefetch" href="https://connect.facebook.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
    				
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>
		<!-- End Google Tag Manager -->
		
	

	<meta name="Description" content="KRUS informuje, że została ogłoszona wysokość miesięcznej składki na ubezpieczenie wypadkowe, chorobowe i macierzyńskie w II kwartale 2022 r." />
	<meta property="og:description" content="KRUS informuje, że została ogłoszona wysokość miesięcznej składki na ubezpieczenie wypadkowe, chorobowe i macierzyńskie w II kwartale 2022 r." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/14/40/89/144089_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-wysokosc-miesiecznej-skladki-w-ii-kwartale-2022-r,116939.amp" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-wysokosc-miesiecznej-skladki-w-ii-kwartale-2022-r,116939.html" />
	<meta property="og:url" content="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-wysokosc-miesiecznej-skladki-w-ii-kwartale-2022-r,116939.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;700;900&family=Roboto+Condensed:wght@300;400;700&display=swap" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=57" />



													<script src="https://www.farmer.pl/js/farmer2018.js?v=12"></script>
						<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
	
	<script defer src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	

		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="abc transparent d-200 m-100">
					<div class="ad w750">
			<div id='ad4966-20707.18.1.1'></div>
	<script>
		(function(){ 
			var id = "ad4966-20707.18.1.1";
			var rand = Math.floor(Math.random() * 10000); 
			var el = document.getElementById(id);
			var e = id.split("-")
			el.id = e[0]+rand+"-"+e[1];
			(adsbyptwp = window.adsbyptwp || []).push(["4966"+rand,"20707.18.1.1"]);
		})();
	</script>
	</div>

				</div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	

<ul class="list-28 two"> 			<li class="e1"><a href="https://www.farmer.pl/kredyty-dla-rolnika.html?utm_source=farmer.pl&utm_medium=referral&utm_campaign=cabp21&utm_id=site-wide&utm_content=logo-partnera" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="https://www.wnp.pl/klik/biuletyn/9129c9681c20672ff4427ff9139d7791/VH%7CfarmerPartner1032022.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/vh_polska.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home v2">
	<ul>
		<li><h2><span data-nosnippet><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg?v=1" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" height="44" /></a></span></h2></li>
			</ul>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>
<span data-nosnippet>
	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

									<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																													<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																								<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																								<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																								<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																								<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																								<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																								<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																								<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																								<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																		<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
																												<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
																												<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
																												<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
																												<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
																												<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
																												<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
																												<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
																												<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
																			</div>

													<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/co-z-pszenica-po-kukurydzy,116929.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/75/144075_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Co z pszenicą po kukurydzy?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/rzepak-na-matif-liderem-wzrostow-cen-oleistych-na-swiatowych-gieldach,116943.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/90/144090_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rzepak na Matif liderem wzrostów cen oleistych na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/czy-sa-szkody-w-uprawach-rzepaku-lokalnie-jest-juz-sucho,116933.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/78/144078_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy są szkody w uprawach rzepaku? Lokalnie jest już sucho</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/33-nowe-odmiany-zboz-zarejestrowane-w-spolkach-podleglych-kowr,116934.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/84/144084_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>33 nowe odmiany zbóż zarejestrowane w spółkach podległych KOWR</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

									<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																													<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																								<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																								<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																								<li><a href="https://www.farmer.pl/produkcja-zwierzeca/pszczelarstwo/">Pszczelarstwo</a></li>
																								<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																		<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
																												<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
																												<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
																												<a href="https://www.farmer.pl/produkcja-zwierzeca/pszczelarstwo/" data-id="1060">Pszczelarstwo</a>
																												<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
																			</div>

													<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/domowka-u-kuroniow-czyli-jak-polaczyc-warsztaty-kulinarne-z-pomaganiem,116913.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/62/144062_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Domówka u Kuroniów, czyli jak połączyć warsztaty kulinarne z pomaganiem</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/ognisko-asf-na-terenie-poznania,116878.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/10/72/33/107233_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ognisko ASF na terenie Poznania!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/ceny-swin-rosna-a-oplacalnosc-chowu-pozostaje-na-dnie,116876.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/29/144029_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny świń rosną, a opłacalność chowu pozostaje na dnie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/wzrost-produkcji-mleka-w-ue-zatrzymany,116855.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/92/48/139248_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrost produkcji mleka w UE zatrzymany</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

									<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																													<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																								<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																								<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																								<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																								<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																								<li><a href="https://www.farmer.pl/kredyty-dla-rolnika.html">Finansowanie Maszyn</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
																												<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
																												<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
																												<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
																												<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
																												<a href="https://www.farmer.pl/kredyty-dla-rolnika.html" >Finansowanie Maszyn</a>
																			</div>

													<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/barometr-dlg-2022-21-czyli-najlepsze-marki-maszyn-w-niemczech,116887.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/39/90/143990_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Barometr DLG 2022/21, czyli najlepsze marki maszyn w Niemczech</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowosci-claasa-w-ladowarkach-kolowych,116894.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/00/144000_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowości Claasa w ładowarkach kołowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/co-stalo-sie-z-nosnikami-narzedzi-cz-3,116861.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/39/33/143933_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Co stało się z nośnikami narzędzi? Cz. 3</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowa-przyczepa-p-ttinger-jumbo-tnie-krocej,116685.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/36/93/143693_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowa przyczepa Pöttinger Jumbo tnie krócej</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

									<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																													<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																								<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																								<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																								<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																								<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																								<li><a href="https://www.farmer.pl/kredyty-dla-rolnika.html">Kredyty dla Rolników</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																		<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
																												<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
																												<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
																												<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
																												<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
																												<a href="https://www.farmer.pl/kredyty-dla-rolnika.html" >Kredyty dla Rolników</a>
																			</div>

													<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-wysokosc-miesiecznej-skladki-w-ii-kwartale-2022-r,116939.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/89/144089_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KRUS: wysokość miesięcznej składki w II kwartale 2022 r.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/wojna-u-naszych-bram-trzeba-odstapic-od-zielonego-ladu,116941.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/07/88/81/078881_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wojna u naszych bram, trzeba odstąpić od Zielonego Ładu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/do-15-marca-trzeba-zaplacic-rate-podatku-rolnego-i-lesnego,116940.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/88/144088_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Do 15 marca trzeba zapłacić ratę podatku rolnego i leśnego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/to-bylo-do-przewidzenia-mamy-zapasc-w-rolnictwie,116930.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/76/144076_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>To było do przewidzenia - mamy zapaść w rolnictwie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

									<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																													<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																								<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																								<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																		<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
																												<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
																												<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
																			</div>

													<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/wojna-u-naszych-bram-trzeba-odstapic-od-zielonego-ladu,116941.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/07/88/81/078881_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wojna u naszych bram, trzeba odstąpić od Zielonego Ładu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/do-15-marca-trzeba-zaplacic-rate-podatku-rolnego-i-lesnego,116940.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/88/144088_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Do 15 marca trzeba zapłacić ratę podatku rolnego i leśnego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/to-bylo-do-przewidzenia-mamy-zapasc-w-rolnictwie,116930.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/76/144076_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>To było do przewidzenia - mamy zapaść w rolnictwie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/na-grr-sprzedano-dzis-pszenice-po-1800-50-zl-t,116914.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/30/85/143085_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Na GRR sprzedano dziś pszenicę po 1800,50 zł/t</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

									<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																													<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																								<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																								<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																								<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																		<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
																												<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
																												<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
																												<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
																			</div>

													<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-wysokosc-miesiecznej-skladki-w-ii-kwartale-2022-r,116939.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/89/144089_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KRUS: wysokość miesięcznej składki w II kwartale 2022 r.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/wloski-minister-rolnictwa-nie-ma-powodow-do-robienia-zapasow-w-zwiazku-z-wojna-na-ukrainie,116942.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/40/91/064091_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Włoski minister rolnictwa: nie ma powodów do robienia zapasów w związku z wojną na Ukrainie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/wojna-u-naszych-bram-trzeba-odstapic-od-zielonego-ladu,116941.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/07/88/81/078881_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wojna u naszych bram, trzeba odstąpić od Zielonego Ładu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/do-15-marca-trzeba-zaplacic-rate-podatku-rolnego-i-lesnego,116940.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/88/144088_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Do 15 marca trzeba zapłacić ratę podatku rolnego i leśnego</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

									<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																													<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																								<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																								<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																								<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Tuczniki</a></li>
																								<li><a href="https://www.farmer.pl/agroskop/warchlaki/">Warchlaki</a></li>
																								<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																								<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																								<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																		<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
																												<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
																												<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
																												<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Tuczniki</a>
																												<a href="https://www.farmer.pl/agroskop/warchlaki/" data-id="10012">Warchlaki</a>
																												<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
																												<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
																												<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
																			</div>

													<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/rzepak-na-matif-liderem-wzrostow-cen-oleistych-na-swiatowych-gieldach,116943.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/90/144090_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rzepak na Matif liderem wzrostów cen oleistych na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/burzliwe-notowania-zboz-na-swiatowych-gieldach,116922.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/31/81/133181_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Burzliwe notowania zbóż na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/rzepak-na-matif-nieznacznie-potanial,116921.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/39/144039_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rzepak na MATIF nieznacznie potaniał</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/na-grr-sprzedano-dzis-pszenice-po-1800-50-zl-t,116914.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/30/85/143085_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Na GRR sprzedano dziś pszenicę po 1800,50 zł/t</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

									<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																													<li><a href="/farmertv/">Farmer.tv</a></li>
																								<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																								<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																								<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																		<a href="/farmertv/" data-id="359">Farmer.tv</a>
																												<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
																												<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
																												<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
																			</div>

													<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/czy-sa-szkody-w-uprawach-rzepaku-lokalnie-jest-juz-sucho,116933.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/78/144078_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy są szkody w uprawach rzepaku? Lokalnie jest już sucho</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/wojna-w-ukrainie-wyjazd-w-pole-moze-oznaczac-utrate-zycia-czesc-zasiewow-nie-ruszy,116923.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/57/45/125745_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wojna w Ukrainie - wyjazd w pole, może oznaczać utratę życia. Część zasiewów nie ruszy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/badanie-gleby-pobieranie-prob-na-polu,116858.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/39/38/143938_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Próby glebowe - przez drogie nawozy zainteresowanie jest duże</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/co-z-eksportem-nawozow-i-zboz-z-polski-i-czy-jest-jeszcze-szansa-na-doplaty-do-nawozow-wicepremier-odpowiada,116879.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/16/77/141677_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Co z eksportem nawozów i zbóż z Polski i czy jest jeszcze szansa na dopłaty do nawozów? Wicepremier odpowiada</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/serwisy/fotowoltaika/">Fotowoltaika<span></span></a>

									<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/serwisy/fotowoltaika/">
							<small>Strona główna serwisu</small>
							<h2>Fotowoltaika</h2>
						</a>
					</div>
					<ul class="sub">
																													<li><a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html">Przepisy i dofinansowanie</a></li>
																								<li><a href="/chmura-tagow/fotowoltaika-technologie,114957.html">Technologie</a></li>
																								<li><a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html">Dzierżawa gruntów</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																		<a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html" >Przepisy i dofinansowanie</a>
																												<a href="/chmura-tagow/fotowoltaika-technologie,114957.html" >Technologie</a>
																												<a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html" >Dzierżawa gruntów</a>
																			</div>

													<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/co-zrobic-aby-zdazyc-zalapac-sie-na-stare-zasady-rozliczania-pradu-z-fotowoltaiki,116525.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/61/84/126184_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Co zrobić, aby zdążyć załapać się na stare zasady rozliczania prądu z fotowoltaiki?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/jakie-warunki-nalezy-spelnic-aby-uzyskac-dotacje-z-programu-moje-cieplo,116395.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/63/62/126362_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jakie warunki należy spełnić, aby uzyskać dotację z programu "Moje Ciepło"?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/ceny-dachowych-instalacji-fotowoltaicznych-powinny-spadac-dopiero-w-2023-r,116380.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/58/32/125832_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny dachowych instalacji fotowoltaicznych powinny spadać dopiero w 2023 r.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/jaki-rodzaj-paneli-fotowoltaicznych-bedzie-odpowiedni-do-domu,116340.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/30/66/143066_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jaki rodzaj paneli fotowoltaicznych będzie odpowiedni do domu?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img loading="lazy" src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" height="16" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" height="16" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
</span>
<span data-nosnippet>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia rolnicze <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach</a></li>
		</ul>
</span>


	<a href="javascript:void(0);" class="menu"></a>
</nav>
						<var id="setactive" data-active="https://www.farmer.pl/finanse/"></var>
						
		</div>
	</header>

<div class="post-116939" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs" data-nosnippet>
		<a href="https://www.farmer.pl/finanse/">Finanse i prawo</a>	 &raquo; <a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/finanse/",
				"name": "Finanse i prawo"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/finanse/kredyty-ubezpieczenia/",
				"name": "Kredyty i ubezpieczenia"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">KRUS: wysokość miesięcznej składki w II kwartale 2022 r.</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =116939;
		var cid =162;
		var articles = [
				    	"116943",
				    	"116887",
					];
		var cids = {
				    	"116943":"351",
				    	"116887":"147",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-wysokosc-miesiecznej-skladki-w-ii-kwartale-2022-r,116939.html">
				<div class="main-img">
			<span data-nosnippet>
			<figure>
				<picture>
					<source srcset="https://pliki.farmer.pl/i/14/40/89/144089_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/14/40/89/144089_r2_620.jpg" media="(max-width: 768px)">
											<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/89/144089_r2_940.jpg" alt="KRUS: wysokość miesięcznej składki w II kwartale 2022 r." title="KRUS ogłosił wysokość miesięcznej składki na ubezpieczenie wypadkowe, chorobowe i macierzyńskie w II kwartale 2022 r. Fot. pixabay. com" itemprop="image"/>
									</picture>
			</figure>
			<small>KRUS ogłosił wysokość miesięcznej składki na ubezpieczenie wypadkowe, chorobowe i macierzyńskie w II kwartale 2022 r. Fot. pixabay. com</small>			</span>
		</div>

																												
	


	<div class="author">
		<span data-nosnippet>
					<p>Autor: <span itemprop="author">KRUS/JK</span></p>

		<span data-nosnippet><small>Dodano: <time datetime="2022-03-13T18:15:00+01:00" itemprop="datePublished">13-03-2022, 18:15</time></small></span>

    <meta itemprop="dateModified" content="2022-03-13T11:22:00+01:00" >
			</span>
	
		<span data-nosnippet>
			<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" height="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" height="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" height="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" height="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-wysokosc-miesiecznej-skladki-w-ii-kwartale-2022-r,116939.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/116939.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		</span>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<span data-nosnippet>
			<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/krus,5186.html">KRUS</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/wysokosc-skladki-na-ubezpieczenie,113017.html">wysokość składki na ubezpieczenie</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/wysokosc-podstawowej-emerytury,118939.html">wysokość podstawowej emerytury</a></li>
							</ul>
		</span>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">KRUS informuje, że została ogłoszona wysokość miesięcznej składki na ubezpieczenie wypadkowe, chorobowe i macierzyńskie w II kwartale 2022 r.</p>		<meta itemprop="headline" content="KRUS informuje, że została ogłoszona wysokość miesięcznej składki na ubezpieczenie wypadkowe,..." />

									<hr />
				<div data-nosnippet class="acenter sr_ad" >
						<div class="ad">
				<div id='ad1202-20707.18.1.2' style=""></div>
	<script>
		(function(){
			var id = "ad1202-20707.18.1.2";
			var rand = Math.floor(Math.random() * 10000);
			var el = document.getElementById(id);
			var e = id.split("-")
			el.id = e[0]+rand+"-"+e[1];
			(adsbyptwp = window.adsbyptwp || []).push(["1202"+rand,"20707.18.1.2"]);
		})();
	</script>
	</div>

				</div>
				<hr />
					

		
							
		
		

		<p>W związku z tym, wysokość składki na ubezpieczenie wypadkowe, chorobowe i macierzyńskie za podlegającego przez cały miesiąc rolnika, małżonka, domownika i pomocnika rolnika w II kwartale 2022 r. wynosi 60,00 zł miesięcznie (wymiar składek za pomocników na poszczególne miesiące tutaj).</p>
<p>Jeżeli rolnik, małżonek lub domownik objęty jest tym ubezpieczeniem na wniosek wyłącznie w zakresie ograniczonym, należna składka stanowi 1/3 pełnej składki, tj. 20,00 zł miesięcznie.</p>
<p>Jednocześnie KRUS informuje, że w marcu br. wysokość emerytury podstawowej wynosi 1084,58 zł, w związku z tym podstawowa miesięczna składka na ubezpieczenie emerytalno-rentowe za rolników, małżonków i domowników w II kwartale 2022 r. wynosi 108,00 zł. </p>
<p>Dodatkowa miesięczna składka na to ubezpieczenie za rolników prowadzących gospodarstwo rolne o powierzchni powyżej 50 ha przeliczeniowych użytków rolnych stanowić będzie:</p>
<p>• 12 proc. emerytury podstawowej tj. 130,00 zł dla gospodarstw rolnych obejmujących obszar użytków rolnych do 100 ha przeliczeniowych,</p>
<p>• 24 proc. emerytury podstawowej tj. 260,00 zł dla gospodarstw rolnych obejmujących obszar użytków rolnych powyżej 100 ha przeliczeniowych do 150 ha przeliczeniowych,</p>
<p>• 36 proc. emerytury podstawowej tj. 390,00 zł dla gospodarstw rolnych obejmujących użytki rolne powyżej 150 ha przeliczeniowych do 300 ha przeliczeniowych,</p>
<p>• 48 proc. emerytury podstawowej tj. 521,00 zł dla gospodarstw rolnych obejmujących użytki rolne powyżej 300 ha przeliczeniowych.</p>
<p>KRUS przypomina, że z uwagi na to, że ostatni dzień ustawowego terminu uregulowania należnych składek za II kwartał 2022, tj.30 kwietnia 2022 r., przypada w sobotę, to ostatni dzień terminu ich opłacania należy przyjąć następny dzień po dniu lub dniach wolnych od pracy – tj. dzień 2 maja 2022 r.  </p>
<p>Ustawowy termin uregulowania należnych składek za pomocników rolnika za dany miesiąc upływa z 15 dniem następnego miesiąca.</p>
					
				<iframe id="widgetUkraina" src="https://www.wnp.pl/widgets/ukraina/6/index.html"></iframe>
				<style>
					#widgetUkraina {height:450px; width: 100%; border:none;overflow:hidden;}
				</style>
			
				
		
		
				                
						  
              


				
		
                                        <hr />
						<div data-nosnippet class="acenter">
                                <div class="ad"><!--button d-->
			<div id='ad7698-20707.18.1.8' class="buttond"></div>
	<script>
		(function(){ 
			var id = "ad7698-20707.18.1.8";
			var rand = Math.floor(Math.random() * 10000); 
			var el = document.getElementById(id);
			var e = id.split("-")
			el.id = e[0]+rand+"-"+e[1];
			(adsbyptwp = window.adsbyptwp || []).push(["7698"+rand,"20707.18.1.8"]);
		})();
	</script>
	</div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-wysokosc-miesiecznej-skladki-w-ii-kwartale-2022-r,116939.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt="" width="22" height="36" /> Podobał się artykuł? Podziel się!
		</a>
		
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
					
		
		

		
	</div>
</article>
	<div id="stop" class="scrollTop">
		<a href="">
			<img loading="lazy" src="/images/icons/chevron-top-up.png" alt="" width="21" height="12" />
		</a>
	</div>

<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img loading="lazy" src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


												<script>
    (function () {
        var c = document.currentScript;
        ['postloaded', 'DOMContentLoaded'].forEach(function (name) {
            window.addEventListener(name, function (e) {
                var text = null;
                if (name === 'DOMContentLoaded') {
                    text = c.parentElement.querySelector('.text');
                } else {
                    text = document.querySelector('.post-' + e.article_id + " .text");
                }
                if (text)(function (id_reklamy) {
                    var reklama = document.createElement('div');
                    reklama.classList.add('abc', 'transparent', 'd-200', 'm-250', 'sr_ad2');
                    var rand = parseInt(Math.random() * 10000);
                    reklama.innerHTML = '<div class="ad"><div id="ad' + rand + '-' +
                        id_reklamy +
                        '"></div></div>';
                    var p = Array.from(text.querySelectorAll(':scope>p:not(.lead)')).reduce(
                        function (x,
                            y) {
                            if (typeof x == 'number') {
                                if (window.innerHeight > x) {
                                    return x + y.getBoundingClientRect().height
                                } else {
                                    return y;
                                }
                            } else {
                                return x;
                            }
                        }, 0);
                    if (typeof p != 'number') {
                        var options = {
                            root: null,
                            rootMargin: '0px',
                            threshold: 0
                        }

                        function callback(e) {
                            if (e[0].isIntersecting) {
                                (adsbyptwp = window.adsbyptwp || []).push([rand, id_reklamy]);
                                observer.disconnect();
                            }
                        }
                        var observer = new IntersectionObserver(callback, options);

                        observer.observe(reklama);
                        p.after(reklama);
                        reklama.after(document.createElement('hr'));
                        reklama.before(document.createElement('hr'));
                    }

                })("20707.18.1.5");
            })
        })
    })();
</script>									




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="116939" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_116939" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_116939'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">91.206.154.184</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="116939" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<div data-nosnippet class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="7684669660"
             data-ad-format="auto"
             data-full-width-responsive="true"
	     ></ins>
            <script>
	    (function(){
		var curScriptElement = document.currentScript;
		var ad = curScriptElement.closest('.comments~.ad.elastic');
		var comm_container = document.querySelector('.comments .body ul');
		var comm = null;
		if (comm_container)
			comm = comm_container.querySelectorAll(':scope >li');
		if (comm && ad && comm.length > 3) {
			var el = document.createElement('li');
			el.classList.add('ad');
			comm[2].after(el);
			el.appendChild(ad);
			el.appendChild(document.createElement('br'));
			}
		})();
	    </script>
	    <script>
                (adsbyptwp = window.adsbyptwp || []).push("googleAd");
            </script>
	</div>
</div>
							</div>
			<div class="right">
								
				<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/ilu-chetnych-na-emerytury-stazowe,116746.html">Ilu chętnych na emerytury stażowe?</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/finanse/stopy-procentowe-w-gore-czyli-ostra-jazda-bez-trzymanki,116854.html">Stopy procentowe w górę, czyli ostra jazda bez trzymanki</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/juz-w-marcu-nabor-wnioskow-na-premie-dla-mlodych-rolnikow,116761.html">Już w marcu nabór wniosków na „Premię dla młodych rolników”</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/czternasta-emerytura-na-stale,116889.html">Czternasta emerytura na stałe</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/fakty/polska/nbp-rpp-podniosla-stopy-procentowe-o-0-75-pkt-proc,116804.html">NBP: RPP podniosła stopy procentowe o 0,75 pkt. proc.</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-wysokosc-miesiecznej-skladki-w-ii-kwartale-2022-r,116939.html">KRUS: wysokość miesięcznej składki w II kwartale 2022 r.</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>9</small>
						<h3><a href="https://www.farmer.pl/finanse/stopy-procentowe-w-gore-czyli-ostra-jazda-bez-trzymanki,116854.html">Stopy procentowe w górę, czyli ostra jazda bez trzymanki</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/juz-w-marcu-nabor-wnioskow-na-premie-dla-mlodych-rolnikow,116761.html">Już w marcu nabór wniosków na „Premię dla młodych rolników”</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/ilu-chetnych-na-emerytury-stazowe,116746.html">Ilu chętnych na emerytury stażowe?</a></h3>
					</li>
									<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/czternasta-emerytura-na-stale,116889.html">Czternasta emerytura na stałe</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
																<div class="acenter rect">
					<div class="abc transparent d-600">
									<div data-nosnippet class="acenter">
			<div class="ad block">
								<div id='ad3803-20707.18.1.3'></div>
				<script>
					(function(){
						var id = "ad3803-20707.18.1.3";
						var rand = Math.floor(Math.random() * 10000);
						var el = document.getElementById(id);
						var e = id.split("-")
						el.id = e[0]+rand+"-"+e[1];
						(adsbyptwp = window.adsbyptwp || []).push(["3803"+rand,"20707.18.1.3"]);
					})();
				</script>
			</div>
		</div>
	
					</div>
				</div>
												
				<br /><br /><div data-nosnippet class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"
	     ></ins>
            <script>
	    (function(){
		var curScriptElement = document.currentScript;
		var ad = curScriptElement.closest('.comments~.ad.elastic');
		var comm_container = document.querySelector('.comments .body ul');
		var comm = null;
		if (comm_container)
			comm = comm_container.querySelectorAll(':scope >li');
		if (comm && ad && comm.length > 3) {
			var el = document.createElement('li');
			el.classList.add('ad');
			comm[2].after(el);
			el.appendChild(ad);
			el.appendChild(document.createElement('br'));
			}
		})();
	    </script>
	    <script>
                (adsbyptwp = window.adsbyptwp || []).push("googleAd");
            </script>
	</div>
</div>
			</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/rzepak-na-matif-liderem-wzrostow-cen-oleistych-na-swiatowych-gieldach,116943.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/14/40/90/144090_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Rzepak na Matif liderem wzrostów cen oleistych na światowych giełdach</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/barometr-dlg-2022-21-czyli-najlepsze-marki-maszyn-w-niemczech,116887.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/14/39/90/143990_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Barometr DLG 2022/21, czyli najlepsze marki maszyn w Niemczech</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/wloski-minister-rolnictwa-nie-ma-powodow-do-robienia-zapasow-w-zwiazku-z-wojna-na-ukrainie,116942.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/06/40/91/064091_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Włoski minister rolnictwa: nie ma powodów do robienia zapasów w związku z wojną na Ukrainie</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/wojna-u-naszych-bram-trzeba-odstapic-od-zielonego-ladu,116941.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/07/88/81/078881_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Wojna u naszych bram, trzeba odstąpić od Zielonego Ładu</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


	<div data-nosnippet id="k24" class="window">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="#" onclick="close_window('k24'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>
				<div class="box-8 sub">
					<div class="img">
						<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/bell.png" alt="" width="59">
						<h2>KONTAKT24</h2>
						<p>Widziałeś, słyszałeś coś ważnego? Byłeś świadkiem niecodziennego wydarzenia? Napisz do nas! Opublikujemy, zainterweniujemy, pokażemy całemu światu. Jesteśmy dla Was 24 h na dobę, 7 dni w tygodniu.</p>
					</div>
					<div class="desc">
						<form id="kontakt24" class="kontakt24" action="/" method="get" enctype="multipart/form-data">
							<div class="left">
								<input type="email" name="email" placeholder="PODAJ SWÓJ ADRES E-MAIL">
								<textarea name="tresc" placeholder="NAPISZ WIADOMOŚĆ"></textarea>
							</div>
							<div class="right">
								<div class="previews"></div>
								<div class="dz-default dz-message upload dz-clickable">
									<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/upload.png" alt="" width="123">
									<p>DODAJ PLIKI</p>
									<small>Kliknij lub przeciągnij pliki z dysku i upuść. Max. rozmiar pliku 4 MB.</small>
								</div>
								<button type="submit">WYŚLIJ WIADOMOŚĆ</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</ul>
	</div>
</div>
		<span data-nosnippet>
<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" height="30" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="https://www.farmer.pl/serwisy/narodowe-wyzwania-w-rolnictwie-2021/">Narodowe Wyzwania w Rolnictwie 2021</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Kontakt z redakcją</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>
		</span>

<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="/images/www/farmer.svg" alt="" width="178" height="44" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>

				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


			<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr622e2bded4fbc',1,2);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=5"></script>

<div id="fb-root"></div>
<script>

	window.addEventListener('scroll', function (e) {
		setTimeout(function () {
			var fb_box = document.createElement("script");
			fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0";
			fb_box.async = true;
			document.body.appendChild(fb_box);
		}, 1000);
	}, {once:true});

</script>

<!-- ampd-framework:v3.03|uid:a70df57892ac00aa402427a8be5f552d_vars, fp_cached:yes, fp_cache:hit, rt:0,0134, mc:29 -->
</body>
</html>
