<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Mamy najgłębsze od 20 lat załamanie koniunktury w polskim rolnictwie - Ekonomika rolnictwa</title>
		<meta property="og:title" content="Mamy najgłębsze od 20 lat załamanie koniunktury w polskim rolnictwie - Ekonomika rolnictwa" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="dns-prefetch" href="https://pliki.farmer.pl" />
	<link rel="dns-prefetch" href="https://connect.facebook.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<meta name="Description" content="Mamy aktualnie do czynienia z najgłębszym od 20 lat załamaniem koniunktury w polskim rolnictwie - uważają analitycy z Instytutu Rozwoju Gospodarczego SGH." />
	<meta property="og:description" content="Mamy aktualnie do czynienia z najgłębszym od 20 lat załamaniem koniunktury w polskim rolnictwie - uważają analitycy z Instytutu Rozwoju Gospodarczego SGH." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/12/45/14/124514_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/finanse/podatki-rachunkowosc/mamy-najglebsze-od-20-lat-zalamanie-koniunktury-w-polskim-rolnictwie,113930.amp" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/finanse/podatki-rachunkowosc/mamy-najglebsze-od-20-lat-zalamanie-koniunktury-w-polskim-rolnictwie,113930.html" />
	<meta property="og:url" content="https://www.farmer.pl/finanse/podatki-rachunkowosc/mamy-najglebsze-od-20-lat-zalamanie-koniunktury-w-polskim-rolnictwie,113930.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;700;900&family=Roboto+Condensed:wght@300;400;700&display=swap" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=37" />



													<script src="https://www.farmer.pl/js/farmer2018.js?v=2"></script>
				                <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
	
	<script defer src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1867276-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1867276-1');
</script>
<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
			<div id='ad6403-20707.18.1.1'></div>
	<script>
		(frmAds = window.frmAds || []).push(["6403","20707.18.1.1"]);
	</script>
	</div>

			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	

<ul class="list-28 two"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/VH|farmer10022021.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/vh_polska.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home v2">
	<ul>
		<li><h2><span data-nosnippet><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" height="44" /></a></span></h2></li>
		<li>
			<a href="https://www.farmer.pl/serwisy/90-lat-farmera/">
				<img src="https://www.farmer.pl/images/2021/90.svg" alt="">
			</a>
		</li>
	</ul>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
																											<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
																											<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/producenci-ziemniakow-juz-za-chwile-moga-miec-powazne-klopoty,113752.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/93/31/139331_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Producenci ziemniaków już za chwilę mogą mieć poważne kłopoty</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/gnojowica-na-wage-zlota-caly-artykul,113260.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/87/00/138700_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Gnojowica na wagę złota - cały artykuł</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mieszany-tydzien-notowan-zboz-na-swiatowych-gieldach,113929.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/78/139578_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mieszany tydzień notowań zbóż na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/rzepak-bije-historyczne-rekordy-notowan-na-matif,113928.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/77/139577_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rzepak bije historyczne rekordy notowań na Matif</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/pszczelarstwo/">Pszczelarstwo</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
																											<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
																											<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
																											<a href="https://www.farmer.pl/produkcja-zwierzeca/pszczelarstwo/" data-id="1060">Pszczelarstwo</a>
																											<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ceny-skupu-bydla-zaliczyly-pierwsze-od-dawna-spadki,113775.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/93/77/139377_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny skupu bydła zaliczyły pierwsze od dawna spadki</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/mamy-najglebsze-od-20-lat-zalamanie-koniunktury-w-polskim-rolnictwie,113930.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/45/14/124514_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mamy najgłębsze od 20 lat załamanie koniunktury w polskim rolnictwie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/problematyczna-cicha-ruja,113258.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/86/96/138696_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Problematyczna cicha ruja</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/zatrzymania-piotrkowskich-rolnikow-krir-domaga-sie-wyjasnien,113927.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/76/139576_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zatrzymania piotrkowskich rolników - KRIR domaga się wyjaśnień</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/ciagniki-lovol-jeszcze-bardziej-chinskie,113767.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/93/68/139368_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Chińczycy mówią "dosyć!" europejskim silnikom</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jak-zwiekszyc-zimotrwalosc-paliwa,113843.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/07/48/04/074804_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak zwiększyć zimotrwałość paliwa?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/rolnictwo-precyzyjne-nie-tylko-dla-najwiekszych,113272.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/87/19/138719_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rolnictwo precyzyjne nie tylko dla największych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/srebrny-medal-za-system-ochrony-gleby-cps-firmy-agtech-2030,113901.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/39/139539_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Srebrny medal za system ochrony gleby CPS firmy Agtech 2030</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
																											<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
																											<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
																											<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
																											<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/producenci-ziemniakow-juz-za-chwile-moga-miec-powazne-klopoty,113752.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/93/31/139331_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Producenci ziemniaków już za chwilę mogą mieć poważne kłopoty</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/mamy-najglebsze-od-20-lat-zalamanie-koniunktury-w-polskim-rolnictwie,113930.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/45/14/124514_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mamy najgłębsze od 20 lat załamanie koniunktury w polskim rolnictwie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jak-placic-to-za-wszystkich-ktorzy-tego-nie-zrobili,113905.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/43/139543_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak płacić, to za wszystkich, którzy tego nie zrobili</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/ksc-podniosla-cene-za-buraki-nadwyzkowe,113904.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/42/139542_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KSC podniosła cenę za buraki nadwyżkowe</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
																											<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
																											<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/mamy-najglebsze-od-20-lat-zalamanie-koniunktury-w-polskim-rolnictwie,113930.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/45/14/124514_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mamy najgłębsze od 20 lat załamanie koniunktury w polskim rolnictwie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/ksc-podniosla-cene-za-buraki-nadwyzkowe,113904.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/42/139542_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KSC podniosła cenę za buraki nadwyżkowe</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/pracujesz-jako-samozatrudniony-w-polsce-w-sektorze-rolnym-lub-pokrewnym-i-chcesz-swiadczyc-uslugi-w-holandii-pamietaj-o-dokonani,113733.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/94/63/139463_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pracujesz jako samozatrudniony w Polsce w sektorze rolnym lub pokrewnym i chcesz świadczyć usługi w Holandii?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/kgw-maja-czas-na-zakupy-tylko-do-konca-roku,113832.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/94/50/139450_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KGW mają czas na zakupy tylko do końca roku</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
																											<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
																											<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
																											<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/holownia-odejscie-polski-od-wegla-powinno-nastapic-do-2035-r,113691.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/92/69/139269_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Hołownia: Odejście Polski od węgla powinno nastąpić do 2035 r.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/producenci-ziemniakow-juz-za-chwile-moga-miec-powazne-klopoty,113752.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/93/31/139331_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Producenci ziemniaków już za chwilę mogą mieć poważne kłopoty</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/mamy-najglebsze-od-20-lat-zalamanie-koniunktury-w-polskim-rolnictwie,113930.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/45/14/124514_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mamy najgłębsze od 20 lat załamanie koniunktury w polskim rolnictwie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/zatrzymania-piotrkowskich-rolnikow-krir-domaga-sie-wyjasnien,113927.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/76/139576_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zatrzymania piotrkowskich rolników - KRIR domaga się wyjaśnień</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
																											<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
																											<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
																											<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
																											<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
																											<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
																											<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ceny-skupu-bydla-zaliczyly-pierwsze-od-dawna-spadki,113775.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/93/77/139377_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny skupu bydła zaliczyły pierwsze od dawna spadki</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mieszany-tydzien-notowan-zboz-na-swiatowych-gieldach,113929.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/78/139578_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mieszany tydzień notowań zbóż na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/rzepak-bije-historyczne-rekordy-notowan-na-matif,113928.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/77/139577_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rzepak bije historyczne rekordy notowań na Matif</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-ceny-kukurydzy-i-spadek-pszenicy-po-raporcie-usda,113914.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/70/139570_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrost ceny kukurydzy i spadek pszenicy po raporcie USDA</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="/farmertv/" data-id="359">Farmer.tv</a>
																											<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
																											<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
																											<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/dlaczego-straszono-nas-wysokimi-redukcjami-w-ramach-ezl,113892.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/95/17/139517_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dlaczego „straszono” nas wysokimi redukcjami w ramach EZŁ ?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/ktore-nawozy-lacza-sukces-w-produkcji-roslinnej-z-troska-o-srodowisko,113854.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/94/71/139471_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Które nawozy łączą sukces w produkcji roślinnej z troską o środowisko?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/jak-wypracowac-niezaleznosc-bialkowa,113834.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/69/98/136998_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak wypracować niezależność białkową?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/drogie-zboze-to-tez-droga-pasza,113829.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/45/29/124529_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Drogie zboże to też droga pasza</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/serwisy/fotowoltaika/">Fotowoltaika<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/serwisy/fotowoltaika/">
							<small>Strona główna serwisu</small>
							<h2>Fotowoltaika</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html">Przepisy i dofinansowanie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-technologie,114957.html">Technologie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html">Dzierżawa gruntów</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html" >Przepisy i dofinansowanie</a>
																											<a href="/chmura-tagow/fotowoltaika-technologie,114957.html" >Technologie</a>
																											<a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html" >Dzierżawa gruntów</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/czy-nalezy-regularnie-odsniezac-panele-fotowoltaiczne,113573.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/90/94/139094_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy należy regularnie odśnieżać panele fotowoltaiczne?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/na-jakie-uszkodzenia-sa-narazone-panele-fotowoltaiczne-w-czasie-zimy,113667.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/94/70/139470_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Na jakie uszkodzenia są narażone panele fotowoltaiczne w czasie zimy?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/oze/cios-w-prosumenta-czyli-efekty-nowej-ustawy-o-oze,113704.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/73/93/137393_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Cios w prosumenta, czyli efekty nowej ustawy o OZE</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/dlaczego-powinnismy-rozwijac-agrofotowoltaike-w-polskim-sektorze-rolnym,113668.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/92/36/139236_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dlaczego powinniśmy rozwijać agrofotowoltaikę w polskim sektorze rolnym?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img loading="lazy" src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" height="16" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" height="16" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia rolnicze <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
						<var id="setactive" data-active="https://www.farmer.pl/finanse/"></var>
						
		</div>
	</header>

<div class="post-113930" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs" data-nosnippet>
		<a href="https://www.farmer.pl/finanse/">Finanse i prawo</a>	 &raquo; <a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/">Ekonomika rolnictwa</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/finanse/",
				"name": "Finanse i prawo"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/finanse/podatki-rachunkowosc/",
				"name": "Ekonomika rolnictwa"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Mamy najgłębsze od 20 lat załamanie koniunktury w polskim rolnictwie</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =113930;
		var cid =301;
		var articles = [
				    	"113260",
				    	"113767",
					];
		var cids = {
				    	"113260":"150",
				    	"113767":"147",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/finanse/podatki-rachunkowosc/mamy-najglebsze-od-20-lat-zalamanie-koniunktury-w-polskim-rolnictwie,113930.html">
				<div class="main-img">
			<figure>
				<picture>
					<source srcset="https://pliki.farmer.pl/i/12/45/14/124514_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/12/45/14/124514_r2_620.jpg" media="(max-width: 768px)">
											<img loading="lazy" src="https://pliki.farmer.pl/i/12/45/14/124514_r2_940.jpg" alt="Mamy najgłębsze od 20 lat załamanie koniunktury w polskim rolnictwie" title="Tak źle w polskim rolnictwie jak jest teraz, to już dawno nie było..., fot. shutterstock" itemprop="image"/>
									</picture>
			</figure>
			<small>Tak źle w polskim rolnictwie jak jest teraz, to już dawno nie było..., fot. shutterstock</small>		</div>

																																			
	


	<div class="author">
		<span data-nosnippet>
						<img loading="lazy" src="https://pliki.ptwp.pl/pliki/04/78/01/047801.png" />				<p>Autor: <span itemprop="author"><a href="https://www.farmer.pl/autor/agnieszka-kozlowska,774,0.html">Agnieszka Kozłowska</a></span></p>
		<small>Dodano: <time datetime="2021-12-12T07:56:00+01:00" itemprop="datePublished">12-12-2021, 07:56</time></small>

    <meta itemprop="dateModified" content="2021-12-12T07:56:00+01:00" >
			</span>
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" height="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" height="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" height="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" height="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/finanse/podatki-rachunkowosc/mamy-najglebsze-od-20-lat-zalamanie-koniunktury-w-polskim-rolnictwie,113930.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/113930.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/nastroje-rolnikow,108254.html">nastroje rolników</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/koniunktura-w-rolnictwie,112507.html">koniunktura w rolnictwie</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/igr-sgh,117806.html">IGR SGH</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/wskaznik-koniunktury,117807.html">wskaźnik koniunktury</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Mamy aktualnie do czynienia z najgłębszym od 20 lat załamaniem koniunktury w polskim rolnictwie - uważają analitycy z Instytutu Rozwoju Gospodarczego SGH.</p>		<meta itemprop="headline" content="Mamy aktualnie do czynienia z najgłębszym od 20 lat załamaniem koniunktury w polskim rolnictwie -..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
		<div id='ad7394-20707.18.1.2' style=""></div>
	<script>
		(frmAds = window.frmAds || []).push(["7394","20707.18.1.2"]);
	</script>
</div>

				</div>
				<hr />
					

		
							
		
		

		<p>W czerwcu ub. roku - parę miesięcy po wybuchu pandemii koronawirusa - analitycy wspomnianego IRG SGH alarmowali: - W drugim kwartale 2020 r. <strong>wartość wskaźnika koniunktury zmniejszyła się aż o 11,6 punktu</strong>!&nbsp;Tak głębokiego – jak obecnie obserwowany - spadku wartości wskaźnika nastrojów wśród rolników nie zanotowano w całej wcześniejszej historii badania koniunktury w polskim rolnictwie przez IRG SGH. <strong>Można powiedzieć, że aktualnie w polskim rolnictwie mamy zapaść!</strong> Bez wątpienia jest to jeden ze skutków wybuchu i późniejszego rozwoju epidemii koronawirusa.</p><div class="ad">
		<div id='ad6377-20707.18.1.5' style="width:100%;"></div>
	<script>
		(frmAds = window.frmAds || []).push(["6377","20707.18.1.5"]);
	</script>
</div>

<p>Czy spodziewali się wówczas, że może być jeszcze gorzej?</p>
<div class="box-70">
<div class="img"><a href="https://www.farmer.pl/fakty/tak-zle-w-polskim-rolnictwie-jeszcze-nie-bylo,96478.html"><img loading="lazy" src="https://pliki.farmer.pl/i/11/51/61/115161_r2_300.jpg" alt="Tak źle w polskim rolnictwie jeszcze nie było" title="fot. pixabay" /></a></div>
<div class="desc"><small>CZYTAJ WIĘCEJ</small>
<h3><a href="https://www.farmer.pl/fakty/tak-zle-w-polskim-rolnictwie-jeszcze-nie-bylo,96478.html">Tak źle w polskim rolnictwie jeszcze nie było</a></h3>
</div>
</div>
<p>Kolejne miesiące przyniosły co prawda poprawę nastrojów rolników:</p>
<div class="box-70">
<div class="img"><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/juz-wkrotce-wyrazna-poprawa-sytuacji-finansowej-gospodarstw-rolnych,108018.html"><img loading="lazy" src="https://pliki.farmer.pl/i/13/04/23/130423_r2_300.jpg" alt="Już wkrótce wyraźna poprawa sytuacji finansowej gospodarstw rolnych?" title="Rolnicy spodziewają się dużych przychodów pieniężnych?, fot. Håkon Fossmark z Pixabay" /></a></div>
<div class="desc"><small>CZYTAJ WIĘCEJ</small>
<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/juz-wkrotce-wyrazna-poprawa-sytuacji-finansowej-gospodarstw-rolnych,108018.html">Już wkrótce wyraźna poprawa sytuacji finansowej gospodarstw rolnych?</a></h3>
</div>
</div>
<div class="box-70">
<div class="img"><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/wyraznie-polepszyla-sie-sytuacja-finansowa-gospodarstw-rolnych,99151.html"><img loading="lazy" src="https://pliki.farmer.pl/i/11/68/88/116888_r2_300.jpg" alt="Wyraźnie polepszyła się sytuacja finansowa gospodarstw rolnych" title="fot. pixabay" /></a></div>
<div class="desc"><small>CZYTAJ WIĘCEJ</small>
<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/wyraznie-polepszyla-sie-sytuacja-finansowa-gospodarstw-rolnych,99151.html">Wyraźnie polepszyła się sytuacja finansowa gospodarstw rolnych</a></h3>
</div>
</div>
<p><strong>Niestety dane za czwarty kwartał 2021 r. pokazały, że nastąpiło kolejne, bardzo silne załamanie koniunktury w polskim rolnictwie</strong>.</p>
<p>Według najnowszych danych, <strong>wartość wskaźnika koniunktury rolnej</strong> IRG SGH (IRGAGR) <strong>spadła</strong> w porównaniu z trzecim kwartałem o 13,6 pkt, d<strong>o wysokości -11,7 pkt</strong>. Jest niższa niż przed rokiem o 6,2 pkt.</p>
<p>W ciągu kwartału obniżyły się wartości obu składowych wskaźnika koniunktury: wskaźnika wyrównanych przychodów pieniężnych, o 7,1 pkt, do wysokości -8,6 pkt, oraz wskaźnika zaufania, o 26,5 pkt, do poziomu -17,8 pkt. Wartości obu wskaźników są niższe niż rok temu o, odpowiednio: 1,6 i 15,4 pkt.</p>

					<p>Jak podkreślają analitycy Instytutu, spadek przychodów o tej porze roku jest zjawiskiem typowym; średnia zmiana wartości wskaźnika wyrównanych przychodów pieniężnych w IV kwartale wynosi -1,7 pkt. <strong>Pogorszenie się koniunktury jest więc skutkiem przede wszystkim bardzo silnego załamania się nastrojów rolników. To największy spadek wartości wskaźnika zaufania w historii badania koniunktury rolnej, większy (o 3,1 pkt) od zanotowanego w II kwartale 2020 r.(będącego wynikiem wybuchu pandemii COVID-19), a obecny poziom nastrojów w gospodarstwach rolnych jest najniższy od 20 lat.</strong></p>
<p><strong>Pogorszenie się koniunktury</strong> w skali kwartału i roku jest powszechne, niezależne od typu gospodarstw rolnych; <strong>najsilniej odczuły</strong> je <strong>gospodarstwa położone w makroregionie północnym</strong> (spadek wartości wskaźnika koniunktury o 17,6 pkt), o powierzchni 15-50 ha (o 15,5 pkt) <strong>oraz zajmujące się chowem i hodowlą zwierząt</strong> (o 20,8 pkt).</p>
<p>Drastycznie spadły wydatki na zakup pasz treściwych, nawozów sztucznych i środków ochrony roślin, osiągając poziomy nienotowane o blisko dekady.</p>
<p><strong>- Poziom nakładów inwestycyjnych jest najniższy od blisko 20 lat</strong> i niemal równy temu z drugiego kwartału 2020 r. - podkreślają autorzy opracowania.</p>
<p>Również skłonność do finansowania produkcji z kredytu jest najniższa w historii badania.</p>
<p>Przewidywania rolników dotyczące rozwoju sytuacji w kolejnym kwartale są bardzo pesymistyczne. <strong>- W polskim rolnictwie panuje ogromna niepewność -</strong> podsumowuje IGR SGH.</p>
<p>Badanie przeprowadzono w październiku i listopadzie na próbie 2163 gospodarstwach rolnych.</p>

		
		
		
				

				
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad"><!--button d-->
			<div id='ad1395-20707.18.1.8' class="buttond"></div>
	<script>
		(frmAds = window.frmAds || []).push(["1395","20707.18.1.8"]);
	</script>
	</div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/finanse/podatki-rachunkowosc/mamy-najglebsze-od-20-lat-zalamanie-koniunktury-w-polskim-rolnictwie,113930.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt="" width="22" height="36" /> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img loading="lazy" src="https://www.farmer.pl/images/www/copyright.png" alt="" width="17" height="17" />
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
					
		
		

		
	</div>
</article>
	<div id="stop" class="scrollTop">
		<a href="">
			<img loading="lazy" src="/images/icons/chevron-top-up.png" alt="" width="21" height="12" />
		</a>
	</div>

<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img loading="lazy" src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


												
									




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="113930" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_113930" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_113930'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">132.145.11.125</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="113930" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="7684669660"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
                (frmAds = window.frmAds || []).push("googleAd");
            </script>
	</div>
</div>
							</div>
			<div class="right">
								
				<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/producenci-ziemniakow-juz-za-chwile-moga-miec-powazne-klopoty,113752.html">Producenci ziemniaków już za chwilę mogą mieć poważne kłopoty</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/ile-zarabia-rolnik,113764.html">Ile zarabia rolnik?</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jakie-nabory-z-prow-w-2022-roku,113709.html">Jakie nabory z PROW w 2022 roku?</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/ksc-podniosla-cene-za-buraki-nadwyzkowe,113904.html">KSC podniosła cenę za buraki nadwyżkowe</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/dobra-wiadomosc-dla-kol-gospodyn-wiejskich,113807.html">Dobra wiadomość dla Kół Gospodyń Wiejskich</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/emerytury-rolnicze-rosna-wolniej-niz-pracownicze,113730.html">Emerytury rolnicze rosną wolniej niż pracownicze</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/co-jedza-zolnierze-w-szczegolnosci-ci-stacjonujacy-na-granicy-z-bialorusia,113812.html">Co jedzą żołnierze, w szczególności ci stacjonujący na granicy z Białorusią?</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/10-mld-zl-pomoze-biednym-i-powstrzyma-inflacje,113894.html">10 mld zł pomoże biednym i powstrzyma inflację?</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>158</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/ile-zarabia-rolnik,113764.html">Ile zarabia rolnik?</a></h3>
					</li>
									<li>
						<small>22</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jakie-nabory-z-prow-w-2022-roku,113709.html">Jakie nabory z PROW w 2022 roku?</a></h3>
					</li>
									<li>
						<small>22</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/ksc-podniosla-cene-za-buraki-nadwyzkowe,113904.html">KSC podniosła cenę za buraki nadwyżkowe</a></h3>
					</li>
									<li>
						<small>21</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/emerytury-rolnicze-rosna-wolniej-niz-pracownicze,113730.html">Emerytury rolnicze rosną wolniej niż pracownicze</a></h3>
					</li>
									<li>
						<small>17</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/producenci-ziemniakow-juz-za-chwile-moga-miec-powazne-klopoty,113752.html">Producenci ziemniaków już za chwilę mogą mieć poważne kłopoty</a></h3>
					</li>
									<li>
						<small>13</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/co-jedza-zolnierze-w-szczegolnosci-ci-stacjonujacy-na-granicy-z-bialorusia,113812.html">Co jedzą żołnierze, w szczególności ci stacjonujący na granicy z Białorusią?</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/10-mld-zl-pomoze-biednym-i-powstrzyma-inflacje,113894.html">10 mld zł pomoże biednym i powstrzyma inflację?</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bialorus-wprowadza-zakaz-wwozu-miesa-drobiu-owocow-warzyw-i-mleka-to-odpowiedz-na-sankcje,113790.html">Białoruś wprowadza zakaz wwozu mięsa, drobiu, owoców, warzyw i mleka. To odpowiedź na sankcje</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
																<div class="acenter">
								<div class="ad block">
						<div id='ad743-20707.18.1.3'></div>
			<script>
				(frmAds = window.frmAds || []).push(["743","20707.18.1.3"]);
			</script>
		</div>
	
				</div>
												
				<br /><br /><div class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
                (frmAds = window.frmAds || []).push("googleAd");
            </script>
	</div>
</div>
			</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/gnojowica-na-wage-zlota-caly-artykul,113260.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/87/00/138700_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Gnojowica na wagę złota - cały artykuł</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/ciagniki-lovol-jeszcze-bardziej-chinskie,113767.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/93/68/139368_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Chińczycy mówią "dosyć!" europejskim silnikom</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jak-zwiekszyc-zimotrwalosc-paliwa,113843.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/07/48/04/074804_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Jak zwiększyć zimotrwałość paliwa?</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/rolnictwo-precyzyjne-nie-tylko-dla-najwiekszych,113272.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/87/19/138719_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Rolnictwo precyzyjne nie tylko dla największych</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


	<div id="k24" class="window">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="#" onclick="close_window('k24'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>
				<div class="box-8 sub">
					<div class="img">
						<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/bell.png" alt="" width="59">
						<h2>KONTAKT24</h2>
						<p>Widziałeś, słyszałeś coś ważnego? Byłeś świadkiem niecodziennego wydarzenia? Napisz do nas! Opublikujemy, zainterweniujemy, pokażemy całemu światu. Jesteśmy dla Was 24 h na dobę, 7 dni w tygodniu.</p>
					</div>
					<div class="desc">
						<form id="kontakt24" class="kontakt24" action="/" method="get" enctype="multipart/form-data">
							<div class="left">
								<input type="email" name="email" placeholder="PODAJ SWÓJ ADRES E-MAIL">
								<textarea name="tresc" placeholder="NAPISZ WIADOMOŚĆ"></textarea>
							</div>
							<div class="right">
								<div class="previews"></div>
								<div class="dz-default dz-message upload dz-clickable">
									<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/upload.png" alt="" width="123">
									<p>DODAJ PLIKI</p>
									<small>Kliknij lub przeciągnij pliki z dysku i upuść. Max. rozmiar pliku 4 MB.</small>
								</div>
								<button type="submit">WYŚLIJ WIADOMOŚĆ</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" height="30" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="https://www.farmer.pl/serwisy/narodowe-wyzwania-w-rolnictwie-2021/">Narodowe Wyzwania w Rolnictwie 2021</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Kontakt z redakcją</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>


<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="/images/www/farmer.svg" alt="" width="178" height="44" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>

				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


			<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr61b5a034710e1',1,2);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=5"></script>

<div id="fb-root"></div>
<script>

	window.addEventListener('scroll', function (e) {
		setTimeout(function () {
			var fb_box = document.createElement("script");
			fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0";
			fb_box.async = true;
			document.body.appendChild(fb_box);
		}, 1000);
	}, {once:true});

</script>

<!-- ampd-framework:v3.03|uid:7bf64322d00c9ca512df249c9cb18689_vars, fp_cached:yes, fp_cache:hit, rt:0,043, mc:26 -->
</body>
</html>
