<!DOCTYPE html>
<html lang="pl">
<head>

	<title>Problem wielkich dzierżaw - jak zjeść ciastko i mieć ciastko</title>
		<meta property="og:title" content="Problem wielkich dzierżaw - jak zjeść ciastko i mieć ciastko - Nieruchomości rolne" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="dns-prefetch" href="https://pliki.farmer.pl" />
	<link rel="dns-prefetch" href="https://connect.facebook.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
    				
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>
		<!-- End Google Tag Manager -->
		
	

	<meta name="Description" content="74.357 hektarów ziemi w ciągu dwóch winno wrócić do zasobu Skarbu Państwa, a KOWR powinien te grunty rozdysponować wśród rolników indywidualnych. Czy aby na pewno?" />
	<meta property="og:description" content="74.357 hektarów ziemi w ciągu dwóch winno wrócić do zasobu Skarbu Państwa, a KOWR powinien te grunty rozdysponować wśród rolników indywidualnych. Czy aby na pewno?" />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="robots" content="max-image-preview:large" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/15/53/55/155355_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.farmer.pl/i/15/53/55/155355_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/prawo/nieruchomosci/problem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko,124484.amp" />

	<link rel="icon" href="/favicon.ico" sizes="any"><!-- 32×32 -->
	<link rel="icon" href="/favicon.svg" type="image/svg+xml">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png"><!-- 180×180 -->
	<meta name="theme-color" content="#2BB200">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/prawo/nieruchomosci/problem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko,124484.html" />
	<meta property="og:url" content="https://www.farmer.pl/prawo/nieruchomosci/problem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko,124484.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	


<meta name="theme-color" content="#FF00FF">
<link importance="high" rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap">
<link importance="high" rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/style2022.min.css?v=1665482708" />

<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}};
        window.charts = window.charts || [];
        window.maps = window.maps || [];
        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
        window.PTWP.utility = {}
    })();
</script>

<link rel="preload" href="https://www.ptwp.pl/common/abc/main.min.js?v=1" as="script">
<link rel="preload" href="https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js" as="script">
<script src="https://www.farmer.pl/js/vendor/jquery-3.6.0.min.js" defer></script>
<script importance="high" src="https://www.farmer.pl/js/bundle2022.min.js?v=1666098329" defer></script>

<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

</head>
<body id="read_page">
	<script>PTWP.readmore = [];</script>
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	

	<div class="p-top">
	    <div class="container p-top-container">
	        <div class="p-top-left"></div>
	        <div class="p-top-center">
			<div class="sad">
				<div class="sad-container d-200 m-100">
					<div class="sad-inside">
	            						<div data-ad-set="false" data-ad-slot="20707.18.1.1" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
						</div>
				</div>
			</div>
	        </div>
	        <div class="p-top-right">
	        		<div class="top-portal-partners">
		<div class="top-portal-partners-text">
		    PARTNERZY PORTALU
		</div>
	
				<a href="https://www.farmer.pl/kredyt-inwestycyjny.html?utm_source=farmer.pl&utm_medium=referral&utm_campaign=CABP21" rel="Credit Agricole" class="top-portal-partner">
			<img loading="lazy" src="https://pliki.wnp.pl/d/39/99/58/399958.png" alt="partner portalu farmer.pl" style="" />
		</a> 
				<a href="https://www.wnp.pl/klik/biuletyn/9129c9681c20672ff4427ff9139d7791/VH%7CfarmerPartner1032022.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="VH Polska" class="top-portal-partner">
			<img loading="lazy" src="https://pliki.wnp.pl/d/42/02/44/420244.png" alt="partner portalu farmer.pl" style="" />
		</a> 
			</div>
	        </div>
	    </div>
	</div>
	
	<header class="p-header" id="pHeader">
    <div class="p-header-container container">
        <div class="p-header-inside">
            <a href="/" class="p-logo">
                <h2 class="p-logo-link">
                    <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-logo-img">
                </h2>
            </a>
            <div class="p-header-right">
                <a href="/" class="p-mobile-logo" aria-hidden="true">
                    <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-mobile-logo-img">
                </a>

                <button class="p-mobile-nav-close">
                    <span>Zamknij menu</span>
                </button>

                <div class="p-header-right-inside">
                    <nav id="mainNav" class="p-nav">
                        <ul class="p-nav-list">
                        	                                <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/produkcja-roslinna/" class="p-nav-list-link">Rośliny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/zboza/" class="p-nav-sublist-link">Zboża</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" class="p-nav-sublist-link">Kukurydza</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" class="p-nav-sublist-link">Rzepak</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" class="p-nav-sublist-link">Wysokobiałkowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" class="p-nav-sublist-link">Okopowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" class="p-nav-sublist-link">Inne uprawy</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/srodki-produkcji/nawozy/" class="p-nav-sublist-link">Nawożenie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" class="p-nav-sublist-link">Ochrona</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" class="p-nav-sublist-link">Komunikaty fitosanitarne <i class="new2 badge badge--red">Ważne</i><span></span></a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/" class="p-nav-list-link">Zwierzęta</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" class="p-nav-sublist-link">Bydło i mleko</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" class="p-nav-sublist-link">Trzoda chlewna</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" class="p-nav-sublist-link">Drób i jaja</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/pszczelarstwo/" class="p-nav-sublist-link">Pszczelarstwo</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" class="p-nav-sublist-link">Inne hodowle</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/technika-rolnicza/" class="p-nav-list-link">Maszyny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" class="p-nav-sublist-link">Maszyny rolnicze</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" class="p-nav-sublist-link">Testy Farmera</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" class="p-nav-sublist-link">Maszyny używane</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" class="p-nav-sublist-link">Eksploatacja</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" class="p-nav-sublist-link">Rolnictwo precyzyjne</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/finanse/" class="p-nav-list-link">Finanse i prawo</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" class="p-nav-sublist-link">Dotacje i dopłaty</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" class="p-nav-sublist-link">Ekonomika rolnictwa</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" class="p-nav-sublist-link">Kredyty i ubezpieczenia</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" class="p-nav-sublist-link">Prawo</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/prawo/nieruchomosci/" class="p-nav-sublist-link">Nieruchomości rolne</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/biznes/" class="p-nav-list-link">Biznes</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" class="p-nav-sublist-link">Rolnictwo ekologiczne</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" class="p-nav-sublist-link">Przedsiębiorczość</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/energia-konwencjonalna/" class="p-nav-sublist-link">Energia konwencjonalna</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/fakty/" class="p-nav-list-link">Fakty</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/polska/" class="p-nav-sublist-link">Polska</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/unia-europejska/" class="p-nav-sublist-link">Unia Europejska</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/rynki-wschodnie/" class="p-nav-sublist-link">Rynki wschodnie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/swiat/" class="p-nav-sublist-link">Świat</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/agroskop/skup/" class="p-nav-list-link">Ceny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/skup/" class="p-nav-sublist-link">Ceny tygodnia</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/kontrakty/" class="p-nav-sublist-link">Kontrakty terminowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/zboza/" class="p-nav-sublist-link">Zboża</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/wieprzowina/" class="p-nav-sublist-link">Tuczniki</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/warchlaki/" class="p-nav-sublist-link">Warchlaki</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/wolowina/" class="p-nav-sublist-link">Wołowina</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/waluty/" class="p-nav-sublist-link">Waluty</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" class="p-nav-sublist-link">Analizy i komentarze</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/agrosfera/" class="p-nav-list-link">Agrosfera</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/farmertv/" class="p-nav-sublist-link">Farmer.tv</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/pogoda/" class="p-nav-sublist-link">Pogoda</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/multimedia/galerie/" class="p-nav-sublist-link">Galerie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/oferty/praca/" class="p-nav-sublist-link">Praca w rolnictwie</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/energia/oze/" class="p-nav-list-link">OZE</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/fotowoltaika/" class="p-nav-sublist-link">Fotowoltaika</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/biogazownie/" class="p-nav-sublist-link">Biogazownie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/energia-wiatrowa/" class="p-nav-sublist-link">Energia wiatrowa</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/energooszczedne-ogrzewanie/" class="p-nav-sublist-link">Energooszczędne ogrzewanie</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                    </ul>
                        <div class="p-nav-list-hidden-cnt is-hidden">
                            <button class="p-nav-list-hidden-button" id="mainNavMore">
                                więcej...
                            </button>
                            <ul class="p-nav-list-hidden"></ul>
                        </div>
                    </nav>
                    <nav class="p-subnav">
                        <ul class="p-subnav-list">
                                                            <li class="p-subnav-list-el">
                                    <a href="http://www.gieldarolna.pl?utm_source=farmer.pl&utm_medium=referral&utm_campaign=gieldarolna.pl&utm_id=home&utm_content=logo" class="p-subnav-list-link"><img class="p-subnav-gr-logo" alt="Sprzęt, narzędzia rolnicze - Giełda Rolna" width="120" src="/images/2022/gielda-rolna_black.svg"></a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/" class="p-subnav-list-link">Mapa ASF <i class="new badge badge--red">Ważne</i><span></span></a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="http://forum.farmer.pl" class="p-subnav-list-link">Forum</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://konto.ptwp.pl/newsletter/farmer.html" class="p-subnav-list-link">Newsletter</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" class="p-subnav-list-link">Prenumerata</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/konferencje/" class="p-subnav-list-link">Konferencje</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/farmer-po-godzinach/" class="p-subnav-list-link">Farmer po godzinach</a>
                                </li>
                                                    </ul>
                    </nav>
                    <ul class="p-header-social">
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.facebook.com/portalfarmer" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/fb.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://pl.linkedin.com/showcase/farmer.pl" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/in.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://twitter.com/farmer_pl" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/tt.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.youtube.com/farmerpltv" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/yt.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.instagram.com/farmer.pl/" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/insta.svg">
                            </a>
                        </li>
                                            </ul>
                </div>
            </div><!-- e: p-header-top -->

            <button class="p-mobile-nav-toggle">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>

            <div class="search-panel-cnt">
                <button class="search-panel-toggle is-show">
                    Pokaż wyszukiwarkę
                </button>

                <div class="search-panel">
                    <form class="search-form" action="/szukaj.html">
                        <label for="search">Wyszukaj w serwisie</label>
                        <input id="search" type="text" name="qt" class="search-form-input" placeholder="Wyszukaj w serwisie">
                        <button class="search-form-button">Wyszukaj</button>
                    </form>
                </div>
            </div>
            <div class="user-panel-cnt">
                <button class="user-panel-toggle"></button>
                <div class="user-panel" id="userlogin"></div>
            </div>
        </div>
    </div>
</header>

		
	<div class="subpage container">
		<ul class="breadcrumb" data-nosnippet>
	<li><a href="/">Farmer.pl</a></li>
	    <li><a href="https://www.farmer.pl/biznes/">Biznes</a></li>
        <li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
    </ul>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/biznes/",
				"name": "Biznes"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/prawo/nieruchomosci/",
				"name": "Nieruchomości rolne"
			}
 		} 		]
}
</script>	
		<div class="grid-with-sidebar">
			<div class="grid-item grid-item-1">
				<main class="post post124484" data-id="124484" itemscope itemtype="https://schema.org/NewsArticle">
					<h1 class="post-title" itemprop="name">
		Problem wielkich dzierżaw - jak zjeść ciastko i mieć ciastko
	</h1>
					<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/prawo/nieruchomosci/problem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko,124484.html">
	<meta itemprop="dateModified" content="2022-10-21T11:52:00+02:00" >

	<div class="post-top-bar">
    <div class="post-meta">
    	
	    <div class="post-meta-author">
            	            		            <a class="post-meta-author-img-cnt" href="https://www.farmer.pl/autor/grzegorz-tomczyk,689,0.html">
		                <img loading="lazy" class="post-meta-author-img" src="https://pliki.ptwp.pl/pliki/04/26/11/042611.png" >
	                </a>
	                                    <div class="post-meta-content">
	            		            <a href="https://www.farmer.pl/autor/grzegorz-tomczyk,689,0.html" class="post-meta-author-name" itemprop="author">
			            Grzegorz Tomczyk
	                </a>
	                            <time class="post-meta-date" datetime="2022-10-22T08:09:00+02:00" itemprop="datePublished">
                    22-10-2022, 08:09                </time>
            </div>
	    </div>

	    </div>

    	<div class="post-share">
	    <button class="post-share-button">Podziel się</button>
	    <div class="post-share-content">
	    		         <a href="javascript:void(0);"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.farmer.pl%2Fprawo%2Fnieruchomosci%2Fproblem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko%2C124484.html','Opublikuj na Facebooku',560,500)" class="post-share-el" rel="noopener noreferrer">
	             <img src="/images/2022/fb.svg" alt="Facebook">
	         </a>
	        	        	        	        <a href="javascript:void(0);" onclick="PTWP.social.share('http://twitter.com/share?text=Problem+wielkich+dzier%C5%BCaw+-+jak+zje%C5%9B%C4%87+ciastko+i+mie%C4%87+ciastko&url=https%3A%2F%2Fwww.farmer.pl%2Fprawo%2Fnieruchomosci%2Fproblem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko%2C124484.html&hashtags=dzier%C5%BCawagrunt%C3%B3w+%23MRiRW+%23zwrotziemi+%23KOWR+%23wy%C5%82%C4%85czeniazdzier%C5%BCaw','Podziel się linkiem na Twitterze',560,500)" class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/tt.svg" alt="twitter">
	        </a>
	        	        	        <a href="javascript:void(0);" onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.farmer.pl%2Fprawo%2Fnieruchomosci%2Fproblem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko%2C124484.html&title=Problem+wielkich+dzier%C5%BCaw+-+jak+zje%C5%9B%C4%87+ciastko+i+mie%C4%87+ciastko&summary=74.357+hektar%C3%B3w+ziemi+w+ci%C4%85gu+dw%C3%B3ch+winno+wr%C3%B3ci%C4%87+do+zasobu+Skarbu+Pa%C5%84stwa%2C+a+KOWR+powinien+te+grunty+rozdysponowa%C4%87+w%C5%9Br%C3%B3d+rolnik%C3%B3w+indywidualnych.+Czy+aby+na+pewno%3F&source=https%3A%2F%2Fwww.farmer.pl%2F','Opublikuj na LinkedIn',560,500)"  class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/in.svg" alt="LinkedIn">
	        </a>
	        	    </div>
	</div>
	
    <a href="#comments-124484" class="post-share-comments-icon">
		0    </a>
</div>					
			
		<div class="gallery gallery--single-image">
		    <div class="gallery-inside ">
				<picture>
					<source srcset="https://pliki.farmer.pl/i/15/53/55/155355_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/15/53/55/155355_r0_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.farmer.pl/i/15/53/55/155355_r0_940.jpg" alt="Czy firmom, które nie wyłączyły gruntów z dzierżaw można nadawać status świetej krowy? Foto: pixabay/ongchinonn" title="Czy firmom, które nie wyłączyły gruntów z dzierżaw można nadawać status świetej krowy? Foto: pixabay/ongchinonn" class="gallery-image"  itemprop="image">
				</picture>
		       
		        		        <div class="gallery-description">
		            Czy firmom, które nie wyłączyły gruntów z dzierżaw można nadawać status świetej krowy? Foto: pixabay/ongchinonn
		        </div>
		        		        		    </div>
		</div>
		
			
		
			<meta itemprop="headline" content="74.357 hektarów ziemi w ciągu dwóch winno wrócić do zasobu Skarbu Państwa, a KOWR powinien te..." />
		<div class="post-excerpt" itemprop="description">74.357 hektarów ziemi w ciągu dwóch winno wrócić do zasobu Skarbu Państwa, a KOWR powinien te grunty rozdysponować wśród rolników indywidualnych. Czy aby na pewno?</div>
		
		<a href="https://www.narodowe-wyzwania.farmer.pl/pl/rejestracja,1828.html" class="narodowe-wyzwania-bar">
		    <img src="/images/2022/nwwr.svg" class="narodowe-wyzwania-bar-img">
		    <div class="narodowe-wyzwania-bar-text">
		        Rozpoczęła się rejestracja na naszą konferencję Narodowe Wyzwania w Rolnictwie 2022, która odbędzie się 27 października. Zapraszamy!
		    </div>
		</a>
		
	
		
	<div class="post-content post124484" itemprop="articleBody">
		<p>Wiadomo, znowelizowana w 2011r. ustawa o gospodarowaniu nieruchomościami rolnymi Skarbu Państwa była zaskoczeniem i ciosem dla wielkich dzierżawców, ale była też odpowiedzią na głód ziemi wśród rolników indywidualnych, na których zgodnie z Konstytucją i porządkiem prawnym opiera się ustrój rolny w Polsce.</p>
<p>Spółki, których dotyczył obowiązek dokonania ustawowych wyłączeń 30% areału, różnie jednak do sprawy podeszły. Jedne wyłączyły grunty, inne tego nie zrobiły. Wydawać by się mogło, że podjęte wówczas decyzje są ostateczne. Ci więc, którzy 30% ziemi oddali, będą mogli ubiegać się o przedłużenie umów dzierżawy, a ci którzy ustawowego obowiązku nie wykonali – będą musieli ziemię oddać w całości, gdy upłynie termin umowy dzierżawy.</p>
<p>Wydawać by się też mogło, że ci drudzy swoje decyzje podejmowali racjonalnie i znali ich konsekwencje. Wszak nie da się zjeść ciastka i nadal mieć to ciastko? Prawo dawało zaś dzierżawcom czas, by zakończyć działalność zgodnie z zasadami odpowiedzialnego biznesu. KOWR nie podał ilu wielkich dzierżawców z możliwości wyłączeń skorzystało, a ilu tego nie zrobiło. Wiadomo jednak, że ponad 60 proc. przedsiębiorstw, których obejmował ten oblig, wywiązało się z niego.</p>
<p>Na wniosek Krajowej Rady Izb Rolniczych KOWR przekazał dane, mówiące ile ziemi w poszczególnych województwach winno w ciągu dwóch najbliższych lat wrócić do zasobu Skarbu Państwa od spółek, które 30% nie wyłączyły ze swoich dzierżaw. Okazuje się, że w skali kraju będzie to w przyszłym roku 37 636 ha, a w 2024 roku kolejne 36 721 hektarów gruntów rolnych. Łącznie daje to aż 74 357 ha! Około 50 tys. ha wrócić powinni do Zasobu w kolejnych latach, do 2033r.</p>
<div class="read-more-box">
    <div class="read-more-box-content">
        <a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/ile-ziemi-z-dzierzaw-wroci-do-kowr,112339.html"  class="read-more-box-img-cnt">
        	            <img loading="lazy" src="https://pliki.farmer.pl/i/13/74/39/137439_r2_300.jpg" alt="Ile ziemi z dzierżaw wróci do KOWR?" class="read-more-box-img">
                    </a>

        <div class="read-more-box-description">
            <h3 class="read-more-box-text-title">Czytaj więcej</h3>
            <a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/ile-ziemi-z-dzierzaw-wroci-do-kowr,112339.html" class="read-more-box-text">
                Ile ziemi z dzierżaw wróci do KOWR?
            </a>
        </div>
    </div>
</div>

<p>Mamy uwierzyć, że spółki dzierżawiące taki areał pogodziły się z losem i opuszczą bez oporów użytkowaną ziemię? Czas już pokazał, że wcale tak nie jest. Im bliżej terminów zwrotu ziemi, tym częściej w publicznym dyskursie pojawia się pytanie nie jak zagospodarować tą ziemię, ale czy to w ogóle zrobić.</p>
<p>Gdy milowymi krokami zbliżać zaczęły się terminy zakończenia dzierżaw tysięcy hektarów państwowej ziemi, w mediach ruszył festiwal dywagacji, czy odbieranie ziemi prężnie rozwijającym się i innowacyjnym w branży rolnej firmom ma uzasadnienie. Jako argumentów używano ostatnio zagrożenia dla bezpieczeństwa żywnościowego kraju.</p>
<p>Zadziwiające, że w narracji towarzyszącej przedstawianiu problemu wielkich dzierżaw, podnoszono wątki marnowanego potencjału i osiągnięć spółek, ale i niepewnej przyszłości ich pracowników, skazanych być może na bezrobocie. Nikt natomiast nie mówił o wielomilionowych dopłatach bezpośrednich, jakie trafiają rokrocznie na konto takiego dzierżawcy, ani o tym, że za dzierżawę ziemi, płaci on wielokrotnie mniej, od rolnika indywidualnego, który grunty wydzierżawił w ostatnich latach. Nikt nie ubolewa też na tym, że spółki które nie dokonały wyłączeń, nie zadbały o swoich wieloletnich pracowników, choć miały na to 10 lat.</p>
		
							
<p>Nikt też wreszcie nie podnosi argumentu, że skoro ponad 60 proc. dzierżawców wywiązało się z obowiązku wyłączeń gruntów, to pozostałym, którzy tego nie zrobili, państwu nie wolno nadać statusu „świętej krowy”, bo to zwyczajnie deprecjonowałoby instytucje państwa i prawa w naszym kraju.</p>
<div class="read-more-box">
    <div class="read-more-box-content">
        <a href="https://www.farmer.pl/prawo/nieruchomosci/jak-kowr-gospodaruje-ziemia,122975.html"  class="read-more-box-img-cnt">
        	            <img loading="lazy" src="https://pliki.farmer.pl/i/15/32/23/153223_r2_300.jpg" alt="Jak KOWR gospodaruje ziemią?" class="read-more-box-img">
                    </a>

        <div class="read-more-box-description">
            <h3 class="read-more-box-text-title">Czytaj więcej</h3>
            <a href="https://www.farmer.pl/prawo/nieruchomosci/jak-kowr-gospodaruje-ziemia,122975.html" class="read-more-box-text">
                Jak KOWR gospodaruje ziemią?
            </a>
        </div>
    </div>
</div>

<p>Trudno tu rozstrzygać, czy w obecnych ciężkich czasach, rolnicy indywidualny są w stanie zagospodarować grunty z wielotysięcznych dzierżaw na Opolszczyźnie, w Wielkopolsce, czy na Pomorzu Zachodnim. Trudno jednak nie zauważyć, że państwo i prawo stracą na wiarygodności i zaufaniu, jeśli te grunty nie wrócą do Skarbu Państwa i nie nastąpi „nowe rozdanie”.</p>
<p>Źle już świadczy o naszym państwie sam fakt, że rolnicy indywidualni muszą przypominać KOWR i MRiRW, by egzekwowały zapisy ustawy w kwestii wieloletnich wielkich dzierżaw, a jeszcze gorzej, że odpowiedzialne instytucje nie przygotowały się odpowiednio wcześniej do tego poważnego zadania.</p>
<div class="read-more-box">
    <div class="read-more-box-content">
        <a href="https://www.farmer.pl/prawo/nieruchomosci/kowr-zrobil-pierwszy-krok-w-sprawie-dzierzawy-top-farms-zaoferowal-rolnikom-560-hektarow,124413.html"  class="read-more-box-img-cnt">
        	            <img loading="lazy" src="https://pliki.farmer.pl/i/15/52/79/155279_r2_300.jpg" alt="KOWR zrobił pierwszy krok w sprawie dzierżawy Top Farms – zaoferował rolnikom 560 hektarów" class="read-more-box-img">
                    </a>

        <div class="read-more-box-description">
            <h3 class="read-more-box-text-title">Czytaj więcej</h3>
            <a href="https://www.farmer.pl/prawo/nieruchomosci/kowr-zrobil-pierwszy-krok-w-sprawie-dzierzawy-top-farms-zaoferowal-rolnikom-560-hektarow,124413.html" class="read-more-box-text">
                KOWR zrobił pierwszy krok w sprawie dzierżawy Top Farms – zaoferował rolnikom 560 hektarów
            </a>
        </div>
    </div>
</div>

<p><br /><br /></p>
<p> </p>
			</div>
	
	

				<div class="adsToMove adsToMove124484">
			<div class="sad">
				<div class="sad-container transparent">
					<div class="sad-inside">
							<div class="ad">
		<div data-ad-set="false" data-ad-slot="20707.18.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>

					</div>
				</div>
			</div>
		</div>
		<script>
			(function(){
				let artid = 124484;
				let p = document.querySelectorAll("div.post-content.post"+artid+" > *")[0];
				let reklama = document.querySelector("div.adsToMove"+artid);
				p.parentNode.insertBefore(reklama,p.nextSibling);
			})();
		</script>
		
					
		
		<script>
			(function() {
				let alreadyRun = false;

				PTWP.pubSub.on("postLoaded", function() {
					if (alreadyRun) return false;

					alreadyRun = true;
					let postID = +"124484";

					PTWP = PTWP || {};
					PTWP.gallery = PTWP.gallery || {};

					PTWP.gallery[postID] = PTWP.galleryFullscreen.prepareGallery({
						postId : postID,
						imgSrc: "https://pliki.farmer.pl/i/15/53/55/155355_r2_940.jpg",
						articleUrl: "https://www.farmer.pl/prawo/nieruchomosci/problem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko,124484.html",
						title: "Problem wielkich dzierżaw - jak zjeść ciastko i mieć ciastko",
						showTitle: true,
						description: "Czy firmom, które nie wyłączyły gruntów z dzierżaw można nadawać status świetej krowy? Foto: pixabay/ongchinonn",
						showPhotoDescription : true,
						singlePageGallery : false,
						refreshAdsAfterChangePhoto : false,
						photos: [],
						adSlotId: "20707.33.1.3"
					});

					//bind events
					//PTWP.galleryFullscreen.bindShowingGalleryToPostElements(postID)

					const post = document.querySelector('.post[data-id="'+postID+'"]');
				    if (!post) return false;

				    let elements = [
				        post.querySelector('.js-show-fullscreen-gallery'), //link do otwierania galerii
				        post.querySelector('.gallery-inside'), //zdjęcie duże w galerii w artykule
				    ]
					elements = elements.concat(Array.prototype.slice.call(post.querySelectorAll('[data-gallery="true"] .figure-img'), 0));
				    if (post.querySelectorAll('[data-gallery="true"] .figure-img').length>0){
				    	post.querySelector('.gallery-inside').classList.add("gallery-pointer");
				    }

				    elements.forEach(function(element) {
				        if (element) {
				            element.addEventListener("click", function(e) {
				                e.preventDefault();

				                if (!element.classList.contains("figure-img")) {
				                    const galleryInline = post.querySelector(".gallery");
				                    if (galleryInline && galleryInline.dataset.currentPhoto) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+galleryInline.dataset.currentPhoto);
				                    }
				                } else {
				                    //po kliknięciu na zdjęcie usuwam z jego końcówkę
				                    //i sprawdzam jego miejsce w galerii
				                    const src = element.src.replace('_r0_300', '_1920');
				                    const index = PTWP.gallery[postID].data.photos.findIndex(function(el) {
				                    	return el.img === src
				                    });

				                    if (index !== -1) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+index)
				                    }
				                }

				                PTWP.gallery[postID].gallery.show();
				            })
				        }
				    })
				})

				if (document.querySelectorAll(".post").length === 1) {
					PTWP.defer.add(function() {
						PTWP.pubSub.emit("postLoaded", null);
					})
				} else {
					PTWP.pubSub.emit("postLoaded", null);
				}
			})();
		</script>
		
		
		

	
	
<section class="section-gr section-gr--type-b">
    <header class="section-gr-header">
        <a href="https://www.gieldarolna.pl/" target="_blank" class="section-gr-logo">
            <img loading="lazy" class="section-gr-logo-img" src="/images/2022/gielda-rolna_black.svg">
        </a>
        <div class="section-gr-header-actions">
            <span>Sprawdź najnowsze oferty dla rolnika!</span>
        </div>
    </header>

    <div class="section-gr-content">
        <div class="section-gr-tabs-content">
            <div class="section-gr-scroller">
		        <div class="swiper">
	                <div class="swiper-wrapper">
                                                    <div class="swiper-slide">
                                <a href="https://www.gieldarolna.pl/k/czesci-do-elektronarzedzi,713.html?utm_source=grWidget&utm_medium=widget_2&utm_campaign=farmer_1_default" target="_blank" class="gr-article">
                                    <div class="gr-article-link">
                                        <span>
                                            <img loading="lazy" src="https://pliki.gieldarolna.pl/i/61/f6/d2/1d7kq41njzom2vx8_r0_300.jpg" width="245" height="165" alt="" />
                                        </span>
                                    </div>
                                    <div class="gr-article-content">
                                        <div class="gr-article-category">
                                            Top oferty
                                        </div>
                                        <h3 class="gr-article-title">
                                            <span>Części do elektronarzędzi</span>
                                        </h3>
                                        <div class="button gr-article-button">
                                            Sprawdź
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="swiper-slide">
                                <a href="https://www.gieldarolna.pl/k/?q=kukurydza?utm_source=grWidget&utm_medium=widget_2&utm_campaign=farmer_1_default" target="_blank" class="gr-article">
                                    <div class="gr-article-link">
                                        <span>
                                            <img loading="lazy" src="https://pliki.gieldarolna.pl/i/3b/10/e2/7ek61m3dqv2pl3x5_r0_300.jpg" width="245" height="165" alt="" />
                                        </span>
                                    </div>
                                    <div class="gr-article-content">
                                        <div class="gr-article-category">
                                            Top oferty
                                        </div>
                                        <h3 class="gr-article-title">
                                            <span>Kukurydza</span>
                                        </h3>
                                        <div class="button gr-article-button">
                                            Sprawdź
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="swiper-slide">
                                <a href="https://www.gieldarolna.pl/k/nasiona,589.html?utm_source=grWidget&utm_medium=widget_2&utm_campaign=farmer_1_default" target="_blank" class="gr-article">
                                    <div class="gr-article-link">
                                        <span>
                                            <img loading="lazy" src="https://pliki.gieldarolna.pl/i/7f/65/5a/0rl6342roy6mk8ev_r0_300.jpg" width="245" height="165" alt="" />
                                        </span>
                                    </div>
                                    <div class="gr-article-content">
                                        <div class="gr-article-category">
                                            Top oferty
                                        </div>
                                        <h3 class="gr-article-title">
                                            <span>Nasiona</span>
                                        </h3>
                                        <div class="button gr-article-button">
                                            Sprawdź
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="swiper-slide">
                                <a href="https://www.gieldarolna.pl/k/nasiona-traw,603.html?utm_source=grWidget&utm_medium=widget_2&utm_campaign=farmer_1_default" target="_blank" class="gr-article">
                                    <div class="gr-article-link">
                                        <span>
                                            <img loading="lazy" src="https://pliki.gieldarolna.pl/i/ea/b4/29/r76qn4qr01yml8yo_r0_300.jpg" width="245" height="165" alt="" />
                                        </span>
                                    </div>
                                    <div class="gr-article-content">
                                        <div class="gr-article-category">
                                            Top oferty
                                        </div>
                                        <h3 class="gr-article-title">
                                            <span>Nasiona traw</span>
                                        </h3>
                                        <div class="button gr-article-button">
                                            Sprawdź
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="swiper-slide">
                                <a href="https://www.gieldarolna.pl/k/nawozy,586.html?utm_source=grWidget&utm_medium=widget_2&utm_campaign=farmer_1_default" target="_blank" class="gr-article">
                                    <div class="gr-article-link">
                                        <span>
                                            <img loading="lazy" src="https://pliki.gieldarolna.pl/i/aa/8a/4b/2693kpe32ze4q0d1_r0_300.jpg" width="245" height="165" alt="" />
                                        </span>
                                    </div>
                                    <div class="gr-article-content">
                                        <div class="gr-article-category">
                                            Top oferty
                                        </div>
                                        <h3 class="gr-article-title">
                                            <span>Nawozy</span>
                                        </h3>
                                        <div class="button gr-article-button">
                                            Sprawdź
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="swiper-slide">
                                <a href="https://www.gieldarolna.pl/k/pily-i-pilarki,655.html?utm_source=grWidget&utm_medium=widget_2&utm_campaign=farmer_1_default" target="_blank" class="gr-article">
                                    <div class="gr-article-link">
                                        <span>
                                            <img loading="lazy" src="https://pliki.gieldarolna.pl/i/57/77/ab/r7dg24og8q5mzek6_r0_300.jpg" width="245" height="165" alt="" />
                                        </span>
                                    </div>
                                    <div class="gr-article-content">
                                        <div class="gr-article-category">
                                            Top oferty
                                        </div>
                                        <h3 class="gr-article-title">
                                            <span>Piły i pilarki</span>
                                        </h3>
                                        <div class="button gr-article-button">
                                            Sprawdź
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                    <div class="swiper-slide">
                                <a href="https://www.gieldarolna.pl/k/urzadzenia-czyszczace,700.html?utm_source=grWidget&utm_medium=widget_2&utm_campaign=farmer_1_default" target="_blank" class="gr-article">
                                    <div class="gr-article-link">
                                        <span>
                                            <img loading="lazy" src="https://pliki.gieldarolna.pl/i/1f/70/14/zgxljmddq63m9erw_r0_300.jpg" width="245" height="165" alt="" />
                                        </span>
                                    </div>
                                    <div class="gr-article-content">
                                        <div class="gr-article-category">
                                            Top oferty
                                        </div>
                                        <h3 class="gr-article-title">
                                            <span>Urządzenia czyszczące</span>
                                        </h3>
                                        <div class="button gr-article-button">
                                            Sprawdź
                                        </div>
                                    </div>
                                </a>
                            </div>
                                            </div>
                </div>
                <button class="scroller-prev">&lt;</button>
		        <button class="scroller-next">&gt;</button>
            </div>
        </div>
    </div>
</section>
	
		
		
		

	<div class="tag-list">
    <div class="tag-list-title is-dark">
        Lista tagów
    </div>
    <ul class="tag-list-tags" itemprop="keywords">
    				<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/dzierzawa-gruntow,5909.html" class="tag-list-tags-link">
                    dzierżawa gruntów              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/mrirw,100015.html" class="tag-list-tags-link">
                    MRiRW              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/zwrot-ziemi,101839.html" class="tag-list-tags-link">
                    zwrot ziemi              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/kowr,107800.html" class="tag-list-tags-link">
                    KOWR              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/wylaczenia-z-dzierzaw,117309.html" class="tag-list-tags-link">
                    wyłączenia z dzierżaw              
				</a>
            </li>
			</ul>
</div>
	
		
				<div class="sad">
			<div class="sad-container d-200 m-100 transparent">
				<div class="sad-inside">
						<div class="ad">
		<div data-ad-set="false" data-ad-slot="20707.18.1.5" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>

				</div>
			</div>
		</div>
		
		<div class="post-copyright">
		<div class="post-copyright-char">&copy;</div>
		Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.farmer.pl/regulamin/">regulamin</a>.
	</div>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
		<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
		</div>
</div>		<div class="post-share-icons">
	    <div class="post-share-icons-text">Podziel się</div>
	    <ul class="post-share-icons-list">
	    			        <li class="post-share-icons-el">
			    <a href="javascript:void(0);"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.farmer.pl%2Fprawo%2Fnieruchomosci%2Fproblem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko%2C124484.html','Opublikuj na Facebooku',560,500)" class="post-share-icons-link" rel="noopener noreferrer">
		                <img class="post-share-icons-img" src="/images/2022/fb.svg">
		            </a>
		        </li>
	        	        	        <li class="post-share-icons-el">
		    <a href="javascript:void(0);" onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.farmer.pl%2Fprawo%2Fnieruchomosci%2Fproblem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko%2C124484.html&title=Problem+wielkich+dzier%C5%BCaw+-+jak+zje%C5%9B%C4%87+ciastko+i+mie%C4%87+ciastko&summary=74.357+hektar%C3%B3w+ziemi+w+ci%C4%85gu+dw%C3%B3ch+winno+wr%C3%B3ci%C4%87+do+zasobu+Skarbu+Pa%C5%84stwa%2C+a+KOWR+powinien+te+grunty+rozdysponowa%C4%87+w%C5%9Br%C3%B3d+rolnik%C3%B3w+indywidualnych.+Czy+aby+na+pewno%3F&source=https%3A%2F%2Fwww.farmer.pl%2F','Opublikuj na LinkedIn',560,500)"  class="post-share-icons-link" rel="noopener noreferrer">
	                <img class="post-share-icons-img" src="/images/2022/in.svg">
	            </a>
	        </li>
	        	        	        <li class="post-share-icons-el">
		    <a href="javascript:void(0);" onclick="PTWP.social.share('http://twitter.com/share?text=Problem+wielkich+dzier%C5%BCaw+-+jak+zje%C5%9B%C4%87+ciastko+i+mie%C4%87+ciastko&url=https%3A%2F%2Fwww.farmer.pl%2Fprawo%2Fnieruchomosci%2Fproblem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko%2C124484.html&hashtags=dzier%C5%BCawagrunt%C3%B3w+%23MRiRW+%23zwrotziemi+%23KOWR+%23wy%C5%82%C4%85czeniazdzier%C5%BCaw','Podziel się linkiem na Twitterze',560,500)" class="post-share-icons-link" rel="noopener noreferrer">
	                <img class="post-share-icons-img" src="/images/2022/tt.svg">
	            </a>
	        </li>
	        	        	        	    </ul>
	</div>
	<script type="text/javascript">
		    	        PTWP.readmore.push({'link': "https://www.farmer.pl/prawo/nieruchomosci/lepper-i-kaczmarczyk-a-kowalski,124508.html", 'id': "124508"});
		    	        PTWP.readmore.push({'link': "https://www.farmer.pl/fakty/synoptyk-imgw-w-sobote-pochmurno-ze-slabym-deszczem,124509.html", 'id': "124509"});
		</script>
						<script>
    (function() {
            var c = document.currentScript;
            var text = null;
            text = c.parentElement.querySelector('.post-content');
            if (text)(function(id_reklamy, id_reklamy2) {
                var reklama = document.createElement('div');
                reklama.classList.add('sad');
                var rand = parseInt(Math.random() * 10000);
                var o = null;
                var elements = [];
                var p = Array.from(text.querySelectorAll(':scope>p'));
                var charactersInPostContent = Array.from(text.children)
                    .filter(({ tagName }) => ![ 'META', 'LINK', 'SCRIPT' ]
                    .includes(tagName))
                    .reduce((acc, item) => acc+item.textContent,'').length;
                if (p.length >= 4 && window.screen.availWidth >= 768) {
                    if (charactersInPostContent > 3000) {
                        o = p[2];
                        reklama.innerHTML =
                            '<div class="sad-container transparent d-200 m-250"><div class="sad-inside"><div class="ad"><div data-ad-set="false" data-ad-slot="' +
                            id_reklamy + '" style="width:750px;"></div></div></div></div>';
                        o.after(reklama);
                        (adsbyptwp = window.adsbyptwp || []).push([rand, id_reklamy])
                    }
                } else {
                    p = Array.from(text.querySelectorAll(':scope>*:not(:first-child)'))
                        .filter(
                            function(a) {
                                return a.innerText.length > 20;
                            })
                    o = p.reduce(
                        function(x,
                            y) {
                            if (typeof x == 'number') {
                                if (window.innerHeight > x) {
                                    return x + y.getBoundingClientRect().height
                                } else {
                                    elements.push(y);
                                    return 0;
                                }
                            }
                        }, 0);
                    elements.forEach(function(item, index) {
                        var typ_reklamy = index == 0 ? id_reklamy : id_reklamy2;
                        var rand = parseInt(Math.random() * 10000);
                        var reklama = document.createElement('div');
                        reklama.classList.add('sad');
                        reklama.innerHTML =
                            '<div class="sad-container transparent d-200 m-250"><div class="sad-inside"><div class="ad"><div data-ad-set="false" data-ad-slot="' +
                            typ_reklamy + '"></div></div></div></div>';
                        if (elements.length - 1 == index) {
                            text.insertBefore(reklama, item);
                        } else {
                            item.after(reklama);
                        }
                        (adsbyptwp = window.adsbyptwp || []).push([rand,
                            typ_reklamy
                        ]);
                    })
                }
                })("20707.18.1.5", "20707.18.1.13");
            })();
</script>
			 
				

		        

			<a name="comment"></a>
	    <section class="comments-cnt comments124484 comments-section" id="comments-124484" data-commartid="124484" data-sortby="newest" data-offset="5" data-commcnt="0">
	        <header class="comments-header">
		        <h2 id="comments" class="comments-title" title="Pokaż komentarze">
		            <a href="#comments-124484" class="comments-title-link js-popup-open">
		                Komentarze <span class="comments-title-count">0</span>
		            </a>
		        </h2>
		
		        <div class="comments-sort">
		            <button class="comments-sort-btn js-sortComments">
		                Pokaż <span>Najnowsze</span>
		            </button>
		            <div class="comments-sort-list">
		                <button class="comments-sort-list-option is-active" data-sortby="newest">Najnowsze</button>
		                <button class="comments-sort-list-option" data-sortby="oldest">Najstarsze</button>
		                <button class="comments-sort-list-option" data-sortby="answers">Według liczby odpowiedzi</button>
		                <button class="comments-sort-list-option" data-sortby="bestscore">Najwyżej oceniane</button>
		            </div>
		        </div>
		    </header>
		    <section class="comments-cnt">
    <div class="comments-nl">
        <a href="#comments-124484" data-commentid="124484" class="js-login-open button">Zaloguj się, aby dodać komentarz</a>

    <div class="comments-nl-register">
        Nie masz konta? <a target="_blank" href="https://konto.ptwp.pl/forum/farmer-rejestracja.html">Zarejestruj się</a>
    </div>
        </div>
</section>	
	        <section class="comments-content comments124484 comments-cnt">
	           <form method="post" class="comment-add commentWindow" style="display:none;" id="commentWindow_124484">
	<div class="comment-add-msg"></div>

	<div class="comment-add-comment-msg"></div>

	<div class="comment-add-user">
        <img src="" class="comment-add-user-img ax-user-image">
        <span class="comment-add-user-text">
            Komentujesz jako
        </span>
        <strong class="comment-add-user-name ax-user-name"></strong>
    </div>
	<input class="ax-user-name-value" type="hidden" name="imie" value="">

	<div class="comment-add-row">
		<label for="commentMsg" class="comment-add-label">Komentarz</label>
		<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
		<span class="form-error">Proszę wpisać treść komentarza</span>
	</div>

	<div class="comment-add-row comment-add-row--last">
		<div class="comment-add-captcha">
					</div>
		<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
	</div>

	<input type="hidden" name="comm_id" value="" />
	<input type="hidden" name="article_id" value="124484" />
</form>

<div class="insert-form-cnt" aria-hidden="true" style="display: none">
	<form method="post" class="comment-add commentWindow" id="commentWindow_124484_ins">
		<button type="button" class="js-comment-form-remove comment-add-close">Zamknij</button>

		<h2 class="comment-add-title">Odpowiadasz na komentarz</h2>
		<div class="comment-add-msg"></div>

		<div class="comment-add-comment-msg"></div>


		<div class="comment-add-user">
            <img src="" class="comment-add-user-img ax-user-image">
            <span class="comment-add-user-text">
                Komentujesz jako
            </span>
            <strong class="comment-add-user-name ax-user-name"></strong>
        </div>
		<input class="ax-user-name-value" type="hidden" name="imie" value="">

		<div class="comment-add-row">
			<label for="commentMsg-ins" class="comment-add-label">Komentarz</label>
			<textarea class="comment-add-control" name="komentarz" id="commentMsg_ins"></textarea>
			<span class="form-error">Proszę wpisać treść komentarza</span>
		</div>

		<div class="comment-add-row comment-add-row--last">
						<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
		</div>

		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="124484" />
	</form>
</div>
<script type="text/plain" class="cmplazyload" data-cmp-preview="100%x200" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11">
	(function(){
	let artid = 124484;
	let commentsCnt = '#comments-'+artid;

window.PTWP.comments.bindComments( $(commentsCnt) );
	    /*if (typeof window.recaptcha == 'undefined'){
		    $(function(){
			    window.PTWP.utility.loadScripts(['//www.google.com/recaptcha/api.js']).then(function() {
				    window.PTWP.comments.bindComments( $(commentsCnt) );
			    })
		    });
	    }else{
		    grecaptcha.render('recaptcha'+artid);
		    window.PTWP.comments.bindComments( $(commentsCnt) );
	    }*/
	})();
</script>		            	            	                	            	
		        </section>
	    </section>
					</main>
			</div>
			<div class="grid-item grid-item-2">
					<section>
		<h2 class="subtitle is-dark">
			Zobacz także
		</h2>
		<section class="list">
								<article class="list-el" data-aid="124484">
				<a href="https://www.farmer.pl/prawo/nieruchomosci/problem-wielkich-dzierzaw-jak-zjesc-ciastko-i-miec-ciastko,124484.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/53/55/155355_r0_300.jpg" loading="lazy" alt="Problem wielkich dzierżaw - jak zjeść ciastko i mieć ciastko">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                				        		<div class="badge badge--red">Ważne</div>
				        				                								<div class="list-el-category">Nieruchomości rolne</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Problem wielkich dzierżaw - jak zjeść ciastko i mieć ciastko</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Dzisiaj, 8:09
								</time>
	
								<span class="list-el-author">
									G. Tomczyk
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="124508">
				<a href="https://www.farmer.pl/prawo/nieruchomosci/lepper-i-kaczmarczyk-a-kowalski,124508.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/53/87/155387_r0_300.jpg" loading="lazy" alt="Lepper i Kaczmarczyk. A Kowalski?">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Nieruchomości rolne</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Lepper i Kaczmarczyk. A Kowalski?</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Dzisiaj, 0:44
								</time>
	
								<span class="list-el-author">
									R. Iwański
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="124413">
				<a href="https://www.farmer.pl/prawo/nieruchomosci/kowr-zrobil-pierwszy-krok-w-sprawie-dzierzawy-top-farms-zaoferowal-rolnikom-560-hektarow,124413.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/52/79/155279_r0_300.jpg" loading="lazy" alt="KOWR zrobił pierwszy krok w sprawie dzierżawy Top Farms – zaoferował rolnikom 560 hektarów">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                				        		<div class="badge badge--red">Pilne</div>
				        				                								<div class="list-el-category">Nieruchomości rolne</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>KOWR zrobił pierwszy krok w sprawie dzierżawy Top Farms – zaoferował rolnikom 560 hektarów</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									19 paź 22
								</time>
	
								<span class="list-el-author">
									G. Tomczyk
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
													
						<article class="list-el" data-aid="124258">
				<a href="https://www.farmer.pl/prawo/nieruchomosci/czy-polska-ziemia-jest-dobrze-chroniona-przed-obcym-kapitalem,124258.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/51/27/155127_r0_300.jpg" loading="lazy" alt="Czy polska ziemia jest dobrze chroniona przed obcym kapitałem?">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Nieruchomości rolne</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Czy polska ziemia jest dobrze chroniona przed obcym kapitałem?</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									15 paź 22
								</time>
	
								<span class="list-el-author">
									A. Kozłowska
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="124234">
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/barometr-rolniczy-dbv-nastroje-znacznie-sie-pogorszyly,124234.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/12/86/45/128645_r0_300.jpg" loading="lazy" alt="Barometr rolniczy DBV: nastroje znacznie się pogorszyły">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Analizy i komentarze</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Barometr rolniczy DBV: nastroje znacznie się pogorszyły</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									14 paź 22
								</time>
	
								<span class="list-el-author">
									J. Kościański
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="124163">
				<a href="https://www.farmer.pl/prawo/nieruchomosci/ile-gruntow-skarbu-panstwa-poddzierzawiono-w-ostatnich-latach,124163.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/14/16/88/141688_r0_300.jpg" loading="lazy" alt="Ile gruntów Skarbu Państwa poddzierżawiono w ostatnich latach?">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Nieruchomości rolne</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Ile gruntów Skarbu Państwa poddzierżawiono w ostatnich latach?</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									14 paź 22
								</time>
	
								<span class="list-el-author">
									A. Kozłowska
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="124208">
				<a href="https://www.farmer.pl/fakty/kolejna-afera-z-poddzierzawa-ziemi-z-kowr-znow-chodzi-o-posla,124208.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/50/68/155068_r0_300.jpg" loading="lazy" alt="Kolejna afera z poddzierżawą ziemi z KOWR. Znów chodzi o posła">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Fakty</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Kolejna afera z poddzierżawą ziemi z KOWR. Znów chodzi o posła</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									13 paź 22
								</time>
	
								<span class="list-el-author">
									G. Tomczyk
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
				</section>
				<script>
			(function(){
				let polecamy = document.currentScript.parentElement;
				let artId = polecamy.closest('.grid-with-sidebar').querySelector('main.post').dataset.id;
				let found = false;
				polecamy.querySelectorAll('article').forEach((el,index) =>{
					if (el.dataset.aid == artId && !found){
						found = true;
						el.style.display = 'none';
					}
				});
			})();
		</script>
	</section>
									<div class="sad is-center is-sticky">
						<div class="sad-container transparent d-200 m-250">
							<div class="sad-inside">
										<div data-ad-set="false" data-ad-slot="20707.18.1.3" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
								</div>
						</div>
					</div>
							</div>
		</div>

	</div>

	<ins id="slot">&nbsp;</ins>
	<div class="container">
	<div class="info-boxes">
		<div class="newsletter">
	<h2 class="newsletter-title">NEWSLETTER PORTALU</h2>
	<div class="newsletter-text">
		Bądź na bieżąco! Codzienne newsy ze świata rolnictwa w twojej skrzynce! Inspirujące wywiady. Mocne opinie!
	</div>
	<button class="newsletter-button button" onclick="window.location='/newslettery/';">
		Zapisz mnie
	</button>
</div>		<div class="magazine">
	<div class="magazine-img-cnt">
		<a href="https://www.farmer.pl/czasopismo-farmer/178.html">
			<img loading="lazy" class="magazine-img" width="176" height="237" src="https://pliki.farmer.pl/i/15/44/96/154496.png" alt="Wyższe ceny za buraka cukrowego">
		</a>
	</div>
	<h2 class="magazine-title">
		<a href="https://www.farmer.pl/czasopismo-farmer/178.html">Miesięcznik Farmer 10/2022
		</a>
	</h2>
	<div class="magazine-links">
		<a href="https://www.farmer.pl/czasopismo-farmer/178.html">Aktualny numer</a>
		<a href="https://www.farmer.pl/czasopismo-farmer/archiwum/">Archiwum</a>
		<a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a>
	</div>
	<a href="https://www.farmer.pl/gdzie-kupic-farmera.html" class="magazine-map-cnt">
		<h3>Znajdziesz nas w prawie 1000 punktach sprzedaży</h3>
	</a>
	<a href="https://www.farmer.pl/gdzie-kupic-farmera.html" class="magazine-link">
		Znajdź najbliższy punkt na mapie
	</a>
</div>
	</div>
</div>
<footer class="p-footer">
    <div class="p-footer-container container">
        <div class="p-footer-inside">
            <a href="/" class="p-footer-logo">
                <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-footer-logo-img">
            </a>
            <div class="p-footer-text">
                Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci. Zapraszamy także do naszej sieci społecznościowej.
            </div>
            <ul class="p-footer-social">
                <li class="p-footer-social-el">
                    <a href="https://www.facebook.com/portalfarmer" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/fb.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://pl.linkedin.com/showcase/farmer.pl" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/in.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://twitter.com/farmer_pl" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/tt.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://www.youtube.com/farmerpltv" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/yt.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://www.instagram.com/farmer.pl/" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/insta.svg">
                    </a>
                </li>
            </ul>
            <small class="p-footer-copyright">
                Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
            </small>
            <nav class="p-footer-nav">
                <ul class="p-footer-nav-list">
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/redakcja/" class="p-footer-nav-list-link">Kontakt z redakcją</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/reklama/" class="p-footer-nav-list-link">Reklama</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/regulamin/" class="p-footer-nav-list-link">Regulamin Serwisu</a>
                    </li>			
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/" class="p-footer-nav-list-link">Polityka prywatności</a>
                    </li>				
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/polityka-cookies/" class="p-footer-nav-list-link">Polityka cookies</a>
                    </li>				
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/moduly/" class="p-footer-nav-list-link">Moduły informacji</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/rss-informacje.html" class="p-footer-nav-list-link">RSS</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/powiadomienia/" class="p-footer-nav-list-link">Powiadomienia</a>
                    </li>
		    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/partnerzy/" class="p-footer-nav-list-link">Partnerzy</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</footer>	<div class="popup" id="popupLogin">
	<button class="popup-close">Zamknij</button>
	<div class="popup-inside">
	    <div class="popup-login">
	        <div class="popup-title">Logowanie</div>
	        <form class="user-panel-form">
			   <div class="form-row user-panel-form-row">
			       <label for="emaill">Adres e-mail:</label>
			       <input class="user-panel-form-control js-login-email" type="email" id="emaill">
			   </div>
			   <div class="user-panel-form-row u-mb-5">
			       <label for="passl">Hasło:</label>
			       <input class="user-panel-form-control js-login-pass" type="password" id="passl">
			   </div>
			   <div class="form-row">
			       <a target="_blank" href="https://konto.ptwp.pl/portal/farmer-przypomnij.html" class="user-panel-remind-password">Przypomnij hasło</a>
			   </div>
			   <div class="user-panel-info js-login-error" style="display: none;"></div>
			    <div class="user-panel-form-row">
			        <button type="button" class="user-panel-form-button button btnzaloguj">
			            Zaloguj się
			        </button>
			    </div>
			    <div class="user-panel-text">
			        Nie masz jeszcze konta? <a target="_blank" href="https://konto.ptwp.pl/forum/farmer-rejestracja.html">Zarejestruj się</a> i skorzystaj z naszej oferty dla zarejestrowanych czytelników
			    </div>
			</form>
	    </div>
	</div>
</div>	<div id="popBodyContainer">
	<div class="popup">
		<div class="popup-inside">
			<div class="popup-container popup-container--no-space">
				<button class="popup-close">Zamknij</button>
												<div class='contentad' id='ad5321-20707.18.1.12'><div></div></div>
				<script>
					(adsbyptwp = window.adsbyptwp || []).push(["5321","20707.18.1.12"]);
				</script>
							</div>
		</div>
	</div>
</div>


<script>
	PTWP.defer.add(function(){
		$('.npopclose').on('click',function(){
			$(this).closest('.open').removeClass('open');
		})
		
		$('div.wrap.popup div.contentad[data-ad-status="done"]').bind('DOMSubtreeModified', function(){
			$('.popup-window').addClass('open');
			setTimeout(function(){ $('.popup-window').removeClass('open'); },1e4);
		});
	})
</script>

	<div class="rodo popup" id="rodoPopup">
    <div class="popup-inside">
        <div class="popup-container">
            <button class="rodo-close popup-close">Zamknij</button>
            <div class="rodo-container">
                <div class="rodo-head">
                    <img width="135" height="52" class="rodo-img" alt="Farmer.pl - logo" loading="lazy" src="/images/2022/farmer.svg" />
                </div>
                <div class="rodo-body">
                    <div class="rodo-content">
                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                    </div>
                </div>
                <div class="rodo-footer">
                    <button class="button rodo-button">Przejdź do serwisu</button>
                </div>
            </div>
        </div>
    </div>
</div>


    <script>
    	var FrodoPV = false;
        PTWP.defer.add(function () {
        	window.setTimeout( function(){
	            if (!PTWP.cookies.get("frodo")) {
	                const $rodo = $(".rodo");
	                PTWP.popups.show($rodo);
	
	                $(".rodo-button, .rodo-close").on("click.rodo", function(e) {
	                    e.preventDefault();
	                    $(document).off("click.rodo");
	
	                    PTWP.popups.remove($rodo);
	
	                    PTWP.cookies.set({
	                        name: "frodo",
	                        value : 1,
	                        days: 365,
	                        path : "/"
	                    });
	                });
	            }
        	},4000);
        });
    </script>
	<div id="axnBodyContainer" class="popup">
	<div class="popup-inside">
		<div class="popup-container">
			<button class="popup-close">Zamknij</button>
			<h2 class="popup-title">Newsletter</h2>
			<div class="desc">
				<p class="popup-text">
					Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu.
				</p>
				<form id="newsletterForm" action="/newslettery/?send=send" method="post">
					<div class="form-row">
						<label for="newsletterFormEmail" class="form-label">Podaj adres email</label>
						<input class="form-control" type="email" name="email" id="newsletterFormEmail" novalidate />
					</div>
					<div class="form-row">
		                <label id="regulamin_1_li" class="form-checkbox">
		                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate />
		                    <span>
		                        <p>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.</p>
		                        <p>Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane zgodnie z <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityką Prywatności</a> PTWP Online Sp. z o.o.</p>
		                        <p>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email.</p>
		                        <p>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</p>
		                    </span>
		                </label>
		            </div>
					<div id="axnlerror" class="newsletter-error"></div>
		            <div class="form-row">
		                <button class="button" type="submit">Zapisz</button>
		            </div>
				</form>
			</div>
		</div>
	</div>
</div>


	<script>
		PTWP.defer.add(function() {
			PTWP.newsletter.addFormValidate($("#newsletterForm"));
			
			let lsname = 'pvcounter';
			let pvCounter = localStorage.getItem(lsname)?parseInt(localStorage.getItem(lsname)):0;
			pvCounter++;
			
			if (pvCounter === 2){
				$(window).on("scroll.newsletterScroll", function() {
					const dc = parseInt(($(document).height() / 2) - ($(document.body).height() / 2));
					if ($(window).scrollTop() > dc && PTWP.cookies.get("frodo") && !FrodoPV && !PTWP.cookies.get("axnewsl") ) {
						PTWP.popups.show($("#axnBodyContainer"));
						PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
					}
				});
				pvCounter = 0;
			}
			
			
			localStorage.setItem(lsname, pvCounter);
			
		});
	</script>

<!-- ampd-framework:v3.03|uid:d92a40a21753dbb6374d004ba6b9fff3_vars, fp_cached:yes, fp_cache:hit, rt:0,0037, mc:25 -->
</body>
</html>