<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Inflacja jeszcze wzrośnie? - Przepisy i regulacje</title>
		<meta property="og:title" content="Inflacja jeszcze wzrośnie? - Przepisy i regulacje" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="dns-prefetch" href="https://pliki.farmer.pl" />
	<link rel="dns-prefetch" href="https://connect.facebook.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	<meta name="Description" content="Czy projekt ustawy ograniczającej VAT, przyjmowany teraz w Sejmie, spowoduje spadek, czy raczej wzrost inflacji? Poseł Krystyna Skowrońska przestrzegała wczoraj podczas debaty, że kłamstwo jest śnieżną kulą i im dłużej się kręci, tym staje się większe.&lt;br /&gt;&lt;br /&gt;" />
	<meta property="og:description" content="Czy projekt ustawy ograniczającej VAT, przyjmowany teraz w Sejmie, spowoduje spadek, czy raczej wzrost inflacji? Poseł Krystyna Skowrońska przestrzegała wczoraj podczas debaty, że kłamstwo jest śnieżną kulą i im dłużej się kręci, tym staje się większe.&lt;br /&gt;&lt;br /&gt;" />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/14/09/53/140953_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/prawo/przepisy-i-regulacje/inflacja-jeszcze-wzrosnie,114910.amp" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/prawo/przepisy-i-regulacje/inflacja-jeszcze-wzrosnie,114910.html" />
	<meta property="og:url" content="https://www.farmer.pl/prawo/przepisy-i-regulacje/inflacja-jeszcze-wzrosnie,114910.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;700;900&family=Roboto+Condensed:wght@300;400;700&display=swap" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=50" />



													<script src="https://www.farmer.pl/js/farmer2018.js?v=7"></script>
						<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
	
	<script defer src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1867276-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1867276-1');
</script>
<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
			<div id='ad3186-20707.18.1.1'></div>
	<script>
		(function(){ 
			var id = "ad3186-20707.18.1.1";
			var rand = Math.floor(Math.random() * 10000); 
			var el = document.getElementById(id);
			var e = id.split("-")
			el.id = e[0]+rand+"-"+e[1];
			(frmAds = window.frmAds || []).push(["3186"+rand,"20707.18.1.1"], false);
		})();
	</script>
	</div>

			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	

<ul class="list-28 two"> 			<li class="e1"><a href="https://www.farmer.pl/kredyty-dla-rolnika.html?utm_source=farmer.pl&utm_medium=referral&utm_campaign=cabp21&utm_id=site-wide&utm_content=logo-partnera" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/VH|farmer10022021.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/vh_polska.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home v2">
	<ul>
		<li><h2><span data-nosnippet><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" height="44" /></a></span></h2></li>
			</ul>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
																											<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
																											<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
																											<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/konferencje-zimowe-syngenta-online-2022-transmisja-rowniez-na-farmer-pl,114827.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/08/59/140859_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Konferencje Zimowe Syngenta Online 2022 - transmisja również na farmer.pl</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/timac-agro-z-nowa-gama-biostymulatorow,114918.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/60/140960_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Timac Agro z nową gamą biostymulatorów</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/pszenica-jest-tansza-niz-przed-tygodniem,114921.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/09/35/76/093576_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pszenica jest tańsza niż przed tygodniem</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/plantatorzy-buraka-cukrowego-przy-ksc-zapowiadaja-protest,114912.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/55/73/135573_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Plantatorzy buraka cukrowego przy KSC zapowiadają protest</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/pszczelarstwo/">Pszczelarstwo</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
																											<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
																											<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
																											<a href="https://www.farmer.pl/produkcja-zwierzeca/pszczelarstwo/" data-id="1060">Pszczelarstwo</a>
																											<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/dwa-ogniska-ptasiej-grypy-w-fermach-drobiu-w-lubelskim,114931.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/10/69/57/106957_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dwa ogniska ptasiej grypy w fermach drobiu w lubelskim</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/ceny-dunskich-warchlakow-bez-korekty,114926.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/64/140964_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny duńskich warchlaków bez korekty</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/asf-oficjalnie-potwierdzony-w-tajlandii,114923.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/39/136139_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>ASF oficjalnie potwierdzony w Tajlandii</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/niemcy-ceny-tucznikow-pozostaja-na-dnie,114916.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/37/89/133789_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy: Ceny tuczników pozostają na dnie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																							<li><a href="https://www.farmer.pl/kredyty-dla-rolnika.html">Finansowanie Maszyn</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
																											<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
																											<a href="https://www.farmer.pl/kredyty-dla-rolnika.html" >Finansowanie Maszyn</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/dawno-temu-na-targach-w-poznaniu,114887.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/16/140916_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dawno temu na targach w Poznaniu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/na-o-technologies-autonomiczne-roboty-rolnicze-juz-na-wiosne,114814.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/08/45/140845_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Naïo Technologies: autonomiczne roboty rolnicze już na wiosnę?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jak-kupic-ciagnik-o-tym-warto-pamietac,114885.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/13/140913_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak kupić ciągnik? O tym warto pamiętać</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jak-kupic-tanie-paliwo-do-ciagnika,114790.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/08/04/140804_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak kupić tanie paliwo do ciągnika?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																							<li><a href="https://www.farmer.pl/kredyty-dla-rolnika.html">Kredyty dla Rolników</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
																											<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
																											<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
																											<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
																											<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
																											<a href="https://www.farmer.pl/kredyty-dla-rolnika.html" >Kredyty dla Rolników</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/czy-wystarczy-zgloszenie-do-operatora-sieci-dystrybucyjnej-aby-rozliczac-fotowoltaike-na-starych-zasadach,114671.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/93/62/129362_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak załapać się na rozliczanie prądu z fotowoltaiki na starych zasadach?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/kilka-panstw-ue-nie-przedstawilo-jeszcze-krajowego-planu-strategicznego,114934.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/11/24/32/112432_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kilka państw UE nie przedstawiło jeszcze Krajowego Planu Strategicznego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/czy-uzupelniajaca-platnosc-podstawowa-moze-byc-wieksza,114929.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/68/140968_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy uzupełniająca płatność podstawowa może być większa?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/czy-wlasciciele-fotowoltaiki-musza-wysylac-oswiadczenia-aby-rozliczac-prad-na-starych-zasadach,114920.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/90/31/129031_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy trzeba dosyłać oświadczenia, aby rozliczać fotowoltaikę na starych zasadach?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
																											<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
																											<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/czy-wystarczy-zgloszenie-do-operatora-sieci-dystrybucyjnej-aby-rozliczac-fotowoltaike-na-starych-zasadach,114671.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/93/62/129362_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak załapać się na rozliczanie prądu z fotowoltaiki na starych zasadach?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/ekonomista-wyjasnia-co-oznacza-dla-rolnikow-0-proc-vat-na-nawozy,114909.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/67/140967_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ekonomista wyjaśnia, co oznacza dla rolników 0 proc. VAT na nawozy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/izby-rolnicze-dla-rolnikow-vatowcow-zerowa-stawka-vat-jest-niekorzystna,114906.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/52/140952_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Izby Rolnicze: Dla rolników "vatowców" zerowa stawka VAT jest niekorzystna</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/kryzys-dopiero-sie-zaczyna-i-bedzie-zle,114880.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/02/140902_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kryzys dopiero się zaczyna i będzie źle</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
																											<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
																											<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
																											<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/kilka-panstw-ue-nie-przedstawilo-jeszcze-krajowego-planu-strategicznego,114934.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/11/24/32/112432_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kilka państw UE nie przedstawiło jeszcze Krajowego Planu Strategicznego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/cudzoziemcy-nielegalnie-zatrudnieni-w-zakladzie-miesnym,114933.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/92/73/129273_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Cudzoziemcy nielegalnie zatrudnieni w zakładzie mięsnym</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/ostrzezenia-przed-silnym-wiatrem-na-warmii-i-mazurach,114930.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/09/53/87/095387_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ostrzeżenia przed silnym wiatrem na Warmii i Mazurach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/policyjny-poscig-za-cysterna-na-mleko-kierowca-kompletnie-pijany,114927.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/92/48/139248_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Policyjny pościg za cysterną na mleko, kierowca kompletnie pijany</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
																											<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
																											<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
																											<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
																											<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
																											<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
																											<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/niemcy-ceny-tucznikow-pozostaja-na-dnie,114916.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/37/89/133789_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy: Ceny tuczników pozostają na dnie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-zboz-na-swiatowych-gieldach,114893.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/38/140938_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrost cen zbóż na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/spadek-cen-wiekszosci-kontraktow-na-oleiste-na-swiatowych-gieldach,114892.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/37/140937_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Spadek cen większości kontraktów na oleiste na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ceny-bydla-w-skupie-podtrzymywane-przez-rosnacy-popyt,114873.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/88/09/138809_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny bydła w skupie podtrzymywane przez rosnący popyt</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="/farmertv/" data-id="359">Farmer.tv</a>
																											<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
																											<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
																											<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/timac-agro-z-nowa-gama-biostymulatorow,114918.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/60/140960_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Timac Agro z nową gamą biostymulatorów</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/oprysk-odstraszajacy-dzika-zwierzyne-czy-okazal-sie-skuteczny,114520.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/03/99/140399_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Oprysk odstraszający dziką zwierzynę - czy okazał się skuteczny?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/ursus-c-360-na-miare-xxi-w-traktor-zyskal-tylny-most-relacja-z-warsztatu,114732.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/07/58/140758_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ursus C-360 na miarę XXI w. - traktor zyskał tylny most. Relacja z warsztatu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/brona-talerzowa-jak-wybrac-wlasciwa,113063.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/84/46/138446_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Brona talerzowa – jak wybrać właściwą?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/serwisy/fotowoltaika/">Fotowoltaika<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/serwisy/fotowoltaika/">
							<small>Strona główna serwisu</small>
							<h2>Fotowoltaika</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html">Przepisy i dofinansowanie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-technologie,114957.html">Technologie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html">Dzierżawa gruntów</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
																																	<a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html" >Przepisy i dofinansowanie</a>
																											<a href="/chmura-tagow/fotowoltaika-technologie,114957.html" >Technologie</a>
																											<a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html" >Dzierżawa gruntów</a>
																			</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/czy-wystarczy-zgloszenie-do-operatora-sieci-dystrybucyjnej-aby-rozliczac-fotowoltaike-na-starych-zasadach,114671.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/93/62/129362_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak załapać się na rozliczanie prądu z fotowoltaiki na starych zasadach?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/czy-wlasciciele-fotowoltaiki-musza-wysylac-oswiadczenia-aby-rozliczac-prad-na-starych-zasadach,114920.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/90/31/129031_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy trzeba dosyłać oświadczenia, aby rozliczać fotowoltaikę na starych zasadach?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/rok-2021-byl-rekordowy-pod-wieloma-wzgledami-dla-polskiej-fotowoltaiki,114691.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/10/69/01/106901_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rok 2021 był rekordowy pod wieloma względami dla polskiej fotowoltaiki</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/oze/nowe-zasady-rozliczania-pradu-z-fotowoltaiki-nowe-mozliwosci,114401.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/14/02/27/140227_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowe zasady rozliczania prądu z fotowoltaiki – nowe możliwości?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img loading="lazy" src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" height="16" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" height="16" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia rolnicze <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
						<var id="setactive" data-active="https://www.farmer.pl/finanse/"></var>
						
		</div>
	</header>

<div class="post-114910" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs" data-nosnippet>
		<a href="https://www.farmer.pl/finanse/">Finanse i prawo</a>	 &raquo; <a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Przepisy i regulacje</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/finanse/",
				"name": "Finanse i prawo"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/prawo/przepisy-i-regulacje/",
				"name": "Przepisy i regulacje"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Inflacja jeszcze wzrośnie?</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =114910;
		var cid =112;
		var articles = [
				    	"114934",
				    	"114929",
					];
		var cids = {
				    	"114934":"112",
				    	"114929":"112",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/prawo/przepisy-i-regulacje/inflacja-jeszcze-wzrosnie,114910.html">
				<div class="main-img">
			<figure>
				<picture>
					<source srcset="https://pliki.farmer.pl/i/14/09/53/140953_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/14/09/53/140953_r2_620.jpg" media="(max-width: 768px)">
											<img loading="lazy" src="https://pliki.farmer.pl/i/14/09/53/140953_r2_940.jpg" alt="Inflacja jeszcze wzrośnie?" title="Ceny nawozów spadną o 200 proc. czy może raczej o 200 zł albo w ogóle? fot. Geralt z Pixabay" itemprop="image"/>
									</picture>
			</figure>
			<small>Ceny nawozów spadną o 200 proc. czy może raczej o 200 zł albo w ogóle? fot. Geralt z Pixabay</small>		</div>

																																																	
	


	<div class="author">
		<span data-nosnippet>
					<p>Autor: <span itemprop="author">Marzena Pokora-Kalinowska</span></p>
		<small>Dodano: <time datetime="2022-01-13T09:55:00+01:00" itemprop="datePublished">13-01-2022, 09:55</time></small>

    <meta itemprop="dateModified" content="2022-01-13T09:55:00+01:00" >
			</span>
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" height="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" height="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" height="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" height="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/prawo/przepisy-i-regulacje/inflacja-jeszcze-wzrosnie,114910.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/114910.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/vat,7246.html">VAT</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/inflacja,7492.html">inflacja</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/koszty-produkcji,7692.html">koszty produkcji</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/projekt-ustawy,100380.html">projekt ustawy</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/bezpieczenstwo-zywnosciowe,100812.html">bezpieczeństwo żywnościowe</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/rozwoj-wsi-i-rolnictwa,105758.html">rozwój wsi i rolnictwa</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Czy projekt ustawy ograniczającej VAT, przyjmowany teraz w Sejmie, spowoduje spadek, czy raczej wzrost inflacji? Poseł Krystyna Skowrońska przestrzegała wczoraj podczas debaty, że kłamstwo jest śnieżną kulą i im dłużej się kręci, tym staje się większe.<br /><br /></p>		<meta itemprop="headline" content="Czy projekt ustawy ograniczającej VAT, przyjmowany teraz w Sejmie, spowoduje spadek, czy raczej..." />

									<hr />
				<div class="acenter" >
						<div class="ad">
				<div id='ad1125-20707.18.1.2' style=""></div>
	<script>
		(function(){
			var id = "ad1125-20707.18.1.2";
			var rand = Math.floor(Math.random() * 10000);
			var el = document.getElementById(id);
			var e = id.split("-")
			el.id = e[0]+rand+"-"+e[1];
			(frmAds = window.frmAds || []).push(["1125"+rand,"20707.18.1.2"], false);
		})();
	</script>
	</div>

				</div>
				<hr />
					

		
							
		
		

		<p>Jak już podałam wczoraj, projekt obniżenia i zniesienia VAT trafił do Sejmu jako projekt poselski, a nie rządowy. Oznacza to również pozbawienie go oceny skutków regulacji.</p>
<p><strong>Więcej:&nbsp;<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jakie-obnizki-vat-w-poselskim-a-nie-rzadowym-projekcie,114871.html" target="_blank">Jakie obniżki VAT w - poselskim a nie rządowym - projekcie?&nbsp;</a></strong></p>
<p>Podczas debaty uwagę na ten brak zwróciła poseł Krystyna Sibińska: - Skoro tyle czekaliście, to mogliście przygotować projekt rządowy z pełną analizą skutków, bo wątpliwości jest dużo. Przewidziany spadek dochodów to 11,6 mld zł. Nie ma natomiast żadnych informacji na temat ograniczenia wydatków. Gdzie korekta budżetu? Przecież tam zakładaliście inflację na poziomie 3,3%. Oczywisty będzie wzrost deficytu i wywołana tym dodatkowa presja inflacyjna.</p>
<p>&nbsp;</p>
<h2>Inflacja wzrośnie?</h2>
<p>Poseł Krzysztof Paszyk wskazał, że na sali w Sejmie podczas debaty nad projektem zabrakło kluczowych przedstawicieli rządu.</p>
<p>- Skandalem jest również brak przedstawicieli ministerstwa czy ministra finansów, pana premiera dzisiaj w debacie nad tym projektem, de facto nad problemem inflacji – mówił poseł i pytał, zauważając przy tym brak na sali również posła, pełniącego rolę sprawozdawcy: - Jak ma dzisiaj pomóc obniżenie VAT dla gospodarstw rolnych, które dzisiaj, jeśli chodzi o te towarowe, odliczają VAT? Proszę dzisiaj pana posła Kosztowniaka jako przedstawiciela wnioskodawców… Nie ma go dzisiaj, teraz go nie ma, to też coś oznacza. Proszę powiedzieć, w jaki sposób obniżenie VAT ma ulżyć gospodarstwom mierzącym się dzisiaj z 300-, 400-procentowym wzrostem cen nawozów sztucznych. Przecież obniżenie VAT nie będzie miało żadnego znaczenia, ten VAT jest przez gospodarstwa rolne odliczany, a ceny nawozów – trzeba o tym powiedzieć w interesie nie tylko rolników, ale także zapewnienia bezpieczeństwa żywnościowego w całej Polsce – to jest dzisiaj bomba z opóźnionym zapłonem. Już dzisiaj coraz częściej rolnicy mówią, że nie będzie ich stać na to, żeby zapewnić nawożenie upraw na wiosnę. Chyba wiecie, co to oznacza, drodzy państwo z PiS-u? Będzie mniej żywności. Jak będzie mniej żywności, to co się z cenami jeszcze w przyszłym roku będzie działo?</p>
<p>W tym duchu wypowiadało się jeszcze wielu posłów. Jak dodał poseł Tomasz Trela, projektu nawet nie podpisał premier, a w wyliczeniach i planach brak zapowiadanych, przeznaczonych na pomoc w sytuacji po epidemii pieniędzy unijnych:</p>
<p>- Gdyby pan premier Morawiecki był uczciwy i gdyby uczciwie podchodził do sprawy, to oprócz tarczy antyinflacyjnej – która powinna być przygotowana tak naprawdę w październiku i powinna być przygotowana przez rząd, przez ekspertów, tu powinny być analizy – do tego pakietu powinno być dołączone 270 mld zł z Unii Europejskiej na Krajowy Plan Odbudowy. To by był mechanizm, który realnie działałby na gospodarstwa domowe, na przedsiębiorców, na samorządowców.</p>
<p>Poseł Czesław Siekierski podpowiadał natomiast takie rozwiązanie:</p>
<p>- Jeśli nie zastosujemy specjalnych form wsparcia dla rolników, jeśli chodzi o środki produkcji, to będziemy mieli zachwiane bezpieczeństwo żywnościowe i ta drożyzna dopiero napędzi nam inflację. A więc to wszystko wymaga spojrzenia i po prostu nowelizacji budżetu.</p>

					<p>&nbsp;</p>
<h2>O ile spadną ceny nawozów?</h2>
<p>Poseł Zbigniew Dolata miał inne zdanie:</p>
<p>- Kiedy my reagujemy, my pomagamy Polakom, wy to krytykujecie. Chodzi chociażby o kwestię VAT-u na nawozy i środki ochrony roślin. To jest konkretny zysk dla rolnika. Słyszałem tutaj, że rolnicy nie odczują obniżenia do 0% VAT-u na nawozy i środki ochrony roślin. W jaki sposób nie odczują? Oczywiście VAT-owcy tego nie odczują. Mam pytanie do ministerstwa: Ilu jest rolników płacących VAT? Zdecydowana mniejszość. 1300 tys. rolników odczuje tą obniżkę i jeśli chodzi o nawozy, np. saletrę amonową, to będzie to obniżka o 200%. Krótko mówiąc, spadną koszty produkcji rolnej.</p>
<p><strong>O tym, ilu jest rolników czynnie płacących VAT czytaj:</strong></p>
<p><strong><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/vat-mozna-bedzie-przeznaczyc-na-krus,108243.html" target="_blank">&nbsp;VAT można będzie przeznaczyć na KRUS&nbsp;</a></strong>
<br />
<strong>O rozliczaniu VAT przez rolników ostatnio dużo pisaliśmy w cyklu zakończonym artykułem:</strong></p>
<p><strong><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/czy-rozliczac-vat-3,108695.html" target="_blank">Czy rozliczać VAT? (3)</a></strong></p>
<p>Poseł Dorota Niedziela skontrowała wypowiedź posła Dolaty.</p>
<p>- Pan poseł się oczywiście przejęzyczył, bo ceny nawozów spadną nie o 200%, tylko najwyżej o 200 zł. A teraz konkrety. Nawozy w ciągu ostatniego roku podrożały o 300%–500%. Konkret. O ile spadnie cena tony saletry amonowej, która w grudniu 2021 r. wyniosła 4669,69 zł? O ile spadnie cena tony mocznika, która w grudniu kosztowała 5320 zł? Proponowaliśmy uwzględnienie w budżecie 800 mln na dopłaty dla rolników na zakup nawozów, co było postulatem samych rolników. Rolnicy proponowali 1 tys. zł od 1 t… Co proponuje rząd? Obniżkę VAT. Pytam: O ile spadną te ceny i jak zamierzacie, czy jesteście w stanie zablokować bankructwo rolników i spadek dochodowości w rolnictwie?</p>
<p>Poseł Dolata się poprawił:</p>
<p>- Oczywiście się przejęzyczyłem, cena nawozów spadnie o 200 zł za tonę. Ale oczywiście też nieprawdą jest to, co powiedziała pani poseł Niedziela, podając ceny nawozów. To nie jest 5 tys. za tonę, tylko np., jeśli chodzi o saletrę amonową, to jest 2800 za tonę. Czyli ta obniżka będzie jednak znacząca i odczuwalna dla rolników.</p>
<p>&nbsp;</p>
<h2>Co na to rząd?</h2>
<p>Do wystąpień i zadanych pytań odniósł się Mariusz Gojny, podsekretarz stanu w Ministerstwie Finansów.</p>
<p>Odniósł się krótko, tak krótko, że można przytoczyć jego wypowiedź w całości:</p>
<p>- Projekt jest związany z zaistniałą bardzo trudną sytuacją gospodarczą, wpływającą w negatywny sposób na warunki życia społeczeństwa, stąd zawiera niestandardowe rozwiązania, mające jednak charakter przejściowy i wyjątkowy. Rozwiązania obejmują czasową obniżkę stawek VAT na towary. Celem jest zahamowanie wzrostu cen, a zatem również pomoc w walce ze społeczno-gospodarczymi skutkami wzrastającej inflacji, spowodowanej głównie wysokimi cenami paliw, gazu, energii oraz odbudową gospodarki dotkniętej pandemią COVID-19. Zmiany proponowane w ustawie są kontynuacją działań w zakresie obniżek podatków w ramach działań antyinflacyjnych tarczy antyinflacyjnej 1.0, wypracowanych w 2021 r., w tym są kontynuacją obniżek stawek VAT wprowadzonych w tym celu od 1 stycznia br. Na potrzeby dalszej obniżki stawek VAT dla gazu, energii, ale również dla żywności i paliw Ministerstwo Finansów było w dialogu z Unią Europejską, przekazaliśmy kilka pism, w tym pismo zawierające szczegółową analizę antyinflacyjną.</p>
<p>Dyskusję zamknięto. Projekt trafił do dalszych prac w komisji i ma być uchwalony jeszcze podczas trwającego posiedzenia Sejmu.</p>
<p>&nbsp;</p>

		
		
		
				

				
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad"><!--button d-->
			<div id='ad5392-20707.18.1.8' class="buttond"></div>
	<script>
		(function(){ 
			var id = "ad5392-20707.18.1.8";
			var rand = Math.floor(Math.random() * 10000); 
			var el = document.getElementById(id);
			var e = id.split("-")
			el.id = e[0]+rand+"-"+e[1];
			(frmAds = window.frmAds || []).push(["5392"+rand,"20707.18.1.8"], false);
		})();
	</script>
	</div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/prawo/przepisy-i-regulacje/inflacja-jeszcze-wzrosnie,114910.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt="" width="22" height="36" /> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img loading="lazy" src="https://www.farmer.pl/images/www/copyright.png" alt="" width="17" height="17" />
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
					
		
		

		
	</div>
</article>
	<div id="stop" class="scrollTop">
		<a href="">
			<img loading="lazy" src="/images/icons/chevron-top-up.png" alt="" width="21" height="12" />
		</a>
	</div>

<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img loading="lazy" src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


												<script>
    (function () {
        var c = document.currentScript;
        ['postloaded', 'DOMContentLoaded'].forEach(function (name) {
            window.addEventListener(name, function (e) {
                var text = null;
                if (name === 'DOMContentLoaded') {
                    text = c.parentElement.querySelector('.text');
                } else {
                    text = document.querySelector('.post-' + e.article_id + " .text");
                }
                if (text)(function (id_reklamy) {
                    var reklama = document.createElement('div');
                    reklama.classList.add('abc', 'transparent', 'd-200', 'm-250');
                    var rand = parseInt(Math.random() * 10000);
                    reklama.innerHTML = '<div class="ad"><div id="ad' + rand + '-' +
                        id_reklamy +
                        '"></div></div>';
                    var p = Array.from(text.querySelectorAll(':scope>p:not(.lead)')).reduce(
                        function (x,
                            y) {
                            if (typeof x == 'number') {
                                if (window.innerHeight > x) {
                                    return x + y.getBoundingClientRect().height
                                } else {
                                    return y;
                                }
                            } else {
                                return x;
                            }
                        }, 0);
                    if (typeof p != 'number') {
                        var options = {
                            root: null,
                            rootMargin: '0px',
                            threshold: 0
                        }

                        function callback(e) {
                            if (e[0].isIntersecting) {
                                (frmAds = window.frmAds || []).push([rand, id_reklamy]);
                                observer.disconnect();
                            }
                        }
                        var observer = new IntersectionObserver(callback, options);

                        observer.observe(reklama);
                        p.after(reklama);
                        reklama.after(document.createElement('hr'));
                        reklama.before(document.createElement('hr'));
                    }

                })("20707.18.1.5");
            })
        })
    })();
</script>									




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(1)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="114910" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-416585">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Brzoza</cite>
								<small>2022-01-13 12:08:02</small>
								<br />
								Nie inflacja tylko koszty poniesione na psełdoochrone środowiska , zamienione w podatek UEemisyjny . A pieniądze te popłyną do Rosji umożliwiając im prowadzenie wojny o restauracje Układu Warszawskiego a część zysków za przesył Nord Strem do Niemiec na podporządkowanie sobie obszaru Europy zachodniej i południowej. Koszty te jeszcze się zwiększą  po uchwaleniu podatku od budownictwa i niektórych gałęzi przemysłu pod peudopretekstem  ekologi. Szykują się zmiany w Europie czy jest w niej miejsce dla Polaków , czy lepiej szykować sobie z góry intratne posady w Brukseli i Gaspromie i opuścić ten kraj niż walczyć o jego istnienie. Politycy sobie poradzą ale dla nas ekoobozy koncentracyjne lub odkrywanie walorów środowiskowych Syberi o ile nie wywiozą nas jak kiedyś z matkami dzień po porodzie i wysadzą na bezludnych zamarzniętych wyspach  Sołowieckie gdzie umierało się po tygodniu z zimn i głodu.
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="114910" data-comm-id="416585" data-reply="Brzoza"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="416585" data-com-type="plus"><i class="thumb-up"></i> <span>1</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="416585" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
				
			</ul>
			
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_114910" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_114910'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">89.64.39.222</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="114910" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="7684669660"
             data-ad-format="auto"
             data-full-width-responsive="true"
	     ></ins>
            <script>
	    (function(){
		var curScriptElement = document.currentScript;
		var ad = curScriptElement.closest('.comments~.ad.elastic');
		var comm_container = document.querySelector('.comments .body ul');
		var comm = null;
		if (comm_container)
			comm = comm_container.querySelectorAll(':scope >li');
		if (comm && ad && comm.length > 3) {
			var el = document.createElement('li');
			el.classList.add('ad');
			comm[2].after(el);
			el.appendChild(ad);
			}
		})();
	    </script>
	    <script>
                (frmAds = window.frmAds || []).push("googleAd");
            </script>
	</div>
</div>
							</div>
			<div class="right">
								
				<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rzad-obniza-vat-na-nawozy-do-zera,114847.html">Rząd obniża VAT na nawozy do zera!</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/juz-nie-500-a-1000-zl-doplaty-do-nawozow,114773.html">Już nie 500, a 1000 zł dopłaty do nawozów?</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/fakty/kryzys-dopiero-sie-zaczyna-i-bedzie-zle,114880.html">Kryzys dopiero się zaczyna i będzie źle</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/plan-strategiczny-komisarz-wojciechowski-prosi-o-opinie-ministra-ardanowskiego,114809.html">Plan Strategiczny: Komisarz Wojciechowski prosi o opinię... ministra Ardanowskiego</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rolnictwo-ekologiczne-bez-degresywnosci-stawek-platnosci,114787.html">„Rolnictwo ekologiczne” bez degresywności stawek płatności</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/finanse/oszukuja-nie-placa-za-soje,114750.html">Oszukują – nie płacą za soję</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/finanse/banki-wstrzymaly-decyzje-w-kwestii-kredytow-dla-rolnikow,114900.html">Banki wstrzymały decyzje w kwestii kredytów dla rolników</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/rolnicy-postuluja-utworzenie-funduszu-kleskowego-produkcji-rolnej,114776.html">Rolnicy postulują utworzenie Funduszu Klęskowego Produkcji Rolnej</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>307</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rzad-obniza-vat-na-nawozy-do-zera,114847.html">Rząd obniża VAT na nawozy do zera!</a></h3>
					</li>
									<li>
						<small>247</small>
						<h3><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/juz-nie-500-a-1000-zl-doplaty-do-nawozow,114773.html">Już nie 500, a 1000 zł dopłaty do nawozów?</a></h3>
					</li>
									<li>
						<small>152</small>
						<h3><a href="https://www.farmer.pl/fakty/kryzys-dopiero-sie-zaczyna-i-bedzie-zle,114880.html">Kryzys dopiero się zaczyna i będzie źle</a></h3>
					</li>
									<li>
						<small>40</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jakie-obnizki-vat-w-poselskim-a-nie-rzadowym-projekcie,114871.html">Jakie obniżki VAT w - poselskim a nie rządowym - projekcie?</a></h3>
					</li>
									<li>
						<small>37</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/plan-strategiczny-komisarz-wojciechowski-prosi-o-opinie-ministra-ardanowskiego,114809.html">Plan Strategiczny: Komisarz Wojciechowski prosi o opinię... ministra Ardanowskiego</a></h3>
					</li>
									<li>
						<small>29</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rolnictwo-ekologiczne-bez-degresywnosci-stawek-platnosci,114787.html">„Rolnictwo ekologiczne” bez degresywności stawek płatności</a></h3>
					</li>
									<li>
						<small>21</small>
						<h3><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/psl-proponuje-wprowadzenia-wsparcia-finansowego-przy-zakupach-nawozow-rolniczych,114876.html">PSL proponuje wprowadzenia wsparcia finansowego przy zakupach nawozów rolniczych</a></h3>
					</li>
									<li>
						<small>19</small>
						<h3><a href="https://www.farmer.pl/energia/energia-konwencjonalna/premier-mateusz-morawiecki-obnizymy-vat-na-paliwa-z-23-proc-do-8-proc,114741.html">Premier Mateusz Morawiecki: obniżymy VAT na paliwa z 23 proc. do 8 proc.</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
													<div class="acenter"><div class="ad"><!--button d-->
			<div id='ad7428-20707.18.1.4' class="buttond"></div>
	<script>
		(function(){ 
			var id = "ad7428-20707.18.1.4";
			var rand = Math.floor(Math.random() * 10000); 
			var el = document.getElementById(id);
			var e = id.split("-")
			el.id = e[0]+rand+"-"+e[1];
			(frmAds = window.frmAds || []).push(["7428"+rand,"20707.18.1.4"], false);
		})();
	</script>
	</div></div>
												<div class="acenter">
								<div class="acenter">
			<div class="ad block">
								<div id='ad7324-20707.18.1.3'></div>
				<script>
					(function(){ 
						var id = "ad7324-20707.18.1.3";
						var rand = Math.floor(Math.random() * 10000); 
						var el = document.getElementById(id);
						var e = id.split("-")
						el.id = e[0]+rand+"-"+e[1];
						(frmAds = window.frmAds || []).push(["7324"+rand,"20707.18.1.3"], false);
					})();
				</script>
			</div>
		</div>
	
				</div>
												
				<br /><br /><div class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"
	     ></ins>
            <script>
	    (function(){
		var curScriptElement = document.currentScript;
		var ad = curScriptElement.closest('.comments~.ad.elastic');
		var comm_container = document.querySelector('.comments .body ul');
		var comm = null;
		if (comm_container)
			comm = comm_container.querySelectorAll(':scope >li');
		if (comm && ad && comm.length > 3) {
			var el = document.createElement('li');
			el.classList.add('ad');
			comm[2].after(el);
			el.appendChild(ad);
			}
		})();
	    </script>
	    <script>
                (frmAds = window.frmAds || []).push("googleAd");
            </script>
	</div>
</div>
			</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/kilka-panstw-ue-nie-przedstawilo-jeszcze-krajowego-planu-strategicznego,114934.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/11/24/32/112432_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Kilka państw UE nie przedstawiło jeszcze Krajowego Planu Strategicznego</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/cudzoziemcy-nielegalnie-zatrudnieni-w-zakladzie-miesnym,114933.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/12/92/73/129273_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Cudzoziemcy nielegalnie zatrudnieni w zakładzie mięsnym</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/dwa-ogniska-ptasiej-grypy-w-fermach-drobiu-w-lubelskim,114931.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/10/69/57/106957_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Dwa ogniska ptasiej grypy w fermach drobiu w lubelskim</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/ostrzezenia-przed-silnym-wiatrem-na-warmii-i-mazurach,114930.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/09/53/87/095387_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Ostrzeżenia przed silnym wiatrem na Warmii i Mazurach</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


	<div id="k24" class="window">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="#" onclick="close_window('k24'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>
				<div class="box-8 sub">
					<div class="img">
						<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/bell.png" alt="" width="59">
						<h2>KONTAKT24</h2>
						<p>Widziałeś, słyszałeś coś ważnego? Byłeś świadkiem niecodziennego wydarzenia? Napisz do nas! Opublikujemy, zainterweniujemy, pokażemy całemu światu. Jesteśmy dla Was 24 h na dobę, 7 dni w tygodniu.</p>
					</div>
					<div class="desc">
						<form id="kontakt24" class="kontakt24" action="/" method="get" enctype="multipart/form-data">
							<div class="left">
								<input type="email" name="email" placeholder="PODAJ SWÓJ ADRES E-MAIL">
								<textarea name="tresc" placeholder="NAPISZ WIADOMOŚĆ"></textarea>
							</div>
							<div class="right">
								<div class="previews"></div>
								<div class="dz-default dz-message upload dz-clickable">
									<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/upload.png" alt="" width="123">
									<p>DODAJ PLIKI</p>
									<small>Kliknij lub przeciągnij pliki z dysku i upuść. Max. rozmiar pliku 4 MB.</small>
								</div>
								<button type="submit">WYŚLIJ WIADOMOŚĆ</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" height="30" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="https://www.farmer.pl/serwisy/narodowe-wyzwania-w-rolnictwie-2021/">Narodowe Wyzwania w Rolnictwie 2021</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Kontakt z redakcją</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>


<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="/images/www/farmer.svg" alt="" width="178" height="44" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>

				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


			<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr61e0469735e89',1,2);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=5"></script>

<div id="fb-root"></div>
<script>

	window.addEventListener('scroll', function (e) {
		setTimeout(function () {
			var fb_box = document.createElement("script");
			fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0";
			fb_box.async = true;
			document.body.appendChild(fb_box);
		}, 1000);
	}, {once:true});

</script>

<!-- ampd-framework:v3.03|uid:52b1f67ea439b20e94d35201580c444d_vars, fp_cached:yes, fp_cache:hit, rt:0,0037, mc:30 -->
</body>
</html>
