<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Mniej na „Modernizację” i „Restrukturyzację”, więcej na działalność pozarolniczą, rozwój usług i kanalizację - Przepisy i regulacje</title>
		<meta property="og:title" content="Mniej na „Modernizację” i „Restrukturyzację”, więcej na działalność pozarolniczą, rozwój usług i kanalizację - Przepisy i regulacje" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Realizacja PROW zaplanowanego na lata 2014-2020 wkroczyła w końcowy etap i należy obecnie dążyć do jak najpełniejszego wykorzystania budżetu poszczególnych instrumentów wsparcia, a w konsekwencji programu, w tym również realizacji zasady N+3 dla każdej alokacji rocznej – taki argument podano, przedstawiając kolejny projekt nowelizacji rozporządzenia w sprawie wysokości limitów środków dostępnych w poszczególnych województwach lub latach w ramach określonych działań lub poddziałań Programu Rozwoju Obszarów Wiejskich na lata 2014–2020." />
	<meta property="og:description" content="Realizacja PROW zaplanowanego na lata 2014-2020 wkroczyła w końcowy etap i należy obecnie dążyć do jak najpełniejszego wykorzystania budżetu poszczególnych instrumentów wsparcia, a w konsekwencji programu, w tym również realizacji zasady N+3 dla każdej alokacji rocznej – taki argument podano, przedstawiając kolejny projekt nowelizacji rozporządzenia w sprawie wysokości limitów środków dostępnych w poszczególnych województwach lub latach w ramach określonych działań lub poddziałań Programu Rozwoju Obszarów Wiejskich na lata 2014–2020." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/12/31/12/123112_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/prawo/przepisy-i-regulacje/mniej-na-modernizacje-i-restrukturyzacje-wiecej-na-dzialalnosc-pozarolnicza-rozwoj-uslug-i-kanalizacje,102674.html" />
	<meta property="og:url" content="https://www.farmer.pl/prawo/przepisy-i-regulacje/mniej-na-modernizacje-i-restrukturyzacje-wiecej-na-dzialalnosc-pozarolnicza-rozwoj-uslug-i-kanalizacje,102674.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		{
		"@context" : "http://schema.org",
		"@type" : "WebSite",
		"name" : "Farmer",
		"url" : "https://www.farmer.pl/"
		}
	</script>
	

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=347" />



			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=56"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.22.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	
<ul class="list-28 three"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/Belchim|farmer28122020.xml?https://www.belchim.pl/producten/profi-pak/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/belchim.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e3"><a href="http://www.wnp.pl/klik/biuletyn/Syngenta|farmer20122019.xml?https://www.syngenta.pl/stop-odpornosci?utm_source=Farmer.pl&utm_medium=Logo&utm_campaign=Farmer.pl" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/syngenta1.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/kukurydza-na-matif-najdrozsza-od-ponad-7-lat,102678.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/26/78/112678_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kukurydza na MATIF najdroższa od ponad 7 lat</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/rzepak-na-matif-najdrozszy-od-blisko-roku,102677.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/13/123113_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rzepak na MATIF najdroższy od blisko roku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ceny-skupu-podstawowych-produktow-rolnych-w-sasiednich-krajach,102671.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/14/70/101470_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny skupu podstawowych produktów rolnych w sąsiednich krajach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/najplenniejsze-srednio-pozne-i-pozne-odmiany-ziemniaka-jadalnego,102665.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/02/123102_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Najplenniejsze średnio późne i późne odmiany ziemniaka jadalnego</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/na-wigilijnym-stole-coraz-czesciej-pojawiaja-sie-inne-gatunki-niz-karp-i-sledz,102584.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/46/123046_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Na wigilijnym stole coraz częściej pojawiają się inne gatunki niż karp i śledź</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/mazowieckie-praca-w-szklarniach-kolo-kozienic-dla-ok-300-osob,102686.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/21/123121_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mazowieckie: praca w szklarniach koło Kozienic dla ok. 300 osób</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/niemcy-w-2020-roku-wzrosla-sprzedaz-produktow-mlecznych,102672.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/09/123109_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy: W 2020 roku wzrosła sprzedaż produktów mlecznych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/kolejne-przypadki-asf-w-polsce,102676.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/72/52/107252_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kolejne przypadki ASF w Polsce</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jak-zalozyc-teflonowe-wkladki-uszczelki-glowicy-mtz-farmer-radzi,102652.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/95/123095_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak założyć teflonowe wkładki uszczelki głowicy MTZ? - Farmer radzi</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/rekordowy-wzrost-v-derstad,102634.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/78/123078_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rekordowy wzrost Väderstad</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jak-minal-rok-2020-pronar,102570.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/36/123036_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak minął rok 2020? - Pronar</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/czy-to-definitywny-koniec-marki-arbos-czesc-1,102520.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/29/65/122965_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy to definitywny koniec marki Arbos? Część 1</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/premier-ruszamy-z-programem-wsparcia-terenow-popegeerowskich,102682.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/18/123118_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Premier: Ruszamy z programem wsparcia terenów popegeerowskich</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/mniej-na-modernizacje-i-restrukturyzacje-wiecej-na-dzialalnosc-pozarolnicza-rozwoj-uslug-i-kanalizacje,102674.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/12/123112_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mniej na „Modernizację” i „Restrukturyzację”, więcej na działalność pozarolniczą, rozwój usług i kanalizację</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/mrirw-rolnicy-maja-dwa-dni-na-zlozenie-wniosku-o-doplate-do-komputera,102647.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/29/29/102929_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>MRiRW: rolnicy mają dwa dni na złożenie wniosku o dopłatę do komputera</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/jakie-ceny-uzytkow-rolnych-na-koniec-roku-2020,102640.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/63/46/096346_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jakie ceny użytków rolnych na koniec roku 2020?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/premier-ruszamy-z-programem-wsparcia-terenow-popegeerowskich,102682.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/18/123118_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Premier: Ruszamy z programem wsparcia terenów popegeerowskich</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/jakie-wymagania-musi-spelnic-posadzka-w-winiarni,102641.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/87/123087_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jakie wymagania musi spełnić posadzka w winiarni?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/jakie-ceny-uzytkow-rolnych-na-koniec-roku-2020,102640.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/63/46/096346_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jakie ceny użytków rolnych na koniec roku 2020?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/zywnosc-ekologiczna-jest-najszybciej-rosnacym-segmentem-rynku,102604.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/58/123058_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Żywność ekologiczna jest najszybciej rosnącym segmentem rynku</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/na-wigilijnym-stole-coraz-czesciej-pojawiaja-sie-inne-gatunki-niz-karp-i-sledz,102584.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/46/123046_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Na wigilijnym stole coraz częściej pojawiają się inne gatunki niż karp i śledź</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/mazowieckie-praca-w-szklarniach-kolo-kozienic-dla-ok-300-osob,102686.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/21/123121_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mazowieckie: praca w szklarniach koło Kozienic dla ok. 300 osób</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/iung-pib-wsrod-najlepszych-na-swiecie,102680.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/15/123115_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>IUNG-PIB wśród najlepszych na świecie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/niemcy-w-2020-roku-wzrosla-sprzedaz-produktow-mlecznych,102672.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/09/123109_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy: W 2020 roku wzrosła sprzedaż produktów mlecznych</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/kukurydza-na-matif-najdrozsza-od-ponad-7-lat,102678.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/26/78/112678_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kukurydza na MATIF najdroższa od ponad 7 lat</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/rzepak-na-matif-najdrozszy-od-blisko-roku,102677.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/13/123113_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rzepak na MATIF najdroższy od blisko roku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/nowe-wieloletnie-szczyty-notowan-kukurydzy,102658.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/00/123100_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowe wieloletnie szczyty notowań kukurydzy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/notowania-rzepaku-bez-zmian,102657.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/99/123099_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Notowania rzepaku bez zmian</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jak-zalozyc-teflonowe-wkladki-uszczelki-glowicy-mtz-farmer-radzi,102652.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/95/123095_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak założyć teflonowe wkładki uszczelki głowicy MTZ? - Farmer radzi</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/gdy-komputer-przejmuje-wladze-nad-kierownica,102525.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/29/81/122981_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Gdy komputer przejmuje władzę nad kierownicą</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/biznes-wiejski/z-kalifornii-na-dolny-slask-polskie-wina-adoria-cz-1,102605.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/56/123056_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy w Polsce można produkować dobre wino? Jak najbardziej tak.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/rozne-warianty-uprawy-rzepaku-rowniez-z-roslina-towarzyszaca,102507.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/29/46/122946_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Różne warianty uprawy rzepaku – również z rośliną towarzyszącą</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach <i class="new">Nowość</i><span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/farmer-po-godzinach/">
							<small>Strona główna serwisu</small>
							<h2>Farmer po godzinach <i class="new">Nowość</i></h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/">Dom i ogród</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/">Społeczności</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/">Rolnik w sieci</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/">Kuchnia</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/" data-id="1044">Dom i ogród</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/" data-id="1045">Społeczności</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/" data-id="1046">Rolnik w sieci</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/" data-id="1047">Kuchnia</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/na-wigilijnym-stole-coraz-czesciej-pojawiaja-sie-inne-gatunki-niz-karp-i-sledz,102584.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/46/123046_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Na wigilijnym stole coraz częściej pojawiają się inne gatunki niż karp i śledź</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/premier-od-naszej-odpowiedzialnosci-bedzie-zalezal-powrot-dzieci-do-szkol-i-zakres-restrykcji-gospodarczych,102681.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/16/123116_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Premier: Od naszej odpowiedzialności będzie zależał powrót dzieci do szkól i zakres restrykcji gospodarczych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/zapomniana-kuchnia-polska-czy-nasi-przodkowie-byli-wegetarianami,102644.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/31/08/123108_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy nasi przodkowie byli wegetarianami?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/poznaj-5-zalet-wynikajacych-z-posiadania-kominka-w-domu,102614.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/30/62/123062_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Poznaj 5 zalet wynikających z posiadania kominka w domu</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
						<var id="setactive" data-active="https://www.farmer.pl/finanse/"></var>
						
		</div>
	</header>

<div class="post-102674" itemscope itemtype="https://schema.org/Article">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/finanse/">Finanse i prawo</a>	 &raquo; <a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Przepisy i regulacje</a></div>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Mniej na „Modernizację” i „Restrukturyzację”, więcej na działalność pozarolniczą, rozwój usług i kanalizację</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =102674;
		var cid =112;
		var articles = [
				    	"102636",
				    	"102622",
					];
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/prawo/przepisy-i-regulacje/mniej-na-modernizacje-i-restrukturyzacje-wiecej-na-dzialalnosc-pozarolnicza-rozwoj-uslug-i-kanalizacje,102674.html">
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/12/31/12/123112_r2_940.jpg" alt="Mniej na „Modernizację” i „Restrukturyzację”, więcej na działalność pozarolniczą, rozwój usług i kanalizację" title="fot. Capri23auto z Pixabay" itemprop="image"/>
				<small>fot. Capri23auto z Pixabay</small>	</div>
	
	<div class="author">
						<img src="https://pliki.ptwp.pl/pliki/04/25/07/042507.png" />				<p>Autor: <span itemprop="author">Marzena Pokora-Kalinowska</span></p>
		<small>Dodano: <time datetime="2020-12-30T10:10:00+01:00" itemprop="datePublished">30-12-2020, 10:10</time></small>
		
    <meta itemprop="dateModified" content="2020-12-30T10:52:00+01:00" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/prawo/przepisy-i-regulacje/mniej-na-modernizacje-i-restrukturyzacje-wiecej-na-dzialalnosc-pozarolnicza-rozwoj-uslug-i-kanalizacje,102674.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/102674.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/limit,100017.html">limit</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/projekt-rozporzadzenia,100457.html">projekt rozporządzenia</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/prow-2014-2020,102890.html">PROW 2014-2020</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Realizacja PROW zaplanowanego na lata 2014-2020 wkroczyła w końcowy etap i należy obecnie dążyć do jak najpełniejszego wykorzystania budżetu poszczególnych instrumentów wsparcia, a w konsekwencji programu, w tym również realizacji zasady N+3 dla każdej alokacji rocznej – taki argument podano, przedstawiając kolejny projekt nowelizacji rozporządzenia w sprawie wysokości limitów środków dostępnych w poszczególnych województwach lub latach w ramach określonych działań lub poddziałań Programu Rozwoju Obszarów Wiejskich na lata 2014–2020.</p>		<meta itemprop="headline" content="Realizacja PROW zaplanowanego na lata 2014-2020 wkroczyła w końcowy etap i należy obecnie dążyć..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
	<div id='bmone2n-20707.22.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>W projektowanym rozporządzeniu zaproponowano odstępstwo od rozwiązania, polegającego na połączeniu limitów na Mazowsze i pozostałe województwa dla niektórych instrumentów wsparcia, co ma „uelastycznić” przyznawanie pomocy. Tam gdzie nie określono limitu dla danego instrumentu wsparcia w rozporządzeniu (rozporządzenie ma charakter fakultatywny), pomoc jest przyznawana do wysokości limitu środków przeznaczonych na poszczególne działania i poddziałania – gdyż, jak uzasadniono, „wydatki programu są ostatecznie rozliczane z KE na poziomie działania (bez wyżej wymienionego podziału na regiony)”.</p>
<p><em>Po analizie sytuacji w ramach poszczególnych instrumentów wsparcia zaproponowano, aby połączenie limitów dotyczyło operacji typu: „Rozwój przedsiębiorczości - rozwój usług rolniczych”, „Płatności dla rolników przekazujących małe gospodarstwa”, „Restrukturyzacja małych gospodarstw”, „Premie na rozpoczęcie działalności pozarolniczej”, „Wsparcie inwestycji w odtwarzanie gruntów rolnych i przywracanie potencjału produkcji rolnej zniszczonego w wyniku klęsk żywiołowych, niekorzystnych zjawisk klimatycznych i katastrof”, „Wsparcie inwestycji w środki zapobiegawcze, których celem jest ograniczenie skutków prawdopodobnych klęsk żywiołowych, niekorzystnych zjawisk klimatycznych i katastrof”, a także działania „Współpraca”.</em></p>
<p><em>Ponadto, w odniesieniu do typu operacji „Premie dla młodych rolników”, proponuje się określenie połączonego limitu (tj. bez podziału na Mazowsze i pozostałe województwa) również w tym instrumencie wsparcia i w celu zwiększenia czytelności prezentacji limitów w ramach działania „Rozwój gospodarstw i działalności gospodarczej” zaproponowano ponowne uwzględnienie tego limitu w projektowanym rozporządzeniu, w celu uniknięcia ewentualnych błędów w ustalaniu właściwego limitu do przyznania pomocy.</em></p>
<p><em>Projektowana zmiana rozporządzenia w ww. zakresie powoduje, że zmieniony zostanie sposób prezentowania dostępnych limitów, a całkowita wysokość limitu dla tych instrumentów wsparcia pozostaje niezmieniona</em> – podano.</p>
<p>Zwiększono limit środków dla operacji typu „Premie na rozpoczęcie działalności pozarolniczej” o 40 000 000 euro, „celem zapewnienia odpowiedniej ilości środków na potrzeby kolejnego naboru wniosków”.</p>
<p>W przypadku operacji typu "Inwestycje w gospodarstwach położonych na obszarach Natura 2000" proponuje się zwiększenie alokacji o 23 000 000 euro – też z zamiarem zapewnienia środków na kolejny nabór.</p>
<p>W przypadku operacji typu „Gospodarka wodno-ściekowa” proponuje się zwiększenie alokacji o 30 542 400 euro wkładu środków EFRROW. Jak uzasadniono, „zapotrzebowanie na inwestycje z zakresu gospodarki wodno-ściekowej jest niezwykle duże i kształtuje się na poziomie 190% dotychczasowego limitu środków”, a zwiększenie alokacji tego instrumentu przyczyni się do rozwoju społeczno-ekonomicznego obszarów wiejskich i pozytywnie wpłynie na kwestie ochrony środowiska.</p>

					<p>Zwiększono też środki na operacje typu „Rozwój przedsiębiorczości – rozwój usług rolniczych” - o 70 000 000 euro. Jak podano, &nbsp;18 sierpnia 2020 r. KE zatwierdziła modyfikację PROW 2014-2020 polegającą m.in. na usunięciu jednego z warunków dostępu, zgodnie z którym podmioty korzystające z pomocy w ramach działania „Modernizacja gospodarstw rolnych”, objętego PROW 2007– 2013, nie mogły ubiegać się o wsparcie na operacje typu „Rozwój przedsiębiorczości – rozwój usług rolniczych”. „Po zmianie programu ww. podmioty poszerzą katalog aplikujących o pomoc w tym zakresie. Ponadto, zwiększenie puli środków finansowych na to działanie ma również na celu usprawnienie realizacji PROW 2014-2020 w warunkach stanu zagrożenia lub stanu epidemicznego wywołanego wirusem SARS-CoV-2, przyczyniając się tym samym do wzmocnienia przedsiębiorczości na obszarach wiejskich w kraju” – podkreślono.</p>
<p>Jak się okazuje, za dużo pieniędzy zaplanowano natomiast na modernizację dużych i restrukturyzację małych gospodarstw: <em>Zmniejszenie budżetu przeznaczonego na operacje typu „Modernizacja gospodarstw&nbsp;</em><em>rolnych” o 200 000 000 euro wynika z mniejszego niż zakładano zainteresowania w ramach ostatniego naboru wniosków. W ramach naboru z 2020 r. przeprowadzonego dla operacji związanych z racjonalizacją technologii produkcji, wprowadzeniem innowacji, zmianą profilu produkcji, zwiększeniem skali produkcji, poprawą jakości produkcji lub zwiększeniem wartości dodanej produktu (obszar D) złożono o ponad 20% mniej wniosków, niż w ramach ostatniego naboru na tego rodzaju obszar. Równocześnie nadal utrzymuje się słabe zainteresowanie wnioskodawców realizacją operacji związanych z nawadnianiem (obszar E).</em></p>
<p><em>W ramach "Restrukturyzacji małych gospodarstw" proponuje się zmniejszenie budżetu ogółem o 90 000 000 euro. Powyższa kwota wynika z oszczędności pozostałych w tym instrumencie wsparcia po ostatnim naborze wniosków z 2020 r. oraz szacowanych oszczędności na etapie rozpatrywania wniosków o przyznanie pomocy.”</em></p>
<p>W przypadku spraw wszczętych i niezakończonych przed dniem wejścia w życie proponowanego rozporządzenia zastosowanie będą miały limity nowe, a „celem większej przejrzystości proponuje się nadanie nowego brzmienia całemu załącznikowi do tego rozporządzenia”, w którym określono wysokość limitów środków dostępnych w poszczególnych województwach lub latach w ramach określonych działań lub poddziałań.</p>
<p>Projekt w załączeniu.</p>
<p><strong>Czytaj też:</strong></p>
<p><strong><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/zmiany-w-limitach-srodkow-z-prow-i-w-samym-programie,99164.html" target="_blank">Zmiany w limitach środków z PROW i w samym programie</a></strong></p>
<p><strong><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/jakie-nabory-z-prow-w-2021-roku,102391.html" target="_blank">Jakie nabory z PROW w 2021 roku?</a></strong></p>
<p>&nbsp;</p>

		
		
		
		
		
				
		
                                        <hr />
                        <div class="acenter">
                                	<div id="gr5fec801d07e2c" class="gr_ad_zone"></div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/prawo/przepisy-i-regulacje/mniej-na-modernizacje-i-restrukturyzacje-wiecej-na-dzialalnosc-pozarolnicza-rozwoj-uslug-i-kanalizacje,102674.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img src="https://www.farmer.pl/images/www/copyright.png" alt="">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
					<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
                    <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    	<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
                    </div>
			</div>
										
				
														<div class="multimedia">
						<h3 class="head-1">
															PLIKI
													</h3>

												<ul class="prezentacje">
															<li class="pdf"><a href="https://www.farmer.pl/multimedia/pliki/123111.html" rel="external">prow.pdf</a></li>
													</ul>
																	</div>
									

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


													




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(1)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="102674" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-323368">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Ja</cite>
								<small>2020-12-30 12:18:06</small>
								<br />
								Za co ja kupie nowego Jhon dzira przecie ja inwestuje to mi się poprostu należy za półdarmo jak premia pani Szydło.
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="102674" data-comm-id="323368" data-reply="Ja"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="323368" data-com-type="plus"><i class="thumb-up"></i> <span>3</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="323368" data-com-type="minus"><i class="thumb-down"></i> <span>3</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
				
			</ul>
			
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_102674" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_102674'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">5.173.160.178</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="102674" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
																<div class="acenter">
						<div id="gr5fec801d078fc" class="gr_ad_zone"></div>

				</div><br />
								<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/od-nowego-roku-ministerstwo-rolnictwa-i-lesnictwa,102582.html">Od nowego roku Ministerstwo Rolnictwa i Leśnictwa?</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/spis-zwierzat-trzeba-zrobic-do-konca-roku,102610.html">Spis zwierząt trzeba zrobić do końca roku</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jaki-dobrostan-zwierzat-w-nowej-wpr,102581.html">Jaki „Dobrostan zwierząt” w nowej WPR?</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jakie-wsparcie-zwiazane-z-hodowla-w-nowej-wpr,102587.html">Jakie wsparcie związane z hodowlą w nowej WPR?</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jakie-wsparcie-zwiazane-z-produkcja-roslin-w-nowej-wpr,102588.html">Jakie wsparcie związane z produkcją roślin w nowej WPR?</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rolnictwo-ekologiczne-w-nowej-wpr,102580.html">Rolnictwo ekologiczne w nowej WPR</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/wiecej-pieniedzy-na-pomoc-po-covid-19-dla-hodowcow-swin,102616.html">Więcej pieniędzy na pomoc po COVID-19 dla hodowców świń</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jakie-wsparcie-dla-mlodych-w-nowej-wpr,102636.html">Jakie wsparcie dla młodych w nowej WPR?</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>48</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/od-nowego-roku-ministerstwo-rolnictwa-i-lesnictwa,102582.html">Od nowego roku Ministerstwo Rolnictwa i Leśnictwa?</a></h3>
					</li>
									<li>
						<small>34</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jaki-dobrostan-zwierzat-w-nowej-wpr,102581.html">Jaki „Dobrostan zwierząt” w nowej WPR?</a></h3>
					</li>
									<li>
						<small>15</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/wiecej-pieniedzy-na-pomoc-po-covid-19-dla-hodowcow-swin,102616.html">Więcej pieniędzy na pomoc po COVID-19 dla hodowców świń</a></h3>
					</li>
									<li>
						<small>15</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/jakie-wsparcie-zwiazane-z-hodowla-w-nowej-wpr,102587.html">Jakie wsparcie związane z hodowlą w nowej WPR?</a></h3>
					</li>
									<li>
						<small>10</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rolnictwo-ekologiczne-w-nowej-wpr,102580.html">Rolnictwo ekologiczne w nowej WPR</a></h3>
					</li>
									<li>
						<small>9</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/spis-zwierzat-trzeba-zrobic-do-konca-roku,102610.html">Spis zwierząt trzeba zrobić do końca roku</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/fakty/lubelskie-kara-wiezienia-za-rozjechanie-psa-samochodem,102626.html">Lubelskie: Kara więzienia za rozjechanie psa samochodem</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/fakty/najwazniejsze-problemy-polskiego-rolnictwa-wedlug-komisji-europejskiej,102563.html">Najważniejsze problemy polskiego rolnictwa, według Komisji Europejskiej</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
																<div class="acenter">
						<div id="gr5fec81274319c" class="gr_ad_zone"></div>

				</div>
								<br /><br /><div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="7049960711"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
			</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/mazowieckie-praca-w-szklarniach-kolo-kozienic-dla-ok-300-osob,102686.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/31/21/123121_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Mazowieckie: praca w szklarniach koło Kozienic dla ok. 300 osób</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/premier-ruszamy-z-programem-wsparcia-terenow-popegeerowskich,102682.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/31/18/123118_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Premier: Ruszamy z programem wsparcia terenów popegeerowskich</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/premier-od-naszej-odpowiedzialnosci-bedzie-zalezal-powrot-dzieci-do-szkol-i-zakres-restrykcji-gospodarczych,102681.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/31/16/123116_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Premier: Od naszej odpowiedzialności będzie zależał powrót dzieci do szkól i zakres restrykcji gospodarczych</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/iung-pib-wsrod-najlepszych-na-swiecie,102680.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/31/15/123115_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>IUNG-PIB wśród najlepszych na świecie</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2020</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.22.1.1','');
bmone2n.addPosition('20707.22.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.22.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.22.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.22.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.22.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr5fec81274314e',1,3);
					ad_serve('gr5fec81274319c',1,2);
					ad_serve('gr5fec81274379d',1,4);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script><!-- ampd-framework:v3.03|uid:fb4fe0f63cafb676b68969ab4938c718_vars, fp_cached:yes, fp_cache:hit, rt:0,0365, mc:24 -->
</body>
</html>
