<!DOCTYPE html>
<html lang="pl">
<head>

	<title>Ekologia bez pośredników, czyli skrócony łańcuch dostaw</title>
		<meta property="og:title" content="Ekologia bez pośredników, czyli skrócony łańcuch dostaw - Produkcja roślinna" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="dns-prefetch" href="https://pliki.farmer.pl" />
	<link rel="dns-prefetch" href="https://connect.facebook.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
    				
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>
		<!-- End Google Tag Manager -->
		
	

	<meta name="Description" content="Wiele mówi się o skracaniu łańcucha dostaw i problemów z tym związanym. Czy nowe rozwiązania w ramach strategii &quot;Od pola do stołu&quot;, które szykuje nam Unia Europejska, będą dla rolników ekologicznych furtką czy blokadą. Zdaniem naszego rozmówcy, ta pierwsza opcja jest możliwa." />
	<meta property="og:description" content="Wiele mówi się o skracaniu łańcucha dostaw i problemów z tym związanym. Czy nowe rozwiązania w ramach strategii &quot;Od pola do stołu&quot;, które szykuje nam Unia Europejska, będą dla rolników ekologicznych furtką czy blokadą. Zdaniem naszego rozmówcy, ta pierwsza opcja jest możliwa." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="robots" content="max-image-preview:large" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/14/97/67/149767_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.farmer.pl/i/14/97/67/149767_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/produkcja-roslinna/ekologia-bez-posrednikow-czyli-skrocony-lancuch-dostaw,120466.amp" />

	<link rel="icon" href="/favicon.ico" sizes="any"><!-- 32×32 -->
	<link rel="icon" href="/favicon.svg" type="image/svg+xml">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png"><!-- 180×180 -->
	<meta name="theme-color" content="#2BB200">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/produkcja-roslinna/ekologia-bez-posrednikow-czyli-skrocony-lancuch-dostaw,120466.html" />
	<meta property="og:url" content="https://www.farmer.pl/produkcja-roslinna/ekologia-bez-posrednikow-czyli-skrocony-lancuch-dostaw,120466.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	


<meta name="theme-color" content="#FF00FF">
<link importance="high" rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap">
<link importance="high" rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/style2022.min.css?v=1655891698" />

<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}};
        window.charts = window.charts || [];
        window.maps = window.maps || [];
        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
        window.PTWP.utility = { searchAndPlaceAds: function() { document.querySelectorAll("[data-ad-set=false]").forEach(function(item) { var rnd = Math.random().toString(36).replace(/[^a-z]+/g, '').substr(0, 10); item.id = "ad" + rnd + "-" + item.dataset.adSlot; (adsbyptwp = window.adsbyptwp || []).push([rnd, item.dataset.adSlot]); item.dataset.adSet = true; }); } }
    })();
</script>

<link rel="preload" href="https://www.ptwp.pl/common/abc/main.min.js?v=1" as="script">
<link rel="preload" href="https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js" as="script">
<script src="https://www.farmer.pl/js/vendor/jquery-3.6.0.min.js" defer></script>
<script importance="high" src="https://www.farmer.pl/js/bundle2022.min.js?v=1654600150" defer></script>

<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

</head>
<body id="read_page">
	<script>PTWP.readmore = [];</script>
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	

	<div class="p-top">
	    <div class="container p-top-container">
	        <div class="p-top-left"></div>
	        <div class="p-top-center">
			<div class="sad">
				<div class="sad-container d-200 m-100">
					<div class="sad-inside">
	            						<div data-ad-set="false" data-ad-slot="20707.2.1.1" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
						</div>
				</div>
			</div>
	        </div>
	        <div class="p-top-right">
	        		<div class="top-portal-partners">
		<div class="top-portal-partners-text">
		    PARTNERZY PORTALU
		</div>
	
				<a href="https://www.farmer.pl/kredyt-inwestycyjny.html?utm_source=farmer.pl&utm_medium=referral&utm_campaign=CABP21" rel="Credit Agricole" class="top-portal-partner">
			<img loading="lazy" src="https://pliki.wnp.pl/d/39/99/58/399958.png" alt="partner portalu farmer.pl" style="" />
		</a> 
				<a href="https://www.wnp.pl/klik/biuletyn/9129c9681c20672ff4427ff9139d7791/VH%7CfarmerPartner1032022.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="VH Polska" class="top-portal-partner">
			<img loading="lazy" src="https://pliki.wnp.pl/d/42/02/44/420244.png" alt="partner portalu farmer.pl" style="" />
		</a> 
			</div>
	        </div>
	    </div>
	</div>
	
	<header class="p-header no-login" id="pHeader">
    <div class="p-header-container container">
        <div class="p-header-inside">
            <a href="/" class="p-logo">
                <h2 class="p-logo-link">
                    <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-logo-img">
                </h2>
            </a>
            <div class="p-header-right">
                <a href="/" class="p-mobile-logo" aria-hidden="true">
                    <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-mobile-logo-img">
                </a>

                <button class="p-mobile-nav-close">
                    <span>Zamknij menu</span>
                </button>

                <div class="p-header-right-inside">
                    <nav id="mainNav" class="p-nav">
                        <ul class="p-nav-list">
                        	                                <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/produkcja-roslinna/" class="p-nav-list-link">Rośliny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/zboza/" class="p-nav-sublist-link">Zboża</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" class="p-nav-sublist-link">Kukurydza</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" class="p-nav-sublist-link">Rzepak</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" class="p-nav-sublist-link">Wysokobiałkowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" class="p-nav-sublist-link">Okopowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" class="p-nav-sublist-link">Inne uprawy</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/srodki-produkcji/nawozy/" class="p-nav-sublist-link">Nawożenie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" class="p-nav-sublist-link">Ochrona</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" class="p-nav-sublist-link">Komunikaty fitosanitarne <i class="new2 badge badge--red">Ważne</i><span></span></a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/" class="p-nav-list-link">Zwierzęta</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" class="p-nav-sublist-link">Bydło i mleko</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" class="p-nav-sublist-link">Trzoda chlewna</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" class="p-nav-sublist-link">Drób i jaja</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/pszczelarstwo/" class="p-nav-sublist-link">Pszczelarstwo</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" class="p-nav-sublist-link">Inne hodowle</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/technika-rolnicza/" class="p-nav-list-link">Maszyny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" class="p-nav-sublist-link">Maszyny rolnicze</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" class="p-nav-sublist-link">Testy Farmera</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" class="p-nav-sublist-link">Maszyny używane</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" class="p-nav-sublist-link">Eksploatacja</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" class="p-nav-sublist-link">Rolnictwo precyzyjne</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/finanse/" class="p-nav-list-link">Finanse i prawo</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" class="p-nav-sublist-link">Dotacje i dopłaty</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" class="p-nav-sublist-link">Ekonomika rolnictwa</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" class="p-nav-sublist-link">Kredyty i ubezpieczenia</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" class="p-nav-sublist-link">Prawo</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/prawo/nieruchomosci/" class="p-nav-sublist-link">Nieruchomości rolne</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/biznes/" class="p-nav-list-link">Biznes</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" class="p-nav-sublist-link">Rolnictwo ekologiczne</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" class="p-nav-sublist-link">Przedsiębiorczość</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/energia-konwencjonalna/" class="p-nav-sublist-link">Energia Konwencjonalna</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/fakty/" class="p-nav-list-link">Fakty</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/polska/" class="p-nav-sublist-link">Polska</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/unia-europejska/" class="p-nav-sublist-link">Unia Europejska</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/rynki-wschodnie/" class="p-nav-sublist-link">Rynki wschodnie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/swiat/" class="p-nav-sublist-link">Świat</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/agroskop/skup/" class="p-nav-list-link">Ceny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/skup/" class="p-nav-sublist-link">Ceny tygodnia</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/kontrakty/" class="p-nav-sublist-link">Kontrakty terminowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/zboza/" class="p-nav-sublist-link">Zboża</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/wieprzowina/" class="p-nav-sublist-link">Tuczniki</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/warchlaki/" class="p-nav-sublist-link">Warchlaki</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/wolowina/" class="p-nav-sublist-link">Wołowina</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/waluty/" class="p-nav-sublist-link">Waluty</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" class="p-nav-sublist-link">Analizy i komentarze</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/agrosfera/" class="p-nav-list-link">Agrosfera</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="/farmertv/" class="p-nav-sublist-link">Farmer.tv</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/pogoda/" class="p-nav-sublist-link">Pogoda</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/multimedia/galerie/" class="p-nav-sublist-link">Galerie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/oferty/praca/" class="p-nav-sublist-link">Praca w rolnictwie</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/energia/oze/" class="p-nav-list-link">OZE</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/fotowoltaika/" class="p-nav-sublist-link">Fotowoltaika</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/biogazownie/" class="p-nav-sublist-link">Biogazownie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/energia-wiatrowa/" class="p-nav-sublist-link">Energia wiatrowa</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/energooszczedne-ogrzewanie/" class="p-nav-sublist-link">Energooszczędne ogrzewanie</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                    </ul>
                        <div class="p-nav-list-hidden-cnt is-hidden">
                            <button class="p-nav-list-hidden-button" id="mainNavMore">
                                więcej...
                            </button>
                            <ul class="p-nav-list-hidden"></ul>
                        </div>
                    </nav>
                    <nav class="p-subnav">
                        <ul class="p-subnav-list">
                                                            <li class="p-subnav-list-el">
                                    <a href="http://www.gieldarolna.pl?utm_source=farmer.pl&utm_medium=referral&utm_campaign=gieldarolna.pl&utm_id=home&utm_content=logo" class="p-subnav-list-link"><img class="p-subnav-gr-logo" alt="Sprzęt, narzędzia rolnicze - Giełda Rolna" width="120" src="/images/2022/gielda-rolna_black.svg"></a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/" class="p-subnav-list-link">Mapa ASF <i class="new badge badge--red">Ważne</i><span></span></a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="http://forum.farmer.pl" class="p-subnav-list-link">Forum</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://konto.ptwp.pl/newsletter/farmer.html" class="p-subnav-list-link">Newsletter</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" class="p-subnav-list-link">Prenumerata</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/konferencje/" class="p-subnav-list-link">Konferencje</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/farmer-po-godzinach/" class="p-subnav-list-link">Farmer po godzinach</a>
                                </li>
                                                    </ul>
                    </nav>
                    <ul class="p-header-social">
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.facebook.com/portalfarmer" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/fb.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://pl.linkedin.com/showcase/farmer.pl" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/in.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://twitter.com/farmer_pl" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/tt.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.youtube.com/farmerpltv" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/yt.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.instagram.com/farmer.pl/" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/insta.svg">
                            </a>
                        </li>
                                            </ul>
                </div>
            </div><!-- e: p-header-top -->

            <button class="p-mobile-nav-toggle">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>

            <div class="search-panel-cnt">
                <button class="search-panel-toggle is-show">
                    Pokaż wyszukiwarkę
                </button>

                <div class="search-panel">
                    <form class="search-form" action="/szukaj.html">
                        <label for="search">Wyszukaj w serwisie</label>
                        <input id="search" type="text" name="qt" class="search-form-input" placeholder="Wyszukaj w serwisie">
                        <button class="search-form-button">Wyszukaj</button>
                    </form>
                </div>
            </div>
                    </div>
    </div>
</header>

		
	<div class="subpage container">
		<ul class="breadcrumb" data-nosnippet>
	<li><a href="/">Farmer.pl</a></li>
	    <li><a href="https://www.farmer.pl/produkcja-roslinna/">Produkcja roślinna</a></li>
    </ul>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/produkcja-roslinna/",
				"name": "Produkcja roślinna"
			}
 		} 		]
}
</script>	
		<div class="grid-with-sidebar">
			<div class="grid-item grid-item-1">
				<main class="post post120466" data-id="120466" itemscope itemtype="https://schema.org/NewsArticle">
					<h1 class="post-title" itemprop="name">
		Ekologia bez pośredników, czyli skrócony łańcuch dostaw
	</h1>
					<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/produkcja-roslinna/ekologia-bez-posrednikow-czyli-skrocony-lancuch-dostaw,120466.html">
	<meta itemprop="dateModified" content="2022-06-22T14:56:00+02:00" >

	<div class="post-top-bar">
    <div class="post-meta">
    	
	    <div class="post-meta-author">
            	            		            <a class="post-meta-author-img-cnt" href="https://www.farmer.pl/autor/katarzyna-mazurek,873,0.html">
		                <img loading="lazy" class="post-meta-author-img" src="https://pliki.ptwp.pl/pliki/05/51/52/055152.png" >
	                </a>
	                                    <div class="post-meta-content">
	            		            <a href="https://www.farmer.pl/autor/katarzyna-mazurek,873,0.html" class="post-meta-author-name" itemprop="author">
			            Katarzyna Mazurek
	                </a>
	                            <time class="post-meta-date" datetime="2022-06-22T15:50:00+02:00" itemprop="datePublished">
                    22-06-2022, 15:50                </time>
            </div>
	    </div>

	    </div>

    	<div class="post-share">
	    <button class="post-share-button">Podziel się</button>
	    <div class="post-share-content">
	    		         <a href="javascript:void(0);"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fekologia-bez-posrednikow-czyli-skrocony-lancuch-dostaw%2C120466.html','Opublikuj na Facebooku',560,500)" class="post-share-el" rel="noopener noreferrer">
	             <img src="/images/2022/fb.svg" alt="Facebook">
	         </a>
	        	        	        	        <a href="javascript:void(0);" onclick="PTWP.social.share('http://twitter.com/share?text=Ekologia+bez+po%C5%9Brednik%C3%B3w%2C+czyli+skr%C3%B3cony+%C5%82a%C5%84cuch+dostaw&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fekologia-bez-posrednikow-czyli-skrocony-lancuch-dostaw%2C120466.html&hashtags=przetw%C3%B3rstwo+%23ekologia+%23rolnictwoekologiczne+%23odpoladosto%C5%82u+%23TomaszObsza%C5%84ski','Podziel się linkiem na Twitterze',560,500)" class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/tt.svg" alt="twitter">
	        </a>
	        	        	        <a href="javascript:void(0);" onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fekologia-bez-posrednikow-czyli-skrocony-lancuch-dostaw%2C120466.html&title=Ekologia+bez+po%C5%9Brednik%C3%B3w%2C+czyli+skr%C3%B3cony+%C5%82a%C5%84cuch+dostaw&summary=Wiele+m%C3%B3wi+si%C4%99+o+skracaniu+%C5%82a%C5%84cucha+dostaw+i+problem%C3%B3w+z+tym+zwi%C4%85zanym.+Czy+nowe+rozwi%C4%85zania+w+ramach+strategii+%26quot%3BOd+pola+do+sto%C5%82u%26quot%3B%2C+kt%C3%B3re+szykuje+nam+Unia+Europejska%2C+b%C4%99d%C4%85+dla+rolnik%C3%B3w+ekologicznych+furtk%C4%85+czy+blokad%C4%85.+Zdaniem+naszego+rozm%C3%B3wcy%2C+ta+pierwsza+opcja+jest+mo%C5%BCliwa.&source=https%3A%2F%2Fwww.farmer.pl%2F','Opublikuj na LinkedIn',560,500)"  class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/in.svg" alt="LinkedIn">
	        </a>
	        	    </div>
	</div>
	
    <a href="#comments-120466" class="post-share-comments-icon">
		0    </a>
</div>					
			
		<div class="gallery gallery--single-image">
		    <div class="gallery-inside ">
				<picture>
					<source srcset="https://pliki.farmer.pl/i/14/97/67/149767_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/14/97/67/149767_r0_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.farmer.pl/i/14/97/67/149767_r0_940.jpg" alt="Właściciel gospodarstwa „Barwy Zdrowia” Tomasz Obszański prowadzi również ze wspólnikami, tłocznię soków Fot. KM" title="Właściciel gospodarstwa „Barwy Zdrowia” Tomasz Obszański prowadzi również ze wspólnikami, tłocznię soków Fot. KM" class="gallery-image"  itemprop="image">
				</picture>
		       
		        		        <div class="gallery-description">
		            Właściciel gospodarstwa „Barwy Zdrowia” Tomasz Obszański prowadzi również ze wspólnikami, tłocznię soków Fot. KM
		        </div>
		        		        		    </div>
		</div>
		
			
		
			<meta itemprop="headline" content="Wiele mówi się o skracaniu łańcucha dostaw i problemów z tym związanym. Czy nowe rozwiązania w..." />
		<div class="post-excerpt" itemprop="description">Wiele mówi się o skracaniu łańcucha dostaw i problemów z tym związanym. Czy nowe rozwiązania w ramach strategii "Od pola do stołu", które szykuje nam Unia Europejska, będą dla rolników ekologicznych furtką czy blokadą. Zdaniem naszego rozmówcy, ta pierwsza opcja jest możliwa.</div>
		
	<div class="partners-bar"><div class="partners-bar-sect partners-bar-sect-main"><div class="partners-bar-text">GŁÓWNY PARTNER SERWISU</div><div class="partners-bar-list"><a class="partners-bar-list-el" href="https://www.wnp.pl/klik/biuletyn/425925dec0637d438652e6c26b6f46e3/BASF%7CfarmerPartner3032022.xml?https://www.agro.basf.pl/pl/" rel="external nofollow"><img loading="lazy" src="https://pliki.wnp.pl/d/41/89/59/418959.png" alt="partner serwisu" /></a></div></div><div class="partners-bar-sect partners-bar-sect-other"><div class="partners-bar-text">PARTNERZY SERWISU</div><div class="partners-bar-list"><a class="partners-bar-list-el" href="https://www.wnp.pl/klik/biuletyn/93522061479e9d4ad2f561cc680a82a6/Intermag%7CPartnerFarmer1022022.xml?https://intermag.pl/" rel="external nofollow"><img loading="lazy" src="https://pliki.wnp.pl/d/39/96/02/399602.png" alt="partner serwisu" /></a><a class="partners-bar-list-el" href="https://www.wnp.pl/klik/biuletyn/f3aebce8ae0dbbe1e15c638f697b6bc2/Procam%7Cpartner2022.xml?https://www.procam.pl/" rel="external nofollow"><img loading="lazy" src="https://pliki.wnp.pl/d/38/52/61/385261.png" alt="partner serwisu" /></a></div></div></div>
		
	<div class="post-content post120466" itemprop="articleBody">
		<p>Wiele mówi się ostatnio o wzmacnianiu rolnictwa ekologicznego i zwiększeniu powierzchni upraw. Czy jest to możliwe?</p>
<h2>Wspieraj lokalne</h2>
<p>W naszym kraju poprawia się świadomość odpowiedzialnego konsumenta. Częściej patrzymy na skład produktu, bowiem nie bez przyczyny mówi się „jesteś tym co jesz”. Jeśli już zwraca się uwagę na skład produktu, warto również przyjrzeć się skąd może on pochodzić. Wybierając produkty krajowe, szansę na rozwój otrzymują rodzimi przedsiębiorcy, którzy nie mają takiej możliwości w konfrontacji z zagranicznymi koncernami. </p>
<p>Często w opiniach rolników bądź przetwórców ekologicznych, słychać, iż mają problem ze sprzedażą produktów w kraju, a spora ich część wysyłana jest na eksport. Być może dużą wagę gra tu cena produktu i w tym właśnie pomóc ma skracanie łańcucha dostaw.</p>
<h2>Skrócony łańcuch dostawy, to niższa cena dla konsumenta</h2>
<p>Jak wspominał Janusz Wojciechowski, komisarz ds. rolnictwa, podczas debaty „Polskie rolnictwo w stronę przyszłości”, w strategii „Od pola do stołu” potrzebne jest wsparcie dla małych i średnich gospodarstw, pomoc w tworzeniu krótkich łańcuchów dostaw oraz wspieranie krajowego przetwórstwa i lokalnych rynków. Jak tłumaczył strategia jest ogromną szansą dla polskiego rolnictwa, ale wiele zależy od tego, jak ją wykorzysta rząd.</p>
<p>Omijając pośredników w sprzedaży rolnik może liczyć na równy zysk, a konsument na niewygórowaną cenę. Mając faktycznego producenta, poprzez bezpośredni kontakt z klientem – wiemy skąd pochodzi produkt i jak jest wytwarzany.</p>
<p>Jak mówił redakcji Tomasz Obszański, prowadzący gospodarstwo ekologiczne „Barwy Zdrowia” na Lubelszczyźnie, skupiając się na skróceniu łańcucha dostaw, pozostaje rolnik i sieć sklepu, która bez pośredników ma w sprzedaży produkt pewnej jakości i w niższej cenie.</p>
<p>- Produkty ekologiczne od razu się kojarzą z wysoką ceną, a tak naprawdę produkujemy ekologicznie od wielu lat i cena wcale nie musi być wysoka. Mając kilku pośredników, koszty wzrastają, ale skracając łańcuchy dostaw pozostaje nam prosty schemat – rolnik, sklep i konsument - podkreśla nasz rozmówca.</p>
<h2>Zachować ciągłość dostaw</h2>
<p>Zobowiązując się do sprzedaży swoich produktów, rolnik musi pamiętać o zachowaniu ciągłości dostaw. Jeśli producent zdecyduje się na sprzedaż do marketu, wymagania częstej dostawy, będą musiały być spełnione, a jakość produktu niezmiennie wysoka. Jak podpowiada właściciel gospodarstwa „Barwy Zdrowia”, warto skupić się na tworzeniu grup producenckich.</p>
<p>-Jeśli danego produktu nie ma obecnie w naszym gospodarstwie, albo nie jesteśmy w stanie go wytworzyć, dobrze by miał go również inny rolnik w pobliżu. My sami musimy się nauczyć spełniania tej dyscypliny. Nie może zdarzyć się tak, że z jakiegoś powodu, dostawa się nie odbędzie, bądź jakiegoś wyrobu po prostu zabraknie. Dlatego ważna jest współpraca z innymi wytwórcami oraz tworzenie grup, w których liczył się będzie wspólny cel – tłumaczył Obszański.</p>
<h2>Na rzecz wzrostu lokalnych produktów</h2>
<p>Jego zdaniem, wspierając małe lokalne przetwórstwo i angażując się w grupy, rolnicy mają większe szanse na sprzedaż swoich wyrobów. Biorąc pod uwagę możliwość sprzedaży dla zakładów przetwórczych, prościej jest tam zacząć początkującym producentom, niż szukając na własną rękę źródeł zbytu, bez rozpoznawalności i odpowiedniej promocji.</p>
							
<p>W każdym województwie z racji różnej specyfiki produkcji potrzebna jest kooperacja producencka.</p>
<p>-Celem tej idei, jest stworzenie gwarantowanego i pewnego obrotu produktami rolnymi m.in. w województwie Lubelskim. Rolnicy otrzymują pewność zbytu w określonych cenach, a odbiorcy gwarantowaną jakość produktu. Chcemy dążyć do rozpowszechnienia produktów prosto od rolnika, do zakładów publicznych takich jak szpitale, szkoły, przedszkola, domy opieki społecznej itp. Przykładowo, mamy więc ekologiczne warzywa, które sprzedajemy do szkół, a jeśli ich jakość zostanie doceniona, to idąc kolejnym krokiem szkoła będzie składała kolejne zamówienia, właśnie w ten sposób rozwinie nam się lokalne rolnictwo. Inwestując w małe, naprawdę mamy szansę na rozwój, a przede wszystkim na pewną jakość – podsumowuje Tomasz Obszański.</p>
<p> </p>
<p> </p>
			</div>

				<div class="adsToMove adsToMove120466">
			<div class="sad">
				<div class="sad-container transparent">
					<div class="sad-inside">
							<div class="ad">
		<div data-ad-set="false" data-ad-slot="20707.2.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>

					</div>
				</div>
			</div>
		</div>
		<script>
			(function(){
				let artid = 120466;
				let p = document.querySelectorAll("div.post-content.post"+artid+" > *")[0];
				let reklama = document.querySelector("div.adsToMove"+artid);
				p.parentNode.insertBefore(reklama,p.nextSibling);
			})();
		</script>
		
					
		
		<script>
			(function() {
				let alreadyRun = false;

				PTWP.pubSub.on("postLoaded", function() {
					if (alreadyRun) return false;

					alreadyRun = true;
					let postID = +"120466";

					PTWP = PTWP || {};
					PTWP.gallery = PTWP.gallery || {};

					PTWP.gallery[postID] = PTWP.galleryFullscreen.prepareGallery({
						postId : postID,
						imgSrc: "https://pliki.farmer.pl/i/14/97/67/149767_r2_940.jpg",
						articleUrl: "https://www.farmer.pl/produkcja-roslinna/ekologia-bez-posrednikow-czyli-skrocony-lancuch-dostaw,120466.html",
						title: "Ekologia bez pośredników, czyli skrócony łańcuch dostaw",
						showTitle: true,
						description: "Właściciel gospodarstwa „Barwy Zdrowia” Tomasz Obszański prowadzi również ze wspólnikami, tłocznię soków Fot. KM",
						showDescription : false,
						singlePageGallery : false,
						refreshAdsAfterChangePhoto : false,
						photos: [],
						adSlotId: "20707.33.1.3"
					});

					//bind events
					//PTWP.galleryFullscreen.bindShowingGalleryToPostElements(postID)

					const post = document.querySelector('.post[data-id="'+postID+'"]');
				    if (!post) return false;

				    let elements = [
				        post.querySelector('.js-show-fullscreen-gallery'), //link do otwierania galerii
				        post.querySelector('.gallery-inside'), //zdjęcie duże w galerii w artykule
				    ]
					elements = elements.concat(Array.prototype.slice.call(post.querySelectorAll('[data-gallery="true"] .figure-img'), 0));
				    if (post.querySelectorAll('[data-gallery="true"] .figure-img').length>0){
				    	post.querySelector('.gallery-inside').classList.add("gallery-pointer");
				    }

				    elements.forEach(function(element) {
				        if (element) {
				            element.addEventListener("click", function(e) {
				                e.preventDefault();

				                if (!element.classList.contains("figure-img")) {
				                    const galleryInline = post.querySelector(".gallery");
				                    if (galleryInline && galleryInline.dataset.currentPhoto) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+galleryInline.dataset.currentPhoto);
				                    }
				                } else {
				                    //po kliknięciu na zdjęcie usuwam z jego końcówkę
				                    //i sprawdzam jego miejsce w galerii
				                    const src = element.src.replace('_r0_300', '_1920');
				                    const index = PTWP.gallery[postID].data.photos.findIndex(function(el) {
				                    	return el.img === src
				                    });

				                    if (index !== -1) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+index)
				                    }
				                }

				                PTWP.gallery[postID].gallery.show();
				            })
				        }
				    })
				})

				if (document.querySelectorAll(".post").length === 1) {
					PTWP.defer.add(function() {
						PTWP.pubSub.emit("postLoaded", null);
					})
				} else {
					PTWP.pubSub.emit("postLoaded", null);
				}
			})();
		</script>
		
		
		

	
	


<section class="section-gr section-gr--type-a">
    <header class="section-gr-header">
        <a href="https://www.gieldarolna.pl/" target="_blank" class="section-gr-logo">
            <img loading="lazy" class="section-gr-logo-img" src="/images/2022/gielda-rolna.svg">
        </a>
    </header>

    <div class="section-gr-content">
        <div class="section-gr-tabs-content">
	        
	<div class="section-gr-scroller">
        <div class="swiper">
            <div class="swiper-wrapper">
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1253140/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/JV/y5/0QaAIsxpxh0gav2hIcphq4E-BfKFDd_i4hJOBB__9xNtS9zELWp432FPJ2fwtuimr5580iTIKArvlzbCJfbRS-Wj9-xXGzv7wI8LmbUdXYnB42icDJ0BGpaV3EMoJVy5.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Fertileader Vital 954 1L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                82,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1253139/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/B1/zr/0QaAIsxpxh0gav2hIcphq7Xosvm-7wHoXkIatOS6F3y6QlDEU0-vPddHY7TAnGyhm8XlNUih963PQ7I1VoVLTUulC82n-Ep8qHSryfSLYrRU_DrRjlahPlOji6xlB1zr.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Fertileader Elite 10L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                658,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252974/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/SP/Lm/0QaAIsxpxh0gav2hIcphq7vWlW7_RI2qnIQmPmIbT2RaG8wBO9dx1RS4grNB-n1Tyd8L1DTVW25r69X0RVGzO_6C40ICo9S4dBU-8CjqhhjQGKRqC-ZdljNHL0JcSPLm.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Mitemine 1L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                139,85 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252978/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/Zg/eW/0QaAIsxpxh0gav2hIcphq7xjJe7PcLACDeqOk_dtNgikBlOpkVvOHEbJZL7AX3uEPK9mgRZDfKOP3xt61y-iZOm1eD8mStNPRbaAFTntPFxfCUhhd0n7n67nCJOmZgeW.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Cobre 1L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                57,50 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252979/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/Vy/11/0QaAIsxpxh0gav2hIcphq7xjJe7PcLACDeqOk_dtNghMsu09PpKj1YOyGLeo3P1hv6OQRL7UNP0zZUFgV5hxSZrRo8n-hPpOS1Ax8cAdnQxDjORTMtSk4BlC9AmtVy11.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Cobre 5L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                252,50 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252988/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/54/gw/0QaAIsxpxh0gav2hIcphq5iXU2XEVqJvwFx5dlnd5brFm9lvMPRgT2R0G9sNq1PPX6rJKgm30ruznT0vXaMZ-nbHqGK8CF11DjonsTUebO_GiJXDSYkDuAfmFn6J54gw.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Ep Natur Gen 1L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                60,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252989/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/0J/Lp/0QaAIsxpxh0gav2hIcphq5iXU2XEVqJvwFx5dlnd5br_FBmHpeyLAoIKtNzbJdQWYB8hKzO3xvjm5t0fG-d_RYbrWfV5idKYyC35_YqtKp1ym4G8vqoFbOQ8zHkU0JLp.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Ep Natur Gen 5L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                289,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252990/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/95/vg/0QaAIsxpxh0gav2hIcphq5iXU2XEVqJvwFx5dlnd5bpTG3p4n-gk8S7b2Gf0eAh5W0bfwobddNPWK7kz8roR9zr48iC1iyt3VIWuk7Wyy2VHikMF133u3M60fFTV95vg.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Ep Natur Gen 20L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                1 085,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252992/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/p-/Ug/0QaAIsxpxh0gav2hIcphq3Jzkf0VSQ7fcJKHeyxRsst02saKiisbmrU0ONylYfVIUG9Ecd7TEBcKUFHpGrdg4C5w1J59IahaNQF5WeDnJk97iCjNe229j1SgczLXp-Ug.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>FosMagnum 1L NPK 3.27.18 + mikroelementy</span>
					            </h3>
					            					            <div class="gr-article-price">
					                57,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252993/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/q6/m3/0QaAIsxpxh0gav2hIcphq3Jzkf0VSQ7fcJKHeyxRsss8Eln8ePR_DSVwdByH8Gi8hrfUUvZeWocGgVA5eQcSVF2CtlBVldZrg_Iz7XGtcVB_xFaNw92ZPNg8t8quq6m3.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>FosMagnum 5L NPK 3.27.18 + mikroelementy</span>
					            </h3>
					            					            <div class="gr-article-price">
					                249,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252994/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/ga/Kt/0QaAIsxpxh0gav2hIcphq3Jzkf0VSQ7fcJKHeyxRssu2iLBT8oEG4uIltk531X8tsH-DSlVqhJszuFM5-oQozjS5yfNrGRIzNuULz4qSM7Yt5kgzTU9xtVy8bHtAgaKt.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>FosMagnum 10L NPK 3.27.18 + mikroelementy</span>
					            </h3>
					            					            <div class="gr-article-price">
					                470,01 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252995/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/4l/n6/0QaAIsxpxh0gav2hIcphq3Jzkf0VSQ7fcJKHeyxRsstbQcKqt_kR2fh1g0NmFIQDnWhSbtl2SZSN13MLlPnU41ro9n5IC-DpfkDvdMowgOwgqmqwLVWe3T8auJGI4ln6.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Fertileader Axis 10L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                658,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252965/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/6P/Hj/0QaAIsxpxh0gav2hIcphq9cwlhfYHHDcC6CUFFIhjXkviNnx2-w1FanafiLocBtE0-k-yhfKLaKW7rjMKtRgLUM2mwSqwqKbVL9RxUzuMfLQ3yrMnbdbYc0SGEYS6PHj.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Nanogro Aqua 250ML</span>
					            </h3>
					            					            <div class="gr-article-price">
					                75,60 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252951/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/Qc/m7/0QaAIsxpxh0gav2hIcphq8qMFqEum7PrE_86lfeV8_TXQts1voy3UG7MPAnGGrp9QsD9JQVO7vYebMSwSnBT1jYNd3TGcYAcoYAwBNCP9R-uJgfAx7Gac-XPRPBGQcm7.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Fertiactyl Starter 10L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                658,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252952/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/gg/-P/0QaAIsxpxh0gav2hIcphq8qMFqEum7PrE_86lfeV8_Rq9IPokWdovrbjkpyRfyLEkIWm7KcJOKU1FNOx3EHn0jHXkTeXWDBMzUPGr21vsH-Vejj63Fu8GipHqrWBgg-P.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Fertileader Vital 954 10L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                603,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252955/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/RV/yZ/0QaAIsxpxh0gav2hIcphq4E-BfKFDd_i4hJOBB__9xPMKJsaZ9iSDrkjWOBahouJaqlu1eZCN-PAxMd1wmW0f3ij4ERTP8KM5YSj2kpH6EiMvycWB__WB_mur5eJRVyZ.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Fertiactyl Starter 1L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                83,49 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252956/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/EN/22/0QaAIsxpxh0gav2hIcphq4E-BfKFDd_i4hJOBB__9xNCDPXZq0rl_EdSeeEsSawNskRT2Iq34uSFwjrQWw7ecvhcQUp_OphT4zARYGB8Gsx4bS3ze4lQkoPLFdXYEN22.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Fertileader Magnum 10L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                614,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/1252950/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=1" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/dlaroslin.pl/AI/dh/0QaAIsxpxh0gav2hIcphq-ijN4QPxQxDT8eXSHRZbnGc3eTLqk7bu8p1ndi9Mhvy5yD1OxhcmTVfSOxq04VJj0HtFY7ar-HaW01vBWq2Ex_VPcbOOzqEzUloeQHXAIdh.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Phosfik Cu 5L</span>
					            </h3>
					            					            <div class="gr-article-price">
					                257,04 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
				            </div>
        </div>
		<button class="scroller-prev">&lt;</button>
		<button class="scroller-next">&gt;</button>
	</div>

        </div>
    </div>

    <footer class="section-gr-footer">
        <a href="https://www.gieldarolna.pl/?utm_source=farmer.pl&utm_medium=internal&utm_campaign=widget&utm_content=artykul" target="_blank" class="link-with-arrow">
            <span>Sprawdź nasze pozostałe oferty dla rolników</span>
            <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-arrow-right-short" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M4 8a.5.5 0 0 1 .5-.5h5.793L8.146 5.354a.5.5 0 1 1 .708-.708l3 3a.5.5 0 0 1 0 .708l-3 3a.5.5 0 0 1-.708-.708L10.293 8.5H4.5A.5.5 0 0 1 4 8z"></path></svg>
        </a>
    </footer>
</section>
	
		
		

	<div class="tag-list">
    <div class="tag-list-title is-dark">
        Lista tagów
    </div>
    <ul class="tag-list-tags" itemprop="keywords">
    				<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/przetworstwo,5013.html" class="tag-list-tags-link">
                    przetwórstwo              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/ekologia,5128.html" class="tag-list-tags-link">
                    ekologia              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/rolnictwo-ekologiczne,5484.html" class="tag-list-tags-link">
                    rolnictwo ekologiczne              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/od-pola-do-stolu,111880.html" class="tag-list-tags-link">
                    od pola do stołu              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/tomasz-obszanski,119669.html" class="tag-list-tags-link">
                    Tomasz Obszański              
				</a>
            </li>
			</ul>
</div>
	
		
				<div class="sad">
			<div class="sad-container d-200 m-100 transparent">
				<div class="sad-inside">
						<div class="ad">
		<div data-ad-set="false" data-ad-slot="20707.2.1.5" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>

				</div>
			</div>
		</div>
		
		<div class="post-copyright">
		<div class="post-copyright-char">&copy;</div>
		Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.farmer.pl/regulamin/">regulamin</a>.
	</div>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
		<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
		</div>
</div>		<div class="post-share-icons">
	    <div class="post-share-icons-text">Podziel się</div>
	    <ul class="post-share-icons-list">
	    			        <li class="post-share-icons-el">
			    <a href="javascript:void(0);"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fekologia-bez-posrednikow-czyli-skrocony-lancuch-dostaw%2C120466.html','Opublikuj na Facebooku',560,500)" class="post-share-icons-link" rel="noopener noreferrer">
		                <img class="post-share-icons-img" src="/images/2022/fb.svg">
		            </a>
		        </li>
	        	        	        <li class="post-share-icons-el">
		    <a href="javascript:void(0);" onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fekologia-bez-posrednikow-czyli-skrocony-lancuch-dostaw%2C120466.html&title=Ekologia+bez+po%C5%9Brednik%C3%B3w%2C+czyli+skr%C3%B3cony+%C5%82a%C5%84cuch+dostaw&summary=Wiele+m%C3%B3wi+si%C4%99+o+skracaniu+%C5%82a%C5%84cucha+dostaw+i+problem%C3%B3w+z+tym+zwi%C4%85zanym.+Czy+nowe+rozwi%C4%85zania+w+ramach+strategii+%26quot%3BOd+pola+do+sto%C5%82u%26quot%3B%2C+kt%C3%B3re+szykuje+nam+Unia+Europejska%2C+b%C4%99d%C4%85+dla+rolnik%C3%B3w+ekologicznych+furtk%C4%85+czy+blokad%C4%85.+Zdaniem+naszego+rozm%C3%B3wcy%2C+ta+pierwsza+opcja+jest+mo%C5%BCliwa.&source=https%3A%2F%2Fwww.farmer.pl%2F','Opublikuj na LinkedIn',560,500)"  class="post-share-icons-link" rel="noopener noreferrer">
	                <img class="post-share-icons-img" src="/images/2022/in.svg">
	            </a>
	        </li>
	        	        	        <li class="post-share-icons-el">
		    <a href="javascript:void(0);" onclick="PTWP.social.share('http://twitter.com/share?text=Ekologia+bez+po%C5%9Brednik%C3%B3w%2C+czyli+skr%C3%B3cony+%C5%82a%C5%84cuch+dostaw&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fekologia-bez-posrednikow-czyli-skrocony-lancuch-dostaw%2C120466.html&hashtags=przetw%C3%B3rstwo+%23ekologia+%23rolnictwoekologiczne+%23odpoladosto%C5%82u+%23TomaszObsza%C5%84ski','Podziel się linkiem na Twitterze',560,500)" class="post-share-icons-link" rel="noopener noreferrer">
	                <img class="post-share-icons-img" src="/images/2022/tt.svg">
	            </a>
	        </li>
	        	        	        	    </ul>
	</div>
	<script type="text/javascript">
		</script>
						<script>
    (function() {
            var c = document.currentScript;
            var text = null;
            text = c.parentElement.querySelector('.post-content');
            if (text)(function(id_reklamy, id_reklamy2) {
                var reklama = document.createElement('div');
                reklama.classList.add('sad');
                var rand = parseInt(Math.random() * 10000);
                var o = null;
                var elements = [];
                var p = Array.from(text.querySelectorAll(':scope>p'));
                var charactersInPostContent = Array.from(text.children)
                    .filter(({ tagName }) => ![ 'META', 'LINK', 'SCRIPT' ]
                    .includes(tagName))
                    .reduce((acc, item) => acc+item.textContent,'').length;
                if (p.length >= 4 && window.screen.availWidth >= 768) {
                    if (charactersInPostContent > 3000) {
                        o = p[2];
                        reklama.innerHTML =
                            '<div class="sad-container transparent d-200 m-250"><div class="sad-inside"><div class="ad"><div data-ad-set="false" data-ad-slot="' +
                            id_reklamy + '" style="width:750px;"></div></div></div></div>';
                        o.after(reklama);
                        (adsbyptwp = window.adsbyptwp || []).push([rand, id_reklamy])
                    }
                } else {
                    p = Array.from(text.querySelectorAll(':scope>*:not(:first-child)'))
                        .filter(
                            function(a) {
                                return a.innerText.length > 20;
                            })
                    o = p.reduce(
                        function(x,
                            y) {
                            if (typeof x == 'number') {
                                if (window.innerHeight > x) {
                                    return x + y.getBoundingClientRect().height
                                } else {
                                    elements.push(y);
                                    return 0;
                                }
                            }
                        }, 0);
                    elements.forEach(function(item, index) {
                        var typ_reklamy = index == 0 ? id_reklamy : id_reklamy2;
                        var rand = parseInt(Math.random() * 10000);
                        var reklama = document.createElement('div');
                        reklama.classList.add('sad');
                        reklama.innerHTML =
                            '<div class="sad-container transparent d-200 m-250"><div class="sad-inside"><div class="ad"><div data-ad-set="false" data-ad-slot="' +
                            typ_reklamy + '"></div></div></div></div>';
                        if (elements.length - 1 == index) {
                            text.insertBefore(reklama, item);
                        } else {
                            item.after(reklama);
                        }
                        (adsbyptwp = window.adsbyptwp || []).push([rand,
                            typ_reklamy
                        ]);
                    })
                }
                })("20707.2.1.5", "20707.2.1.13");
            })();
</script>
						


	<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.farmer.pl/'+t : '');

				$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 120466
									}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					}
				});
			}
	}
	
	</script>
	
	
		        

			<a name="comment"></a>
	    <section class="comments-cnt comments120466 comments-section" id="comments-120466" data-commartid="120466" data-sortby="newest" data-offset="5" data-commcnt="0">
	        <header class="comments-header">
		        <h2 id="comments" class="comments-title" title="Pokaż komentarze">
		            <a href="#comments-120466" class="comments-title-link js-openComments">
		                Komentarze <span class="comments-title-count">0</span>
		            </a>
		        </h2>
		
		        <div class="comments-sort">
		            <button class="comments-sort-btn js-sortComments">
		                Pokaż <span>Najnowsze</span>
		            </button>
		            <div class="comments-sort-list">
		                <button class="comments-sort-list-option is-active" data-sortby="newest">Najnowsze</button>
		                <button class="comments-sort-list-option" data-sortby="oldest">Najstarsze</button>
		                <button class="comments-sort-list-option" data-sortby="answers">Według liczby odpowiedzi</button>
		                <button class="comments-sort-list-option" data-sortby="bestscore">Najwyżej oceniane</button>
		            </div>
		        </div>
		    </header>
		    <section class="comments-cnt">
    <div class="comments-nl">
        <button class="js-openComments button">Kliknij, aby dodać komentarz</button>
    <div class="comments-nl-text">
        Walczymy z niemerytorycznymi, niestosownymi, nasyconymi agresją i nienawiścią komentarzami. Jeśli zauważysz taki komentarz wcześniej prosimy zgłoś go natychmiast!
    </div>
    <div class="comments-nl-bottom">
        <a href="https://www.farmer.pl/regulamin/" class="comments-nl-regulation-link">Regulamin</a>
    </div>
        </div>
</section>	
	        <section class="comments-content comments120466 comments-cnt">
	           <form method="post" class="comment-add commentWindow" style="display:none;" id="commentWindow_120466">
	<div class="comment-add-msg"></div>

	<div class="comment-add-comment-msg"></div>

	<div class="comment-add-row">
		<label for="comm-name" class="comment-add-label">Podaj imię</label>
		<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
		<span class="form-error">Proszę podać imię</span>
	</div>

	<div class="comment-add-row">
		<label for="commentMsg" class="comment-add-label">Komentarz</label>
		<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
		<span class="form-error">Proszę wpisać treść komentarza</span>
	</div>

	<div class="comment-add-row comment-add-row--last">
		<div class="comment-add-captcha">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" id="recaptcha120466"
					data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
			</div>
		</div>
		<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
	</div>

	<input type="hidden" name="comm_id" value="" />
	<input type="hidden" name="article_id" value="120466" />
</form>

<div class="insert-form-cnt" aria-hidden="true" style="display: none">
	<form method="post" class="comment-add commentWindow" id="commentWindow_120466_ins">
		<button type="button" class="js-comment-form-remove comment-add-close">Zamknij</button>

		<h2 class="comment-add-title">Odpowiadasz na komentarz</h2>
		<div class="comment-add-msg"></div>

		<div class="comment-add-comment-msg"></div>

		<div class="comment-add-row">
			<label for="comm-name-ins" class="comment-add-label">Podaj imię</label>
			<input class="comment-add-control" type="text" name="imie" value="" id="comm-name_ins">
			<span class="form-error">Proszę podać imię</span>
		</div>

		<div class="comment-add-row">
			<label for="commentMsg-ins" class="comment-add-label">Komentarz</label>
			<textarea class="comment-add-control" name="komentarz" id="commentMsg_ins"></textarea>
			<span class="form-error">Proszę wpisać treść komentarza</span>
		</div>

		<div class="comment-add-row comment-add-row--last">
			<div class="comment-add-captcha">
				<div class="g-recaptcha-wrap">
					<div class="g-recaptcha" id="recaptcha120466_ins"
						data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
				</div>
			</div>
			<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
		</div>

		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="120466" />
	</form>
</div>
<script type="text/plain" class="cmplazyload" data-cmp-preview="100%x200" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11">
	(function(){
	let artid = 120466;
	let commentsCnt = '#comments-'+artid;

	    if (typeof window.recaptcha == 'undefined'){
		    $(function(){
			    window.PTWP.utility.loadScripts(['//www.google.com/recaptcha/api.js']).then(function() {
				    window.PTWP.comments.bindComments( $(commentsCnt) );
			    })
		    });
	    }else{
		    grecaptcha.render('recaptcha'+artid);
		    window.PTWP.comments.bindComments( $(commentsCnt) );
	    }
	})();
</script>		            	            	                	            	
		        </section>
	    </section>
					</main>
			</div>
			<div class="grid-item grid-item-2">
					<section>
		<h2 class="subtitle is-dark">
			Zobacz także
		</h2>
		<section class="list">
								<article class="list-el">
				<a href="https://www.farmer.pl/produkcja-roslinna/zboza/zniwa-ruszyly-czy-cos-zostanie-z-jeczmienia,120576.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/14/31/38/143138_r0_620.jpg" loading="lazy" alt="Żniwa ruszyły. Czy coś zostanie z jęczmienia?">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Zboża</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Żniwa ruszyły. Czy coś zostanie z jęczmienia?</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 18:00
								</time>
	
								<span class="list-el-author">
									K. Bogacz
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el">
				<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/protokol-lub-kalkulacje-szkod-do-wniosku-o-pomoc-kleskowa-mozna-dostarczyc-pozniej,120567.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/14/75/31/147531_r0_620.jpg" loading="lazy" alt="Protokół lub kalkulację szkód do wniosku o pomoc klęskową można dostarczyć później">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                				        		<div class="badge badge--red">Ważne</div>
				        				                								<div class="list-el-category">Ekonomika rolnictwa</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Protokół lub kalkulację szkód do wniosku o pomoc klęskową można dostarczyć później</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 10:19
								</time>
	
								<span class="list-el-author">
									A. Kozłowska
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el">
				<a href="https://www.farmer.pl/produkcja-roslinna/nasiennictwo/pszenica-ozima-w-ofercie-ragt-polska,120426.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/14/96/67/149667_r0_620.jpg" loading="lazy" alt="Pszenica ozima w ofercie RAGT Polska">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Nasiennictwo</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Pszenica ozima w ofercie RAGT Polska</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 8:25
								</time>
	
								<span class="list-el-author">
									farmer.pl
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
													
						<article class="list-el">
				<a href="https://www.gieldarolna.pl/strefa-wiedzy/srodki-do-produkcji/3/zwalczanie-skrzypu-polnego-na-sciernisku,694.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/14/89/44/148944_r0_620.jpg" loading="lazy" alt="Zwalczanie skrzypu polnego na ściernisku">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Rośliny</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Zwalczanie skrzypu polnego na ściernisku</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 6:32
								</time>
	
								<span class="list-el-author">
									J. Śmigielska-Siarkowska
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el">
				<a href="https://www.farmer.pl/produkcja-roslinna/zboza/ile-gruntow-rolnych-w-ukrainie-nalezy-do-agroholdingow-wywiad-z-mladanowiczem,120561.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/14/98/47/149847_r0_620.jpg" loading="lazy" alt="Ile gruntów rolnych w Ukrainie należy do agroholdingów? Wywiad z Mładanowiczem">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                				        		<div class="badge badge--red">Tylko u nas</div>
				        				                								<div class="list-el-category">Zboża</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Ile gruntów rolnych w Ukrainie należy do agroholdingów? Wywiad z Mładanowiczem</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									24 cze 22
								</time>
	
								<span class="list-el-author">
									M. Tyszka
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el">
				<a href="https://www.farmer.pl/produkcja-roslinna/spadek-cen-zboz-i-rzepaku-dokladny-cennik-firm-skupowych,120552.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/14/98/33/149833_r0_620.jpg" loading="lazy" alt="Spadek cen zbóż i rzepaku. Dokładny cennik firm skupowych">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Rośliny</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Spadek cen zbóż i rzepaku. Dokładny cennik firm skupowych</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									24 cze 22
								</time>
	
								<span class="list-el-author">
									K. Mazurek
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
				</section>
	</section>
									<div class="sad is-center is-sticky">
						<div class="sad-container transparent d-200 m-250">
							<div class="sad-inside">
										<div data-ad-set="false" data-ad-slot="20707.2.1.3" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
								</div>
						</div>
					</div>
							</div>
		</div>

	</div>

	<ins id="slot">&nbsp;</ins>
	<div class="container">
	<div class="info-boxes">
		<div class="newsletter">
	<h2 class="newsletter-title">NEWSLETTER PORTALU</h2>
	<div class="newsletter-text">
		Bądź na bieżąco! Codzienne newsy ze świata rolnictwa w twojej skrzynce! Inspirujące wywiady. Mocne opinie!
	</div>
	<button class="newsletter-button button" onclick="window.location='/newslettery/';">
		Zapisz mnie
	</button>
</div>		<div class="magazine">
	<div class="magazine-img-cnt">
		<a href="https://www.farmer.pl/czasopismo-farmer/174.html">
			<img loading="lazy" class="magazine-img" width="176" height="237" src="https://pliki.farmer.pl/i/14/78/66/147866.png" alt="Rzepak na ostatniej prostej. Co możemy powiedzieć o tegorocznym rzepaku?">
		</a>
	</div>
	<h2 class="magazine-title">
		<a href="https://www.farmer.pl/czasopismo-farmer/174.html">Miesięcznik Farmer 06/2022
		</a>
	</h2>
	<div class="magazine-links">
		<a href="https://www.farmer.pl/czasopismo-farmer/174.html">Aktualny numer</a>
		<a href="https://www.farmer.pl/czasopismo-farmer/archiwum/">Archiwum</a>
		<a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a>
	</div>
	<a href="https://www.farmer.pl/gdzie-kupic-farmera.html" class="magazine-map-cnt">
		<h3>Znajdziesz nas w prawie 1000 punktach sprzedaży</h3>
	</a>
	<a href="https://www.farmer.pl/gdzie-kupic-farmera.html" class="magazine-link">
		Znajdź najbliższy punkt na mapie
	</a>
</div>
	</div>
</div>
<footer class="p-footer">
    <div class="p-footer-container container">
        <div class="p-footer-inside">
            <a href="/" class="p-footer-logo">
                <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-footer-logo-img">
            </a>
            <div class="p-footer-text">
                Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci. Zapraszamy także do naszej sieci społecznościowej.
            </div>
            <ul class="p-footer-social">
                <li class="p-footer-social-el">
                    <a href="https://www.facebook.com/portalfarmer" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/fb.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://pl.linkedin.com/showcase/farmer.pl" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/in.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://twitter.com/farmer_pl" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/tt.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://www.youtube.com/farmerpltv" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/yt.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://www.instagram.com/farmer.pl/" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/insta.svg">
                    </a>
                </li>
            </ul>
            <small class="p-footer-copyright">
                Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
            </small>
            <nav class="p-footer-nav">
                <ul class="p-footer-nav-list">
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/redakcja/" class="p-footer-nav-list-link">Kontakt z redakcją</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/reklama/" class="p-footer-nav-list-link">Reklama</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/regulamin/" class="p-footer-nav-list-link">Regulamin Serwisu</a>
                    </li>			
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/" class="p-footer-nav-list-link">Polityka prywatności</a>
                    </li>				
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/polityka-cookies/" class="p-footer-nav-list-link">Polityka cookies</a>
                    </li>				
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/moduly/" class="p-footer-nav-list-link">Moduły informacji</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/rss-informacje.html" class="p-footer-nav-list-link">RSS</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/powiadomienia/" class="p-footer-nav-list-link">Powiadomienia</a>
                    </li>
		    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/partnerzy/" class="p-footer-nav-list-link">Partnerzy</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</footer>	<div class="popup" id="popupLogin">
	<button class="popup-close">Zamknij</button>
	<div class="popup-inside">
	    <div class="popup-login">
	        <div class="popup-title">Logowanie</div>
	        <form class="user-panel-form">
			   <div class="form-row user-panel-form-row">
			       <label for="email">Adres e-mail:</label>
			       <input class="user-panel-form-control" type="email" id="email">
			   </div>
			   <div class="user-panel-form-row u-mb-5">
			       <label for="pass">Hasło:</label>
			       <input class="user-panel-form-control" type="password" id="pass">
			   </div>
			   <div class="form-row">
			       <a target="_blank" href="https://konto.ptwp.pl/portal/farmer-przypomnij.html" class="user-panel-remind-password">Przypomnij hasło</a>
			   </div>
			   <div class="user-panel-info js-login-error" style="display: none;"></div>
			    <div class="user-panel-form-row">
			        <button type="button" class="user-panel-form-button button btnzaloguj">
			            Zaloguj się
			        </button>
			    </div>
			    <div class="user-panel-text">
			        Nie masz jeszcze konta? <a target="_blank" href="https://konto.ptwp.pl/forum/farmer-rejestracja.html">Zarejestruj się</a> i skorzystaj z naszej oferty dla zarejestrowanych czytelników
			    </div>
			</form>
	    </div>
	</div>
</div>		<div class="rodo popup" id="rodoPopup">
    <div class="popup-inside">
        <div class="popup-container">
            <button class="rodo-close popup-close">Zamknij</button>
            <div class="rodo-container">
                <div class="rodo-head">
                    <img width="135" height="52" class="rodo-img" alt="Farmer.pl - logo" loading="lazy" src="/images/2022/farmer.svg" />
                </div>
                <div class="rodo-body">
                    <div class="rodo-content">
                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                    </div>
                </div>
                <div class="rodo-footer">
                    <button class="button rodo-button">Przejdź do serwisu</button>
                </div>
            </div>
        </div>
    </div>
</div>


    <script>
    	var FrodoPV = false;
        PTWP.defer.add(function () {
        	window.setTimeout( function(){
	            if (!PTWP.cookies.get("frodo")) {
	                const $rodo = $(".rodo");
	                PTWP.popups.show($rodo);
	
	                $(".rodo-button, .rodo-close").on("click.rodo", function(e) {
	                    e.preventDefault();
	                    $(document).off("click.rodo");
	
	                    PTWP.popups.remove($rodo);
	
	                    PTWP.cookies.set({
	                        name: "frodo",
	                        value : 1,
	                        days: 365,
	                        path : "/"
	                    });
	                });
	            }
        	},4000);
        });
    </script>
	<!-- ampd-framework:v3.03|uid:1b84c6d40970a375534ed915cbb6c4d6_vars, cached:yes, cache:miss, rt:0,3809, mc:25 -->
</body>
</html>