<!DOCTYPE html>
<html lang="pl">
<head>
	<title>GUS ocenił stan ozimin – rośliny nadmiernie wyrośnięte - Produkcja roślinna</title>
		<meta property="og:title" content="GUS ocenił stan ozimin – rośliny nadmiernie wyrośnięte - Produkcja roślinna" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Główny Urząd Statystyczny w trzecim kwartale grudnia 2019 r. podał wynikowy szacunek głównych ziemiopłodów rolnych i ogrodniczych. Wynika z niego, że..." />
	<meta property="og:description" content="Główny Urząd Statystyczny w trzecim kwartale grudnia 2019 r. podał wynikowy szacunek głównych ziemiopłodów rolnych i ogrodniczych. Wynika z niego, że uprawy ozime prezentują się lepiej niż w roku ubiegłym, ale niezahartowane." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/10/67/25/106725_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/produkcja-roslinna/gus-ocenil-stan-ozimin-rosliny-nadmiernie-wyrosniete,90799.html" />
	<meta property="og:url" content="https://www.farmer.pl/produkcja-roslinna/gus-ocenil-stan-ozimin-rosliny-nadmiernie-wyrosniete,90799.html" />
	<meta name=”referrer” content=”unsafe-url”>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=230" />



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PG4Q8SM');</script>




			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=34"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>

<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG4Q8SM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad">
	<div id='bmone2n-20707.2.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

<ul class="list-28 three"> 	
		<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/Concordiapartner|farmer20190101.xml?http://www.farmer.pl/partner/concordia,3/" rel="external nofollow" target="_blank"><img src="https://www.farmer.pl/images/partners/concordia1.png" alt="partner portalu farmer.pl" style="max-height: 40px"></a></li>
	<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer01012019.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow" target="_blank"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl"></a></li>
	<li class="e3"><a href="http://www.wnp.pl/klik/biuletyn/Syngenta|farmer20122019.xml?https://gde-default.hit.gemius.pl/lshitredir/id=oktKtnukx02SVeh_Vpz5O2YTzUWNaxumIRsRz5enWxH.77/fastid=hbfkenqakewikakgxcczrstaxejz/stparam=vickfpdfkz/nc=0/gdpr=0/gdpr_consent=/url=https://www.syngenta.pl/?utm_source=Farmer.pl&utm_medium=Logo&utm_campaign=Farmer.pl" rel="external nofollow" target="_blank"><img src="https://www.farmer.pl/images/partners/syngenta1.png" alt="partner portalu farmer.pl"></a></li>
		

</ul>


			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/2018/www/farmer.png" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<a href="javascript:void(0);" class="menuClose"></a>

	<ul class="menu">
					<li class=" active">

				<a href="https://www.farmer.pl/produkcja-roslinna/">ROŚLINY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																			<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																			<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/korekta-notowan-zboz-na-swiatowych-gieldach,90659.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/27/18/102718_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Korekta notowań zbóż na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ukraina-urzad-statystyczny-opublikowal-dane-dotyczace-zasiewow-pod-zbiory-w-2020-r,90841.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/90/106790_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ukraina: Urząd Statystyczny opublikował dane dotyczące zasiewów pod zbiory w 2020 r.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/akcje-bayer-w-gore-o-3-5-po-oswiadczeniu-rzadu-usa,90831.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/10/54/101054_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Akcje Bayer w górę o 3,5% po oświadczeniu rządu USA</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/swiat/genetycznie-zmieniony-pomidor-do-szybkiej-hodowli-w-miescie,90825.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/73/106773_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Genetycznie zmieniony pomidor do szybkiej hodowli w mieście</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">ZWIERZĘTA</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/asf-restrykcje-importowe-nalozone-przez-kolejny-kraj,90839.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/47/45/104745_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>ASF: Restrykcje importowe nałożone przez kolejny kraj</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/wnioski-po-pierwszym-spotkaniu-branzowego-porozumienia-ds-asf,90837.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/65/66/106566_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wnioski po Branżowym Porozumieniu ds. ASF</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/chiny-w-2020-roku-obniza-cla-przywozowe-na-wieprzowine,90833.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/80/106780_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Chiny w 2020 roku obniżą cła przywozowe na wieprzowinę</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/wyrazny-wzrost-ceny-mleka-w-skupie,90823.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/70/106770_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wyraźny wzrost ceny mleka w skupie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/technika-rolnicza/">MASZYNY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/sposob-na-rdzewiejace-polaczenia,90755.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/83/106783_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sposób na rdzewiejące połączenia?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/japonskie-traktory-yanmar-umacniaja-swoja-pozycje-w-afryce-polnocnej,90714.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/65/63/106563_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Japońskie traktory Yanmar umacniają swoją pozycję w Afryce Północnej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/jeszcze-wiekszy-uciag-xeriona,90735.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/66/16/106616_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jeszcze większy uciąg Xeriona</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/rekordzista-kombajn-holmer-terra-dos-t4,90164.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/54/94/105494_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rekordzista - kombajn Holmer Terra Dos T4</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/finanse/">FINANSE I PRAWO</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																			<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																			<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																			<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																			<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/unia-europejska/holandia-sad-zmusza-rzad-do-wiekszej-redukcji-co2,90838.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/87/106787_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Holandia: Sąd zmusza rząd do większej redukcji CO2</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/nie-ma-informacji-o-stawkach-doplat-do-nasion,90836.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/84/106784_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nie ma informacji o stawkach dopłat do nasion</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/ubezpieczenia-i-pomoc-po-suszy-w-2020-r-w-ramach-samofinansowania-rolnictwa,90832.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/79/106779_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ubezpieczenia i pomoc po suszy w 2020 r. w ramach samofinansowania rolnictwa?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/trzynasta-emerytura-takze-dla-rolnikow,90829.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/76/106776_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Trzynasta emerytura także dla rolników</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/biznes/">BIZNES</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																			<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																			<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/ke-rynek-produkcji-ekologicznej-w-ue-bedzie-rosl-wolniej,90835.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/82/106782_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KE: Rynek produkcji ekologicznej w UE będzie rósł wolniej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/jakie-wymagania-trzeba-spelnic-aby-zostac-rolnikiem,90757.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/66/64/106664_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jakie wymagania, aby zostać rolnikiem?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/rosnie-szara-strefa-pracownikow-w-niemieckim-rolnictwie,90726.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/65/81/106581_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rośnie szara strefa pracowników w niemieckim rolnictwie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/produkcja-i-zbywanie-zywnosci-formy-dzialalnosci-gospodarczej-rolnikow,89795.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/47/60/104760_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Formy działalności gospodarczej rolników</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/fakty/">FAKTY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																			<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																			<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																			<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/pozar-ubojni-na-podhalu,90824.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/72/106772_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pożar ubojni na Podhalu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ukraina-urzad-statystyczny-opublikowal-dane-dotyczace-zasiewow-pod-zbiory-w-2020-r,90841.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/90/106790_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ukraina: Urząd Statystyczny opublikował dane dotyczące zasiewów pod zbiory w 2020 r.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/wino-nie-bedzie-mialo-przed-nimi-tajemnic,90840.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/89/106789_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wino nie będzie miało przed nimi tajemnic</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska-swiat/rekordowe-odszkodowanie-za-halasliwa-suszarnie-kukurydzy,90822.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/69/106769_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rekordowe odszkodowanie za hałaśliwą suszarnię kukurydzy</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/agroskop/skup/">CENY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/korekta-notowan-zboz-na-swiatowych-gieldach,90659.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/27/18/102718_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Korekta notowań zbóż na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/analitycy-podwyzki-cen-paliw-bardzo-prawdopodobne,90826.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/07/88/42/078842_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Podwyżki cen paliw - bardzo prawdopodobne</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/wyrazny-wzrost-ceny-mleka-w-skupie,90823.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/70/106770_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wyraźny wzrost ceny mleka w skupie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-amerykanskich-zboz-na-cbot,90806.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/09/86/080986_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrost cen amerykańskich zbóż na CBOT</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/agrosfera/">AGROSFERA</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/agrosfera/farmertv/">Farmer.tv</a></li>
																			<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																			<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																			<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agrosfera/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/ix-edycja-konferencji-regionalnych-farmera-deficyt-wody-a-nawozenie-azotem,90819.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/62/106762_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>IX edycja konferencji regionalnych „Farmera”: Deficyt wody a nawożenie azotem</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/sygnalizacja-agrofagow-w-ior-i-odr-ach,90792.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/22/106722_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sygnalizacja agrofagów w IOR i ODR-ach </h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/jaka-przyjac-strategie-ochrony-ozimin-w-warunkach-suchej-wiosny-o-tym-podczas-ix-edycji-konferencji-regionalnych-przez-innowacyj,90784.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/67/08/106708_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jaką przyjąć strategię ochrony ozimin w warunkach suchej wiosny?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/kondycja-sektora-wolowiny-po-kryzysie-wizerunkowym,90764.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/66/66/106666_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3> Sektor wołowiny po kryzysie wizerunkowym</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/konferencje/relacje/">Relacje z konferencji</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/konferencje/relacje/" >Relacje z konferencji</a>
												</div>

											</div>
				</div>
			</li>
		
		<li class="bezpluga">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2018/icons/bezpluga.png" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert">
			<a href="javascript:void(0);" class="toggleClass" data-parent-class-toggle="open" data-body-class-toggle="alertOpen"><i class="alert"></i> KONTAKT24</a>
			<div class="box-8 sub">
	<div class="img">
		<img src="https://www.farmer.pl/images/2018/icons/bell.png" alt="" width="59" />
		<h2>KONTAKT24</h2>
		<p>Widziałeś, słyszałeś coś ważnego? Byłeś świadkiem niecodziennego wydarzenia? Napisz do nas! Opublikujemy, zainterweniujemy, pokażemy całemu światu. Jesteśmy dla Was 24 h na dobę, 7 dni w tygodniu.</p>
	</div>
	<div class="desc">
		<form id="kontakt24-2" class="kontakt24" action="/" method="get" enctype="multipart/form-data">
			<div class="left">
				<input type="email" name="email" placeholder="PODAJ SWÓJ ADRES E-MAIL" />
				<textarea name="tresc" placeholder="NAPISZ WIADOMOŚĆ"></textarea>
			</div>
			<div class="right">
				<div class="previews"></div>
				<div class="dz-default dz-message upload">
					<img src="https://www.farmer.pl/images/2018/icons/upload.png" alt="" width="123" />
					<p>DODAJ PLIKI</p>
					<small>Kliknij lub przeciągnij pliki z dysku i upuść. Max. rozmiar pliku 4 MB.</small>
				</div>

				<div class="fallback">
					<input name="file" type="file" multiple="true" />
				</div>

				<button type="submit">WYŚLIJ WIADOMOŚĆ</button>
			</div>
		</form>
	</div>
</div>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
		</div>
	</header>

<div class="post-90799">

	<div class="box-18 cf">
		<div class="pageWidth cf">
			<div class="breadcrumbs">
		<a href="https://www.farmer.pl/produkcja-roslinna/">Produkcja roślinna</a></div>


			<div class="head">
	<div class="left">
		<h1 class="art_title">GUS ocenił stan ozimin – rośliny nadmiernie wyrośnięte </h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =90799;
		var cid =116;
		var articles = [
				    	"90841",
				    	"90699",
					];
	</script>


<article>
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/10/67/25/106725_r2_940.jpg" alt="GUS ocenił stan ozimin – rośliny nadmiernie wyrośnięte " title="fot. A. Kobus" />
				<small>fot. A. Kobus</small>	</div>
	
	<div class="author">
					<p>Autor: MT</p>
		<small>Dodano: 30-12-2019 07:47</small>
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/produkcja-roslinna/gus-ocenil-stan-ozimin-rosliny-nadmiernie-wyrosniete,90799.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/90799.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags">
					<li><a href="https://www.farmer.pl/chmura-tagow/rzepak,3867.html">rzepak</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/ozime,5547.html">ozime</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/gus,6393.html">GUS</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/zboza,7394.html">zboża</a></li>
				</ul>
	
	</div>

	<div class="text">
		<p class="lead">Główny Urząd Statystyczny w trzecim kwartale grudnia 2019 r. podał wynikowy szacunek głównych ziemiopłodów rolnych i ogrodniczych. Wynika z niego, że uprawy ozime prezentują się lepiej niż w roku ubiegłym, ale niezahartowane.</p>
									<hr />
				<div class="acenter">
					<div class="ad">
	<div id='bmone2n-20707.2.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>- Uprawy ozime przed wejściem w stan zimowego spoczynku były dobrze rozkrzewione, a nawet nadmiernie wyrośnięte (szczególnie rzepak i rzepik). Przebieg pogody w listopadzie nie stwarzał zagrożenia dla roślin. Istnieje jednak niebezpieczeństwo, że nagły spadek temperatur w okresie wegetacji bez zahartowania i braku okrywy śnieżnej może wpłynąć niekorzystnie na przezimowanie roślin – podał GUS.</p>
<p>Jak wynika z oceny przeprowadzonej w listopadzie przez rzeczoznawców terenowych GUS zbóż ozimych pod zbiory w 2020 r. zasiano ponad 4,3 mln ha, tj. na poziomie roku ubiegłego, z tego: <br />- pszenicy ozimej zasiano ok. 2,0 mln ha,<br />- żyta ok. 0,9 mln ha,<br />- pszenżyta ozimego ok. 1,2 mln ha, <br />- jęczmienia ozimego ponad 0,2 mln ha,<br />- mieszanek zbożowych ozimych ok. 0,07 mln ha.</p>
<p>Powierzchnię obsianą rzepakiem i rzepikiem ozimym GUS szacuje się na około 0,9 mln ha.</p>
<p>Zasiewy zbóż ozimych pod zbiory 2020 r., przed wejściem w stan zimowego spoczynku oceniono w stopniach kwalifikacyjnych następująco:<br />- mieszanki zbożowe ozime na 3,5 stopnia, <br />- żyto na 3,6 stopnia, <br />- pszenżyto ozime na 3,7 stopnia, <br />- jęczmień ozimy na 3,8 stopnia, <br />- pszenica ozima na 3,9 stopnia.</p>
<p>- Stan zasiewów zbóż ozimych, tj. pszenicy, jęczmienia i pszenżyta oceniono nieco lepiej niż w roku ubiegłym, natomiast zasiewy żyta i mieszanek zbożowych oceniono na poziomie nieco niższym od oceny ubiegłorocznej – podał Urząd.</p>
<p>W przekroju terytorialnym stan plantacji zbóż ozimych był bardzo zróżnicowany. Oceny stanu poszczególnych gatunków zbóż ozimych wahały się:<br />- dla pszenicy od 3,1 stopnia kwalifikacyjnego w województwie mazowieckim do 4,5 stopnia w województwach: lubelskim, lubuskim i opolskim,<br />- dla żyta od 2,8 stopnia kwalifikacyjnego w województwie mazowieckim do 4,6 stopnia w województwie śląskim, <br />- dla jęczmienia od 2,9 stopnia kwalifikacyjnego w województwie mazowieckim do 4,4 stopnia w województwie podkarpackim i śląskim,<br />- dla pszenżyta od 3,0 stopnia kwalifikacyjnego w województwie mazowieckim do 4,3 stopnia w województwach: lubuskim, opolskim i śląskim,<br />- dla mieszanek zbożowych od 2,8 stopnia kwalifikacyjnego w województwie mazowieckim do 4,5 stopnia w województwie opolskim.</p>
<p>- Plantacje rzepaku i rzepiku ozimego średnio w kraju oceniono na 4,0 stopnia kwalifikacyjnego. Oceny plantacji rzepaku i rzepiku wahały się od 3,2 stopnia kwalifikacyjnego w województwie mazowieckim do 4,5 stopnia w województwach: lubelskim, opolskim, podkarpackim i śląskim – podano w komunikacie.</p>
<p>Co ciekawe, w optymalnych terminach agrotechnicznych zasiano ok. 82 proc. powierzchni pszenicy ozimej, ok. 81 proc. powierzchni żyta, ponad 78 proc. powierzchni jęczmienia ozimego, ponad 84 proc. powierzchni pszenżyta ozimego, ok. 81 proc. powierzchni ozimych mieszanek zbożowych i ponad 78 proc. powierzchni rzepaku i rzepiku ozimego.</p>
<p> </p>
		
		
		
		
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad elastic">
    <div>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-2606282297638682"
         data-ad-slot="1351101424"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/produkcja-roslinna/gus-ocenil-stan-ozimin-rosliny-nadmiernie-wyrosniete,90799.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
		
								
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


																	




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(3)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="90799" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-246633">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Eustachy</cite>
								<small>2019-12-30 10:35:56</small>
								<br />
								ciekawe po co w Polsce jeszcze się utrzymuje taki urząd? Chyba tylko po to, żeby nie było bezrobocia...
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="90799" data-comm-id="246633" data-reply="Eustachy"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="246633" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="246633" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
							<li id="comm-246627">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Ja</cite>
								<small>2019-12-30 10:03:40</small>
								<br />
								To zborze po zniwach po ile bedzie według GUS pincet plus czy pincet minus.
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="90799" data-comm-id="246627" data-reply="Ja"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="246627" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="246627" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
							<li id="comm-246621">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Ja rząbek</cite>
								<small>2019-12-30 09:49:28</small>
								<br />
								Idzie na rekordy będzie po 15 t/ha ,zima ciepła i bez śniegu to żniwa znowu będą w czerwcu
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="90799" data-comm-id="246621" data-reply="Ja rząbek"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="246621" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="246621" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
				
			</ul>
			
							<a class="more" href="https://www.farmer.pl/komentarze/artykuly,90799.html">ZOBACZ WSZYSTKIE KOMENTARZE</a>
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_90799" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_90799'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="90799" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
												<div class="box-17">
	<h2>POPULARNE</h2>
	<hr />
	
	<ul class="list-13">

			<li>
			<small>1</small>
			<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/wapno-wysiane-efektow-nie-widac-ale-widac-granule,90810.html">Wapno wysiane - efektów nie widać, ale widać granule</a></h3>
		</li>
			<li>
			<small>2</small>
			<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/wielkopolska-wysyp-nowych-przypadkow-asf,90800.html">Wielkopolska: Wysyp nowych przypadków ASF</a></h3>
		</li>
			<li>
			<small>3</small>
			<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/w-jakim-stopniu-afera-w-kalinowie-wplynela-na-ceny-bydla,90761.html">Afera w Kalinowie wpłynęła na ceny bydła?</a></h3>
		</li>
			<li>
			<small>4</small>
			<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/mlody-rolnik-przyspieszy,90796.html">„Młody rolnik” przyspieszy?</a></h3>
		</li>
			<li>
			<small>5</small>
			<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/niemcy-duzy-spadek-cen-swin-rzeznych,90798.html">Niemcy: duży spadek cen świń rzeźnych</a></h3>
		</li>
			<li>
			<small>6</small>
			<h3><a href="https://www.farmer.pl/fakty/polska-swiat/mleczna-ferma-jak-z-koszmaru,90785.html">Mleczna ferma jak z koszmaru</a></h3>
		</li>
			<li>
			<small>7</small>
			<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/termin-siewu-beznakladowy-czynnik-plonotworczy,90804.html">Termin siewu – beznakładowy czynnik plonotwórczy</a></h3>
		</li>
			<li>
			<small>8</small>
			<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/mrirw-nie-bylo-nacisku-innych-panstw-przy-pracy-nad-specustawa-asf,90770.html">Bez nacisku przy pracy nad specustawą ws. ASF</a></h3>
		</li>
	
		</ul>
</div>

								<div class="acenter">
					<div class="ad">
	<div id='bmone2n-20707.2.1.3'></div>
</div>

				</div>
											</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/fakty/polska/pozar-ubojni-na-podhalu,90824.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/67/72/106772_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Pożar ubojni na Podhalu</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/nasiennictwo/dbalosc-o-glebe-to-podstawa-naszego-przetrwania,90768.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/66/85/106685_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Dbałość o glebę to podstawa naszego przetrwania</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/ukraina-urzad-statystyczny-opublikowal-dane-dotyczace-zasiewow-pod-zbiory-w-2020-r,90841.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/67/90/106790_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Ukraina: Urząd Statystyczny opublikował dane dotyczące zasiewów pod zbiory w 2020 r.</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/wino-nie-bedzie-mialo-przed-nimi-tajemnic,90840.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/67/89/106789_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Wino nie będzie miało przed nimi tajemnic</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/2018/www/farmer.png" alt="" width="142" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2019</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="https://www.farmer.pl/agrosfera/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p><strong>PLIKI COOKIES:</strong> Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu.</p>

		<div class="desc2">
			<p><a href="https://www.farmer.pl/polityka-cookies/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Nie pokazuj</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/2018/www/farmer.png" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '0iU6EWNdS5YT7ex4P4GJkpR8fZr6DuLStGYc7CqzZW..q7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.2.1.1','');
bmone2n.addPosition('20707.2.1.3','');
bmone2n.addPosition('20707.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20707.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js"></script><!-- ampd-framework:v3.03|uid:e6bc44ca1d95010c1e205d19861b11a0_vars, cached:yes, cache:miss, rt:0,6705, mc:18 -->
</body>
</html>
