<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Dzisiaj obchodźmy Światowy dzień nasion strączkowych - Inne uprawy</title>
		<meta property="og:title" content="Dzisiaj obchodźmy Światowy dzień nasion strączkowych - Inne uprawy" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Suche nasiona roślin strączkowych są bogate w wartości odżywcze takie jak: białko, żelazo, cynk, błonnik pokarmowy, minerały i witamina B. Są również..." />
	<meta property="og:description" content="Suche nasiona roślin strączkowych są bogate w wartości odżywcze takie jak: białko, żelazo, cynk, błonnik pokarmowy, minerały i witamina B. Są również niskotłuszczowe, nie zawierają cholesterolu i glutenu oraz mają niski indeks glikemiczny.<br /><br />" />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/05/27/00/052700_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/dzisiaj-obchodzmy-swiatowy-dzien-nasion-straczkowych,91866.html" />
	<meta property="og:url" content="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/dzisiaj-obchodzmy-swiatowy-dzien-nasion-straczkowych,91866.html" />
	<meta name=”referrer” content=”unsafe-url”>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=256" />



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PG4Q8SM');</script>




			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=34"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>

<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG4Q8SM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.7.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

<ul class="list-28 two"> 	
	
			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer01012019.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow" target="_blank"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl"></a></li>
	<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/Syngenta|farmer20122019.xml?https://gde-default.hit.gemius.pl/lshitredir/id=oktKtnukx02SVeh_Vpz5O2YTzUWNaxumIRsRz5enWxH.77/fastid=hbfkenqakewikakgxcczrstaxejz/stparam=vickfpdfkz/nc=0/gdpr=0/gdpr_consent=/url=https://www.syngenta.pl/?utm_source=Farmer.pl&utm_medium=Logo&utm_campaign=Farmer.pl" rel="external nofollow" target="_blank"><img src="https://www.farmer.pl/images/partners/syngenta1.png" alt="partner portalu farmer.pl"></a></li>
		

</ul>


			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/2018/www/farmer.png" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<a href="javascript:void(0);" class="menuClose"></a>

	<ul class="menu">
					<li class=" active">

				<a href="https://www.farmer.pl/produkcja-roslinna/">ROŚLINY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																			<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																			<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/dzisiaj-obchodzmy-swiatowy-dzien-nasion-straczkowych,91866.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/05/27/00/052700_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dzisiaj obchodźmy Światowy dzień nasion strączkowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/prof-piskier-podejmuj-swiadome-decyzje-w-uprawie-roli,91885.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/63/108563_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prof. Piskier: Podejmuj świadome decyzje w uprawie roli</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-wiekszosci-kontraktow-zbozowych-na-gieldach,91881.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/58/108558_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrost cen większości kontraktów zbożowych na giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mieszane-notowania-oleistych-na-swiatowych-gieldach,91880.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/57/108557_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mieszane notowania oleistych na światowych giełdach</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">ZWIERZĘTA</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/porozumienie-o-asf-nie-ma-spojnej-koncepcji-zwalczania-choroby,91887.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/65/108565_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Porozumienie o ASF: Nie ma spójnej koncepcji zwalczania choroby</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/przejscia-dla-dzikow-wzdluz-a4-na-opolszczyznie-zamkniete-beda-tez-ogrodzenia-wzdluz-innych-autostrad,91882.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/59/108559_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Przejścia dla dzików wzdłuż A4 na Opolszczyźnie zamknięte. Będą też ogrodzenia wzdłuż innych autostrad</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/walka-z-asf-to-nie-tylko-odstrzal-dzikow,91877.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/17/24/101724_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Walka z ASF to nie tylko odstrzał dzików</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/czy-krajowi-hodowcy-swin-sa-gotowi-na-nowy-sezon-ognisk-asf,91835.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/41/108541_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy krajowi hodowcy świń są gotowi na nowy sezon ognisk ASF?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/technika-rolnicza/">MASZYNY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/grimme-wg-900-nowy-sortownik-do-ziemniakow-i-cebuli,91788.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/84/09/108409_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Grimme WG 900 - nowy sortownik do ziemniaków i cebuli</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/maszynowa-ostroda-targi-mazurskie-agro-show,91879.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/42/108542_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Maszynowa Ostróda - targi Mazurskie Agro Show</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/rosyjscy-producenci-maszyn-z-rekordowym-eksportem,91791.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/84/16/108416_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rosyjscy producenci maszyn z rekordowym eksportem</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/stalowy-pracownik-robot-do-zaprawiania-nasion,91353.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/76/40/107640_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Stalowy pracownik - robot do zaprawiania nasion</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/finanse/">FINANSE I PRAWO</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																			<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																			<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																			<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																			<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/ruszaja-rolnicze-ubezpieczenia-od-suszy,91839.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/81/76/108176_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ruszają rolnicze ubezpieczenia od suszy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/zrownania-doplat-nie-bedzie,91838.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/84/85/108485_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zrównania dopłat nie będzie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/zamiast-kontroli-arimr-monitorowanie-satelitarne,91836.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/05/77/40/057740_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kto może kontrolować rolnika?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/senat-ustawy-dotyczace-zdrowia-roslin-wracaja-do-sejmu,91832.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/06/28/65/062865_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Senat: ustawy dotyczące zdrowia roślin wracają do Sejmu</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/biznes/">BIZNES</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																			<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																			<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/izby-rolnicze-znow-domagaja-sie-szerszych-kompetencji,91800.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/84/22/108422_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Izby rolnicze znów domagają się szerszych kompetencji</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/sprawdz-ile-zarobisz-z-dzierzawy-gruntu-pod-instalacje-fotowoltaiczna,91770.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/80/66/098066_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sprawdź, ile zarobisz z dzierżawy gruntu pod instalację fotowoltaiczną</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/swiat/usa-liczba-bankructw-gospodarstw-rolnych-wzrosla-o-20-procent,91706.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/82/78/108278_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>USA: Liczba bankructw gospodarstw rolnych wzrosła o 20 procent</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/zmiana-na-stanowisku-prezesa-john-deere-polska-szykuje-sie-przeksztalcenie-w-strukturze-dealerskiej,91701.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/82/49/108249_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Duże zmiany w John Deere Polska</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/fakty/">FAKTY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																			<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																			<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																			<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/dzisiaj-obchodzmy-swiatowy-dzien-nasion-straczkowych,91866.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/05/27/00/052700_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dzisiaj obchodźmy Światowy dzień nasion strączkowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/nutrie-opanowaly-brzegi-rzek-w-rybniku-dokarmiaja-je-mieszkancy,91883.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/60/108560_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nutrie opanowały brzegi rzek w Rybniku. Dokarmiają je mieszkańcy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/przejscia-dla-dzikow-wzdluz-a4-na-opolszczyznie-zamkniete-beda-tez-ogrodzenia-wzdluz-innych-autostrad,91882.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/59/108559_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Przejścia dla dzików wzdłuż A4 na Opolszczyźnie zamknięte. Będą też ogrodzenia wzdłuż innych autostrad</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/drewno-spadlo-z-ciezarowki-wjechaly-w-nie-dwa-auta,91874.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/40/108540_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Drewno spadło z ciężarówki, wjechały w nie dwa auta</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/agroskop/skup/">CENY</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-wiekszosci-kontraktow-zbozowych-na-gieldach,91881.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/58/108558_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrost cen większości kontraktów zbożowych na giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mieszane-notowania-oleistych-na-swiatowych-gieldach,91880.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/57/108557_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mieszane notowania oleistych na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ceny-bydla-wzrost-stawek-jedynie-za-buhaje,91875.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/05/56/97/055697_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny bydła: wzrost stawek jedynie za buhaje</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/ziarno-zyta-pozwoli-obnizyc-koszty-zywienia-trzody-chlewnej,91844.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/07/82/73/078273_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ziarno żyta pozwoli obniżyć koszty żywienia trzody chlewnej</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/agrosfera/">AGROSFERA</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/agrosfera/farmertv/">Farmer.tv</a></li>
																			<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																			<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																			<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agrosfera/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/jak-ustrzec-sie-zakupu-podrabianych-pestycydow,91843.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/84/90/108490_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak ustrzec się zakupu podrabianych pestycydów?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/modul-michelin-agropressur-w-programie-365farmnet,91823.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/84/86/108486_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Moduł Michelin AgroPressur w programie 365FarmNet</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/historia-kombajnow-bizon-odpowiadamy-na-wasze-pytania-cz-1,91861.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/85/32/108532_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Historia kombajnów Bizon. Odpowiadamy na Wasze pytania, cz.1</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/nie-daj-sie-oszukac-nie-kupuj-falszywych-srodkow-ochrony-roslin,91830.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/84/78/108478_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nie daj się oszukać - nie kupuj fałszywych środków ochrony roślin</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/konferencje/relacje/">Relacje z konferencji</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/konferencje/relacje/" >Relacje z konferencji</a>
												</div>

											</div>
				</div>
			</li>
		
		<li class="bezpluga">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2018/icons/bezpluga.png" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert">
			<a href="javascript:void(0);" class="toggleClass" data-parent-class-toggle="open" data-body-class-toggle="alertOpen"><i class="alert"></i> KONTAKT24</a>
			<div class="box-8 sub">
	<div class="img">
		<img src="https://www.farmer.pl/images/2018/icons/bell.png" alt="" width="59" />
		<h2>KONTAKT24</h2>
		<p>Widziałeś, słyszałeś coś ważnego? Byłeś świadkiem niecodziennego wydarzenia? Napisz do nas! Opublikujemy, zainterweniujemy, pokażemy całemu światu. Jesteśmy dla Was 24 h na dobę, 7 dni w tygodniu.</p>
	</div>
	<div class="desc">
		<form id="kontakt24-2" class="kontakt24" action="/" method="get" enctype="multipart/form-data">
			<div class="left">
				<input type="email" name="email" placeholder="PODAJ SWÓJ ADRES E-MAIL" />
				<textarea name="tresc" placeholder="NAPISZ WIADOMOŚĆ"></textarea>
			</div>
			<div class="right">
				<div class="previews"></div>
				<div class="dz-default dz-message upload">
					<img src="https://www.farmer.pl/images/2018/icons/upload.png" alt="" width="123" />
					<p>DODAJ PLIKI</p>
					<small>Kliknij lub przeciągnij pliki z dysku i upuść. Max. rozmiar pliku 4 MB.</small>
				</div>

				<div class="fallback">
					<input name="file" type="file" multiple="true" />
				</div>

				<button type="submit">WYŚLIJ WIADOMOŚĆ</button>
			</div>
		</form>
	</div>
</div>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
		</div>
	</header>

<div class="post-91866">

	<div class="box-18 cf">
		<div class="pageWidth cf">
			<div class="breadcrumbs">
		<a href="https://www.farmer.pl/produkcja-roslinna/">Produkcja roślinna</a>	 &raquo; <a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></div>


			<div class="head">
	<div class="left">
		<h1 class="art_title">Dzisiaj obchodźmy Światowy dzień nasion strączkowych</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =91866;
		var cid =385;
		var articles = [
				    	"91604",
					];
	</script>


<article>
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/05/27/00/052700_r2_940.jpg" alt="Dzisiaj obchodźmy Światowy dzień nasion strączkowych" title="Światowy dzień suchych nasion strączkowych; Fot. shutterstock" />
				<small>Światowy dzień suchych nasion strączkowych; Fot. shutterstock</small>	</div>
	
	<div class="author">
						<img src="https://pliki.ptwp.pl/pliki/04/25/13/042513.png" />				<p>Autor: Katarzyna Szulc</p>
		<small>Dodano: 10-02-2020 08:12</small>
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/produkcja-roslinna/inne-uprawy/dzisiaj-obchodzmy-swiatowy-dzien-nasion-straczkowych,91866.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/91866.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags">
					<li><a href="https://www.farmer.pl/chmura-tagow/nasiona,3877.html">nasiona</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/straczkowe,4812.html">strączkowe</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/bobowate,103116.html">bobowate</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/iyp,111666.html">IYP</a></li>
				</ul>
	
	</div>

	<div class="text">
		<p class="lead">Suche nasiona roślin strączkowych są bogate w wartości odżywcze takie jak: białko, żelazo, cynk, błonnik pokarmowy, minerały i witamina B. Są również niskotłuszczowe, nie zawierają cholesterolu i glutenu oraz mają niski indeks glikemiczny.<br /><br /></p>
									<hr />
				<div class="acenter">
					<div class="ad">
	<div id='bmone2n-20707.7.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>Soczewica, fasola, groch, ciecierzyca są ważnym źródłem białka roślinnego i aminokwasów. Stanowią podstawę zdrowej diety i mają znaczenie zarówno dla zdrowia ludzi, jak i zwierząt. Pomagają w walce z otyłością i chorobami chronicznymi takimi jak: cukrzyca, choroby wieńcowe, a nawet nowotwory.</p>
<p>Suche nasiona roślin strączkowych mają również wpływ na światową gospodarkę. Są one powszechnie produkowane i spożywane w krajach rozwijających się. Mogę być uprawiane dla własnego spożycia lub w celach handlowych. Eksperci przewidują, że w przyszłości handel nasionami roślin strączkowych będzie wzrastać. Jednak produkcja nie będzie nadążać za popytem. Stały wzrost liczby ludności w krajach rozwijających się spowoduję, że będą one musiały polegać na imporcie tych nasion.</p>
<p>Z okazji światowego dnia suchych nasion strączkowych przytaczamy kilka informacji o strączkowych:</p>
<ul style="list-style-type: disc;">
<li>suche nasiona roślin strączkowych były już uprawiane w VIII-VII wieku p.n.e. Przez całe wieki człowiek żywił się głównie nasionami roślin strączkowych. Nasiona roślin strączkowych stanowią główny składnik wielu narodowych i regionalnych dań (pieczona fasola, chili, daal, falafel);</li>
<li>suche nasiona roślin strączkowych mogę być przechowywane przez wiele miesięcy bez utraty wartości odżywczych;</li>
<li>suche nasiona roślin strączkowych stanowią wysokogatunkową paszę dla zwierząt;</li>
<li>największym producentem roślin strączkowych są Indie, które wytwarzają 25 proc. światowej produkcji suchych nasion tych roślin. Większość społeczeństwa indyjskiego to wegetarianie opierający swoją dietę na bogatych we właściwości odżywcze nasionach roślin strączkowych;</li>
<li>głównymi eksporterami suchych nasion roślin strączkowych są: Kanada, Australia, Myanmar, Stany Zjednoczone Ameryki i Chiny, natomiast największym na świecie importerem tych nasion są Indie;</li>
<li>rośliny strączkowe przyczyniają się do wzbogacenia rolniczej bioróżnorodności z pożytkiem dla zwierząt i owadów;</li>
<li>rośliny strączkowe posiadają właściwości wiążące azot, co przyczynia się do zwiększenia żyzności gleby. Wspierają one zrównoważone rolnictwo, a zdolności adaptacyjne przyczyniają się do łagodzenia zmian klimatycznych;</li>
<li>niektóre gatunki rośliny strączkowe (np <em>Cajanus cajan</em>) mogą rosnąć w środowisku półsuchym, gdzie uprawa innych roślin jest niemożliwa. Obecnie naukowcy pracują nad wyhodowaniem rośliny strączkowej, która będzie mogła rosnąć w środowisku, w którym panuje wysoka temperatura. Eksperci do spraw zmian klimatycznych podkreślają, że w nadchodzących dekadach to właśnie wysoka temperatura będzie stanowiła główne zagrożenie dla życia na Ziemi.</li>
</ul>
		
		
		
		
		
						
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad elastic">
    <div>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-2606282297638682"
         data-ad-slot="1351101424"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/produkcja-roslinna/inne-uprawy/dzisiaj-obchodzmy-swiatowy-dzien-nasion-straczkowych,91866.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img src="https://www.farmer.pl/images/www/copyright.png" alt="">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
		
								
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


																	




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="91866" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_91866" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_91866'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">146.247.137.101</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="91866" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
				<div class="box-41" ><small>PARTNERZY SERWISU</small><ul style="border-top: none;"><li><a href="http://www.wnp.pl/klik/biuletyn/Intermag|farmer03022020.xml?http://www.farmer.pl/partner/intermag,26/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/intermag_v4.jpg"  style=" max-height: 200px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li><li><a href="http://www.wnp.pl/klik/biuletyn/IZB|farmer20012020.xml?https://www.farmer.pl/partner/izbazbozowopaszowa,25/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/izba_zbozowo_paszowa.jpg"  style="; " alt="partner serwisu" /></a></li></ul><ul><li><a href="http://www.wnp.pl/klik/biuletyn/Procam|farmer31012020.xml?http://www.farmer.pl/partner/procampolska,11/ " rel="external nofollow"><img src="https://www.farmer.pl/images/partners/procam.png" style=" max-height: 200px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li></ul></div>																<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/zboza/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
								<div class="acenter">
					<div class="ad">
	<div id='bmone2n-20707.7.1.3'></div>
</div>

				</div>
											</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/fakty/polska/nutrie-opanowaly-brzegi-rzek-w-rybniku-dokarmiaja-je-mieszkancy,91883.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/85/60/108560_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Nutrie opanowały brzegi rzek w Rybniku. Dokarmiają je mieszkańcy</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/ruszaja-rolnicze-ubezpieczenia-od-suszy,91839.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/81/76/108176_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Ruszają rolnicze ubezpieczenia od suszy</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/grimme-wg-900-nowy-sortownik-do-ziemniakow-i-cebuli,91788.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/84/09/108409_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Grimme WG 900 - nowy sortownik do ziemniaków i cebuli</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/porozumienie-o-asf-nie-ma-spojnej-koncepcji-zwalczania-choroby,91887.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/85/65/108565_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Porozumienie o ASF: Nie ma spójnej koncepcji zwalczania choroby</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/2018/www/farmer.png" alt="" width="142" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2020</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="https://www.farmer.pl/agrosfera/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p><strong>PLIKI COOKIES:</strong> Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu.</p>

		<div class="desc2">
			<p><a href="https://www.farmer.pl/polityka-cookies/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Nie pokazuj</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/2018/www/farmer.png" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'bOflpNxL5W5c4v6O1j89E2aDXfvNOgdt3L.sdDmVHhL.H7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.7.1.1','');
bmone2n.addPosition('20707.7.1.3','');
bmone2n.addPosition('20707.7.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20707.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.7.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js"></script><!-- ampd-framework:v3.03|uid:b011a40af2bc1038cef95dabdef3e96d_vars, fp_cached:yes, fp_cache:hit, rt:0,0046, mc:20 -->
</body>
</html>
