<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Gdzie można sprzedać soję i po ile? - Inne uprawy</title>
		<meta property="og:title" content="Gdzie można sprzedać soję i po ile? - Inne uprawy" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Krajowe Zrzeszenie Producentów Rzepaku i Roślin Białkowych prześledziło dokładnie ceny soi z różnych regionów Polski. Jakie one są obecnie?" />
	<meta property="og:description" content="Krajowe Zrzeszenie Producentów Rzepaku i Roślin Białkowych prześledziło dokładnie ceny soi z różnych regionów Polski. Jakie one są obecnie?" />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/11/60/21/116021_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/gdzie-mozna-sprzedac-soje-i-po-ile,99671.html" />
	<meta property="og:url" content="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/gdzie-mozna-sprzedac-soje-i-po-ile,99671.html" />
	<meta name=”referrer” content=”unsafe-url”>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=338" />



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PG4Q8SM');</script>


			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=55"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG4Q8SM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.7.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

<ul class="list-28 two"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer01012019.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/PFHBiPM|farmer25092020.xml?http://www.farmer.pl/partner/polskafederacjahodowcowbydlaiproducentowmleka,29/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/PFHBiPM.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e3"><a href="http://www.wnp.pl/klik/biuletyn/Syngenta|farmer20122019.xml?https://www.syngenta.pl/stop-odpornosci?utm_source=Farmer.pl&utm_medium=Logo&utm_campaign=Farmer.pl" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/syngenta1.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>


			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub active">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/bank-bnp-paribas-29-wrzesnia-dzien-kawy,99698.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/78/119278_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Bank BNP Paribas: 29 września - Dzień Kawy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza-premium-igp-polska,99691.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/74/119274_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kukurydza Premium IGP POLSKA</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/anwil-s-a-zaprasza-na-canwil-tour-2020,99690.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/61/42/106142_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>ANWIL S.A. zaprasza na CANWIL TOUR 2020</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/agronom-konieczny-od-zaraz-dokarmianie-wyprzedzajace,99689.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/73/119273_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Agronom Konieczny od zaraz: Dokarmianie wyprzedzające</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/ile-mamy-tucznikow-z-prosiat-urodzonych-w-kraju,99682.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/58/119258_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ile mamy tuczników z prosiąt urodzonych w kraju?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/rynek-mleka-w-ue-stabilniejsze-ceny,99672.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/05/54/51/055451_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rynek mleka w UE: Stabilniejsze ceny</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/chiny-uznaja-zasady-regionalizacji-w-zwiazku-z-asf,99677.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/60/18/116018_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Chiny uznają zasady regionalizacji w związku z ASF?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/50-nowych-przypadkow-afrykanskiego-pomoru-swin-w-polsce,99673.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/57/55/105755_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>50 nowych przypadków afrykańskiego pomoru świn w Polsce</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/szewera-wprowadza-nowy-agregat-do-siewu-pasowego,99692.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/75/119275_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Szewera wprowadza nowy agregat do siewu pasowego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/kubota-rozpoczela-masowa-produkcje-ciagnikow-w-indiach,99680.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/49/119249_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kubota rozpoczęła masową produkcję ciągników w Indiach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/budzetowe-szostki-czyli-ciagniki-o-mocy-ok-150-km,98581.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/23/119223_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Budżetowe „szóstki”, czyli ciągniki o mocy ok. 150 KM</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/ceny-zbioru-kukurydzy-na-kiszonke-w-sezonie-2020,99645.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/26/119226_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny zbioru kukurydzy na kiszonkę w sezonie 2020</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/cwiczenia-wojskowe-przerywaja-ciaglosc-ubezpieczenia-w-krus,99697.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/77/119277_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ćwiczenia wojskowe przerywają ciągłość ubezpieczenia w KRUS</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/ile-mamy-tucznikow-z-prosiat-urodzonych-w-kraju,99682.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/58/119258_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ile mamy tuczników z prosiąt urodzonych w kraju?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rolniku-czy-masz-dokumentacje-nawozenia-azotem-w-gospodarstwie,99675.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/87/69/108769_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rolniku – czy masz dokumentację nawożenia azotem w gospodarstwie?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/jurgiel-o-koniecznosci-zmian-w-stadninach-koni,99637.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/05/119205_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jurgiel o konieczności zmian w stadninach koni</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/biznes/ceny-paliw-w-ostatnie-dni-wrzesnia-maja-pozostac-stabilne,99642.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/07/71/58/077158_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny paliw w ostatnie dni września mają pozostać stabilne</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/juz-od-dzis-obchody-swiatowego-dnia-jablka,99617.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/62/91/096291_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Już od dziś obchody Światowego Dnia Jabłka</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/mlodzi-polacy-ruszyli-do-pracy-za-granice,99608.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/06/89/80/068980_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Młodzi Polacy ruszyli do pracy za granicę</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/pomoc-w-ramach-covid-19-do-7-pazdziernika,99599.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/06/26/110626_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pomoc w ramach COVID-19 do 7 października!</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/pestycydy-w-skrytce-autokaru-z-ukrainy,99666.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/40/119240_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pestycydy w skrytce autokaru z Ukrainy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/bank-bnp-paribas-29-wrzesnia-dzien-kawy,99698.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/78/119278_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Bank BNP Paribas: 29 września - Dzień Kawy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/powazny-wypadek-w-skupie-owocow,99674.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/44/119244_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Poważny wypadek w skupie owoców</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/ardanowski-polskie-rolnictwo-ma-wielu-ludzi-ktorzy-sie-na-nim-znaja,99688.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/73/51/117351_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ardanowski: polskie rolnictwo ma wielu ludzi, którzy się na nim znają</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/zwyzka-ceny-mleka-surowego-w-skupie,99659.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/33/119233_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zwyżka ceny mleka surowego w skupie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/w-minionym-tygodniu-potanialy-zboza-na-swiatowych-gieldach,99650.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/28/119228_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>W minionym tygodniu potaniały zboża na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/korekta-spadkowa-na-swiatowych-rynkach-oleistych,99649.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/27/119227_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Korekta spadkowa na światowych rynkach oleistych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mieszane-notowania-zboz-na-swiatowych-gieldach,99626.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/91/85/119185_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mieszane notowania zbóż na światowych giełdach</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/agronom-konieczny-od-zaraz-dokarmianie-wyprzedzajace,99689.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/73/119273_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Agronom Konieczny od zaraz: Dokarmianie wyprzedzające</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/dlugie-wschody-i-klopot-z-zachwaszczeniem-soi,99615.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/91/69/119169_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Długie wschody i kłopot z zachwaszczeniem soi</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/jak-poprawic-bilans-wodny-w-gospodarstwie,99573.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/91/19/119119_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak poprawić bilans wodny w gospodarstwie?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/kiedy-oplaca-sie-uprawiac-soje,99559.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/91/07/119107_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kiedy opłaca się uprawiać soję?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach <i class="new">Nowość</i><span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/farmer-po-godzinach/">
							<small>Strona główna serwisu</small>
							<h2>Farmer po godzinach <i class="new">Nowość</i></h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/">Dom i ogród</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/">Społeczności</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/">Rolnik w sieci</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/">Kuchnia</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/" data-id="1044">Dom i ogród</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/" data-id="1045">Społeczności</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/" data-id="1046">Rolnik w sieci</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/" data-id="1047">Kuchnia</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/bank-bnp-paribas-29-wrzesnia-dzien-kawy,99698.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/92/78/119278_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Bank BNP Paribas: 29 września - Dzień Kawy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/wybieramy-narzedzia-do-przekopywania-ziemi-w-ogrodzie,99588.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/91/42/119142_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wybieramy narzędzia do przekopywania ziemi w ogrodzie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/ogrodzenie-posesji-zgodnie-z-prawem,98587.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/79/117879_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ogrodzenie posesji zgodnie z prawem</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/juz-od-dzis-obchody-swiatowego-dnia-jablka,99617.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/62/91/096291_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Już od dziś obchody Światowego Dnia Jabłka</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
			<var id="setactive" data-active="https://www.farmer.pl/produkcja-roslinna/"></var>
									
		</div>
	</header>

<div class="post-99671">

	<div class="box-18 cf">
		<div class="pageWidth cf">
			


			<div class="breadcrumbs">
		<a href="https://www.farmer.pl/produkcja-roslinna/">Produkcja roślinna</a>	 &raquo; <a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></div>

			<div class="head">
	<div class="left">
		<h1 class="art_title">Gdzie można sprzedać soję i po ile?</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =99671;
		var cid =385;
		var articles = [
				    	"99698",
				    	"99665",
					];
	</script>


<article>
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/11/60/21/116021_r2_940.jpg" alt="Gdzie można sprzedać soję i po ile?" title="Jakie ceny soi 2020? fot. Shutterstock" />
				<small>Jakie ceny soi 2020? fot. Shutterstock</small>	</div>
	
	<div class="author">
						<img src="https://pliki.ptwp.pl/pliki/04/25/05/042505.png" />				<p>Autor: MT</p>
		<small>Dodano: 28-09-2020 09:36</small>
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/produkcja-roslinna/inne-uprawy/gdzie-mozna-sprzedac-soje-i-po-ile,99671.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/99671.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags">
					<li><a href="https://www.farmer.pl/chmura-tagow/krajowe-zrzeszenie-producentow-rzepaku-i-roslin-bialkowych,102547.html">Krajowe Zrzeszenie Producentów Rzepaku i Roślin Białkowych</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/zniwa-2020,112541.html">żniwa 2020</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/cena-soi-2020,113170.html">cena soi 2020</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/gdzie-sprzedac-soje-2020,113171.html">gdzie sprzedać soję 2020</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/skup-soi-2020,113172.html">skup soi 2020</a></li>
							</ul>
	
	</div>

	<div class="text">
		<p class="lead">Krajowe Zrzeszenie Producentów Rzepaku i Roślin Białkowych prześledziło dokładnie ceny soi z różnych regionów Polski. Jakie one są obecnie?</p>
									<hr />
				<div class="acenter">
					<div class="ad">
	<div id='bmone2n-20707.7.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>Trwają zbiory soi. Większość firm ma już w swoich cennikach ten gatunek. Tylko nieliczne nie rozpoczęły jeszcze skupu. <strong>Ceny wahają się od 1400 do 1580 zł/t netto.</strong> Przeważnie są one oferowane w punkcie skupu (tak jest w poniższym zestawieniu).</p>
<p><a href="https://www.kzprirb.pl/">KZPRiRB</a> przygotowało zestawienie na podstawie rozmów ze skupującymi 25 września 2020 r. Podane ceny są za soję pochodzenia polskiego, wolną od GMO, przy parametrach - wilgotność 13 proc. i zanieczyszczenia 2 proc. w zł/t netto: <br />- Agrolok Osiek – 1570, <br />- Agrolok Różewo – 1540, <br />- AgroNowak Września – 1500 (cena z odbiorem z gospodarstwa), <br />- Agropol Łosiów – 1420, <br />- Akord Agro Poniec – 1400, <br />- AP Trans Energy Pawonków – 1580, <br />- Cefetra Pawłów – 1460, <br />- Ełpol Kiełczygłów – 1480, <br />- Foder Bio Tech Bębowa Góra – 1530, <br />- Glencore Polska – 1420-1450 (w zależności od regionu), <br />- Olewnik-EXPO Drobin (30 proc. białka) – 1550, <br />- Olewnik-EXPO Drobin (33 proc. białka) – 1580, <br />- Osadkowski SA Bierutów – 1400, <br />- Osadkowski – Cebulski Legnica – 1550, <br />- PMN Agro Parczew – 1450, <br />- POL – TOR Pakosławice – 1420, <br />- Solarcorn Janówek – 1400, <br />- WeltsamenPosmykowizna – 1400, <br />- Wipasz Zadąbrowie – 1400, <br />- WP Piast Lewkowiec – 1570.</p>
<p>			<div class="box-15 full" data-gallery="true">
		<a href="">
			<div class="img">
				<img alt="Źródło: KZPRiRB" src="https://pliki.farmer.pl/i/11/92/42/119242_940.jpg" data-big="https://pliki.farmer.pl/i/11/92/42/119242.jpg" />
			</div>
			<div class="desc">Źródło: KZPRiRB</div>		</a>
	</div>
	

</p>
<p> </p>
		
		
		
		
		
				
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad elastic">
    <div>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-2606282297638682"
         data-ad-slot="1351101424"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/produkcja-roslinna/inne-uprawy/gdzie-mozna-sprzedac-soje-i-po-ile,99671.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img src="https://www.farmer.pl/images/www/copyright.png" alt="">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
		
								
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


													




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="99671" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_99671" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_99671'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">79.185.172.100</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="99671" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
				<div class="box-41" ><div class="main" style="border-bottom: 1px solid #eee"><small>GŁÓWNY PARTNER SERWISU</small><a href="http://www.wnp.pl/klik/biuletyn/Basf|farmer27042020.xml?https://www.agro.basf.pl/pl/?WT.mc_id=Brand_Awareness%7CFarmer_Partner_Portalu45" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/BASF_182x91.jpg" alt="partner serwisu" /></a><br /><br /></div><small>PARTNERZY SERWISU</small><ul style="border-top: none;"><li><a href="http://www.wnp.pl/klik/biuletyn/IZB|farmer20012020.xml?https://www.farmer.pl/partner/izbazbozowopaszowa,25/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/izba_zbozowo_paszowa.jpg"  style="; " alt="partner serwisu" /></a></li><li><a href="http://www.wnp.pl/klik/biuletyn/mhr|farmer16072020.xml?http://www.farmer.pl/partner/malopolskahodowlaroslinspolkazoo,28/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/mhp.jpg"  style=" max-height: 200px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li></ul><ul><li><a href="http://www.wnp.pl/klik/biuletyn/Procam|farmer31012020.xml?http://www.farmer.pl/partner/procampolska,11/ " rel="external nofollow"><img src="https://www.farmer.pl/images/partners/procam.png" style=" max-height: 200px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li></ul></div>																				<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/zboza/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
								<div class="acenter">
								<div class="ad block">
			<div id='bmone2n-20707.7.1.3'></div>
		</div>
	
				</div>
															</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/cwiczenia-wojskowe-przerywaja-ciaglosc-ubezpieczenia-w-krus,99697.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/92/77/119277_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Ćwiczenia wojskowe przerywają ciągłość ubezpieczenia w KRUS</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/bank-bnp-paribas-29-wrzesnia-dzien-kawy,99698.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/92/78/119278_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Bank BNP Paribas: 29 września - Dzień Kawy</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/szewera-wprowadza-nowy-agregat-do-siewu-pasowego,99692.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/92/75/119275_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Szewera wprowadza nowy agregat do siewu pasowego</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza-premium-igp-polska,99691.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/92/74/119274_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Kukurydza Premium IGP POLSKA</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2020</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.7.1.1','');
bmone2n.addPosition('20707.7.1.3','');
bmone2n.addPosition('20707.7.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20707.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.7.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js"></script><!-- ampd-framework:v3.03|uid:739d45b01c8f6d7227dc9197ff9c5028_vars, fp_cached:yes, fp_cache:hit, rt:0,0029, mc:21 -->
</body>
</html>
