<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Drogie nawozy: co robić? Kupować czy wstrzymywać się? - Nawozy</title>
		<meta property="og:title" content="Drogie nawozy: co robić? Kupować czy wstrzymywać się? - Nawozy" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Nawozy drożeją w tempie szalonym. Co w tej sytuacji mają robić rolnicy? Kupować je teraz - bo może będzie jeszcze drożej, czy jednak wstrzymywać się?" />
	<meta property="og:description" content="Nawozy drożeją w tempie szalonym. Co w tej sytuacji mają robić rolnicy? Kupować je teraz - bo może będzie jeszcze drożej, czy jednak wstrzymywać się?" />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/06/07/01/060701_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.amp" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.html" />
	<meta property="og:url" content="https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;700;900&family=Roboto+Condensed:wght@300;400;700&display=swap" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=18" />



													<script src="https://www.farmer.pl/js/farmer2018.js?v=1"></script>
					
	<script defer src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1867276-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1867276-1');
</script>
<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
			<div id='ad7685-20707.9.1.1'></div>
	<script>
		(frmAds = window.frmAds || []).push(["7685","20707.9.1.1"]);
	</script>
	</div>

			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	

<ul class="list-28 two"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/VH|farmer10022021.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/vh_polska.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" height="44" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub active">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/07/01/060701_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Drogie nawozy: co robić? Kupować czy wstrzymywać się?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/zgnile-ziarniaki-zgnile-kolby-kukurydzy,111420.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/19/136119_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zgniłe ziarniaki, zgniłe kolby kukurydzy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/nowy-dyrektor-ior-pib-w-poznaniu,111416.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/16/136116_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowy dyrektor IOR-PIB w Poznaniu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nasiennictwo/hr-strzelce-zalecane-terminy-siewu-rzepaku-ozimego-sa-juz-nieaktualne,111405.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/11/136111_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>HR Strzelce: zalecane terminy siewu rzepaku ozimego są już nieaktualne</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/mieso-laboratoryjne-wiele-pytan-bez-odpowiedzi,111421.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/23/136123_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mięso laboratoryjne: Wiele pytań bez odpowiedzi</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/dramat-na-rynku-trzody-kolejne-spadki-cen,111408.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/37/89/133789_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dramat na rynku trzody. Kolejne spadki cen</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/smigielska-nie-sama-cena-decyduje-o-oplacalnosci-produkcji,111409.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/05/44/55/054455_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Śmigielska: Nie sama cena decyduje o opłacalności produkcji</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/rasa-pulawska-dobry-wybor-dla-mniejszych-gospodarstw,111401.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/09/136109_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rasa puławska – dobry wybór dla mniejszych gospodarstw?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/najwiekszy-plug-swiata-oral-w-polsce,111368.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/60/79/136079_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Największy pług świata orał w Polsce</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/czy-rauch-axent-100-1-moze-w-jeden-dzien-rozsiac-nawoz-na-1000-ha,111425.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/26/136126_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy Rauch Axent 100.1 może w jeden dzień rozsiać nawóz na 1000 ha?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/kirowiec-k-742m-najtansze-konie-na-rynku,111412.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/14/136114_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kirowiec K-742M - najtańsze "konie" na rynku?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/o-tym-jak-john-deere-szkoli-serwis-i-ciagniku-jd-6610-z-przebiegiem-3500-h,111392.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/02/136102_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>O tym, jak John Deere szkoli serwis i ciągniku JD 6610 z przebiegiem 3500 h</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/mieso-laboratoryjne-wiele-pytan-bez-odpowiedzi,111421.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/23/136123_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mięso laboratoryjne: Wiele pytań bez odpowiedzi</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/07/01/060701_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Drogie nawozy: co robić? Kupować czy wstrzymywać się?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/mrirw-rolnictwo-na-terenach-gorskich-powinno-sie-oplacac,111423.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/51/65/065165_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>MRiRW: rolnictwo na terenach górskich powinno się opłacać</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/beda-kolejne-osrodki-produkcji-rolniczej,111418.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/20/136120_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Będą kolejne ośrodki produkcji rolniczej?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/07/01/060701_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Drogie nawozy: co robić? Kupować czy wstrzymywać się?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/beda-kolejne-osrodki-produkcji-rolniczej,111418.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/20/136120_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Będą kolejne ośrodki produkcji rolniczej?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/nie-bedziemy-mieli-co-jesc-ale-spokojnie-rolnicy-nie-straca,111403.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/07/23/46/072346_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nie będziemy mieli co jeść, ale spokojnie - rolnicy nie stracą?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/na-co-inwestorzy-zwracaja-uwage-przy-wyborze-instalatora-fotowoltaiki,111399.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/77/94/127794_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Na co inwestorzy zwracają uwagę przy wyborze instalatora fotowoltaiki?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/mieso-laboratoryjne-wiele-pytan-bez-odpowiedzi,111421.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/23/136123_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mięso laboratoryjne: Wiele pytań bez odpowiedzi</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/07/01/060701_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Drogie nawozy: co robić? Kupować czy wstrzymywać się?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/mrirw-rolnictwo-na-terenach-gorskich-powinno-sie-oplacac,111423.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/51/65/065165_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>MRiRW: rolnictwo na terenach górskich powinno się opłacać</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/motocyklista-ranny-po-zderzeniu-z-ciagnikiem,111419.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/17/136117_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Motocyklista ranny po zderzeniu z ciągnikiem</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/dramat-na-rynku-trzody-kolejne-spadki-cen,111408.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/37/89/133789_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dramat na rynku trzody. Kolejne spadki cen</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/smigielska-nie-sama-cena-decyduje-o-oplacalnosci-produkcji,111409.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/05/44/55/054455_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Śmigielska: Nie sama cena decyduje o opłacalności produkcji</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/mlekpol-konsekwencja-zielonego-ladu-bedzie-wzrost-ceny-mleka,111365.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/54/88/135488_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mlekpol: Konsekwencją Zielonego Ładu będzie wzrost ceny mleka</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrostowy-tydzien-notowan-pszenicy-na-swiatowych-gieldach,111360.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/60/32/136032_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrostowy tydzień notowań pszenicy na światowych giełdach</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/najwiekszy-plug-swiata-oral-w-polsce,111368.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/60/79/136079_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Największy pług świata orał w Polsce</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/czy-rauch-axent-100-1-moze-w-jeden-dzien-rozsiac-nawoz-na-1000-ha,111425.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/26/136126_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy Rauch Axent 100.1 może w jeden dzień rozsiać nawóz na 1000 ha?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/kirowiec-k-742m-najtansze-konie-na-rynku,111412.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/14/136114_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kirowiec K-742M - najtańsze "konie" na rynku?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/o-tym-jak-john-deere-szkoli-serwis-i-ciagniku-jd-6610-z-przebiegiem-3500-h,111392.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/02/136102_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>O tym, jak John Deere szkoli serwis i ciągniku JD 6610 z przebiegiem 3500 h</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/serwisy/fotowoltaika/">Fotowoltaika<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/serwisy/fotowoltaika/">
							<small>Strona główna serwisu</small>
							<h2>Fotowoltaika</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html">Przepisy i dofinansowanie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-technologie,114957.html">Technologie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html">Dzierżawa gruntów</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html" >Przepisy i dofinansowanie</a>
													<a href="/chmura-tagow/fotowoltaika-technologie,114957.html" >Technologie</a>
													<a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html" >Dzierżawa gruntów</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/wiekszosc-polakow-uwaza-ze-oze-poprawi-bezpieczenstwo-energetyczne-kraju,111426.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/98/83/129883_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Większość Polaków uważa, że OZE poprawi bezpieczeństwo energetyczne kraju</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/ministerstwo-klimatu-i-srodowiska-chce-zwiekszyc-udzial-oze-w-krajowym-zuzyciu-energii,111407.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/06/90/27/069027_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ministerstwo Klimatu i Środowiska chce zwiększyć udział OZE w krajowym zużyciu energii</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/na-co-inwestorzy-zwracaja-uwage-przy-wyborze-instalatora-fotowoltaiki,111399.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/77/94/127794_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Na co inwestorzy zwracają uwagę przy wyborze instalatora fotowoltaiki?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/jest-sposob-na-wyhamowanie-wzrostu-cen-pradu,111347.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/07/41/67/074167_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jest sposób na wyhamowanie wzrostu cen prądu</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img loading="lazy" src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" height="16" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" height="16" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia rolnicze <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
			<var id="setactive" data-active="https://www.farmer.pl/produkcja-roslinna/"></var>
									
		</div>
	</header>

<div class="post-111422" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/produkcja-roslinna/">Produkcja roślinna</a>	 &raquo; <a href="https://www.farmer.pl/produkcja-roslinna/nawozy/">Nawozy</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/produkcja-roslinna/",
				"name": "Produkcja roślinna"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/produkcja-roslinna/nawozy/",
				"name": "Nawozy"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Drogie nawozy: co robić? Kupować czy wstrzymywać się?</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =111422;
		var cid =150;
		var articles = [
				    	"111426",
				    	"111425",
					];
		var cids = {
				    	"111426":"386",
				    	"111425":"147",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.html">
				<div class="main-img">
			<figure>
				<picture>
					<source srcset="https://pliki.farmer.pl/i/06/07/01/060701_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/06/07/01/060701_r2_620.jpg" media="(max-width: 768px)">
											<img loading="lazy" src="https://pliki.farmer.pl/i/06/07/01/060701_r2_940.jpg" alt="Drogie nawozy: co robić? Kupować czy wstrzymywać się?" title="Wszystko wskazuje na to, że do wiosny nawozy nie stanieją - uważa Piotr Zarosiński z Grupy Azoty, fot. shutterstock" itemprop="image"/>
									</picture>
			</figure>
			<small>Wszystko wskazuje na to, że do wiosny nawozy nie stanieją - uważa Piotr Zarosiński z Grupy Azoty, fot. shutterstock</small>		</div>

																																										
	


	<div class="author">
						<img loading="lazy" src="https://pliki.ptwp.pl/pliki/04/78/01/047801.png" />				<p>Autor: <span itemprop="author">Agnieszka Kozłowska</span></p>
		<small>Dodano: <time datetime="2021-09-28T12:01:00+02:00" itemprop="datePublished">28-09-2021, 12:01</time></small>

    <meta itemprop="dateModified" content="2021-09-28T12:04:00+02:00" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" height="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" height="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" height="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" height="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/111422.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/nawozy,100222.html">nawozy</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/ceny-nawozow,102312.html">ceny nawozów</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/grupa-azoty,102400.html">Grupa Azoty</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/rolnik-w-sieci,111770.html">rolnik w sieci</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/piotr-zarosinski,115448.html">Piotr Zarosiński</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Nawozy drożeją w tempie szalonym. Co w tej sytuacji mają robić rolnicy? Kupować je teraz - bo może będzie jeszcze drożej, czy jednak wstrzymywać się?</p>		<meta itemprop="headline" content="Nawozy drożeją w tempie szalonym. Co w tej sytuacji mają robić rolnicy? Kupować je teraz - bo..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
		<div id='ad6325-20707.9.1.2' style=""></div>
	<script>
		(frmAds = window.frmAds || []).push(["6325","20707.9.1.2"]);
	</script>
</div>

				</div>
				<hr />
					

		
							
		
		

		<p>Z odpowiedzią na to pytanie, na youtubowym kanale nawozy.eu próbował zmierzyć się Piotr Zarosiński, Dyrektor Departamentu Korporacyjnego Handlu Segmentu Agro Grupy Azoty S.A.&nbsp;</p><div class="ad">
		<div id='ad1284-20707.9.1.5' style="width:100%;"></div>
	<script>
		(frmAds = window.frmAds || []).push(["1284","20707.9.1.5"]);
	</script>
</div>

<p>- Wielokrotnie mówiłem (...), żeby dywersyfikować zakupy, czyli żeby dzielić je na jakieś transze. Gdyby dziś zastosować się do tej rady, dla jednych dobrej, dla drugich nie, według mnie dobrej - gdyby w tym roku, co niektórzy, zrobili zakupy 1/3 transzy na początku sezonu - ile dzisiaj są do przodu? Kilkaset złotych od startu sezonu na każdej tonie! - zaznaczył Piotr Zarosiński.</p>
<aside>
<div class="box-15">
<div class="img"><img loading="lazy" alt="Piotr Zarosiński, YT nawozy.eu" src="https://pliki.farmer.pl/i/13/61/24/136124_940.jpg" /></div>
<div class="desc">Piotr Zarosiński, YT nawozy.eu</div>
</div>
</aside>
<p><strong>- Czy dzisiaj kupować? Ja powiem tak: nawet przy takich cenach - ja bym kupował, ale znów część. Czy na wiosnę stanieje? Nie odpowiem, nie mam zielonego pojęcia (...) Dziś żaden analityk nie potrafi podpowiedzieć, co będzie z ceną ropy, co będzie z ceną gazu, co będzie z wieloma innymi cenami</strong> - stwierdził dyr. Zawistowski, dodając jednocześnie: - według mnie, jeśli ktoś ma dziś środki finansowe, radziłbym dokonać jakiś zakupów <strong><a href="https://www.gieldarolna.pl/ogloszenia/srodki-do-produkcji,156.html" target="_blank">środków do produkcji</a>,</strong> czy to miałyby być <strong><a href="https://www.gieldarolna.pl/ogloszenia/?limit=10&amp;sort=default&amp;category=147" target="_blank">nawozy</a>,</strong> czy nasiona, czy cokolwiek innego. To bym zrobił dzisiaj (...) <strong>Wszystko wskazuje na to, że do wiosny nic nie stanieje.</strong></p>
<p>Na krążącym w mediach społecznościowych nagraniu Dyrektor Zarosiński dementuje też pogłoski o wstrzymaniu produkcji i dystrybucji nawozów na rynek krajowy i zwiększeniu wolumenu eksportu tego towaru oraz tłumaczy, co ma tak duży wpływ na poziom aktualnych notowań nawozów,&nbsp; potwierdzając tym samym informacje, do jakich dotarł już wcześniej farmer.pl:</p>
<div class="box-70">
<div class="img"><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/grupa-azoty-dementuje-pogloski-o-wstrzymaniu-i-ograniczeniu-produkcji-nawozow,111264.html"><img loading="lazy" src="https://pliki.farmer.pl/i/13/10/74/131074_r2_300.jpg" alt="Grupa Azoty dementuje pogłoski o wstrzymaniu i ograniczeniu produkcji nawozów" title="Ceny nawozów idą w górę, fot. Pixabay" /></a></div>
<div class="desc"><small>CZYTAJ WIĘCEJ</small>
<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/grupa-azoty-dementuje-pogloski-o-wstrzymaniu-i-ograniczeniu-produkcji-nawozow,111264.html">Grupa Azoty dementuje pogłoski o wstrzymaniu i ograniczeniu produkcji nawozów</a></h3>
</div>
</div>
<p>Zmierzył się jednocześnie z innym, krążącym wśród rolników przekonaniem, że tak naprawdę, największy wpływ na ceny nawozów mają ceny <strong><a href="https://www.gieldarolna.pl/ogloszenia/plody-rolne,159.html" target="_blank">płodów rolnych</a></strong> - im wyższe stawki rolnicy uzyskują w skupach, tym drożej muszą płacić za środki do produkcji.</p>
<p>- My nie możemy sugerować się tym, że w tym roku rolnik zebrał pszenicę i dostał za nią 900 zł, a w ubiegłym było to ok. 600 zł, to w takim razie my o 50% możemy podwyższyć cenę nawozów. Tu nie ma żadnej bezpośredniej korelacji, choć wiem, że niektórzy próbują takie porównania robić. Według mnie, to nie ma żadnego sensu - stwierdził Piotr Zarosiński.</p>
<p>- To, że rolnik jest w stanie dostać więcej za swoje płody rolne, oznacza tylko, że wzrosła jego siła nabywcza. Czy on za to kupi nawozy, czy środki ochrony roślin, czy lepsze nasiona kwalifikowane, czy te pieniądze odłoży - my nie możemy za niego podejmować takich decyzji (...) <strong>my nie możemy podejmować decyzji dotyczących cen nawozów, kosztów - bazując na tym, czy rolnik dostanie mniej czy więcej za swoje płody rolne. Tak po prostu się nie robi</strong> - zaznaczył.</p>

		
		
		
				

				
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad"><!--button d-->
			<div id='ad7155-20707.9.1.8' class="buttond"></div>
	<script>
		(frmAds = window.frmAds || []).push(["7155","20707.9.1.8"]);
	</script>
	</div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt="" width="22" height="36" /> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img loading="lazy" src="https://www.farmer.pl/images/www/copyright.png" alt="" width="17" height="17" />
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
					
		
		

		
	</div>
</article>
	<div id="stop" class="scrollTop">
		<a href="">
			<img loading="lazy" src="/images/icons/chevron-top-up.png" alt="" width="21" height="12" />
		</a>
	</div>

<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img loading="lazy" src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


												
									




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(13)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="111422" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-380264">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Becia</cite>
								<small>2021-09-28 14:17:48</small>
								<br />
								Tylko za co kupować było wcześniej nawozy skąd brać na to wszystko takie głupie gadanie nikt się nie spodziewał takich podwyżek co się to wyprawia to się w głowie nie mieści. 
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="111422" data-comm-id="380264" data-reply="Becia"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380264" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380264" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
							<li id="comm-380262">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>C 360 </cite>
								<small>2021-09-28 14:06:06</small>
								<br />
								A niby za co mam kupić? 
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="111422" data-comm-id="380262" data-reply="C 360 "><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380262" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380262" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
							<li id="comm-380254">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>abc</cite>
								<small>2021-09-28 13:54:07</small>
								<br />
								pytanie producenta nawozów czy kupować nawozy ,to tak samo jak zapytać min. rolnictwa o sytuację w rolnictwie ..... jak by powiedział nie kupować to dzisiaj już by był bez pracy....
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="111422" data-comm-id="380254" data-reply="abc"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380254" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380254" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
							<li id="comm-380243">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>rolnik roślinny </cite>
								<small>2021-09-28 13:10:33</small>
								<br />
								A może mi ktoś powie gdzie te nawozy kupić? W zeszłym tygodniu obdzwoniłem kilka firm i ani jedna nie jest w stanie sprzedać nic co ma w składzie azot! Nie mówię już o cenach z kosmosu - towaru nie ma nigdzie! Producenci nie przyjmują zamówień. Trzeba otworzyć się na import ale kto na to pozwoli.
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="111422" data-comm-id="380243" data-reply="rolnik roślinny "><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380243" data-com-type="plus"><i class="thumb-up"></i> <span>1</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380243" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
	<li id="comm-380250">
		<div class="wrap">						
						<div class="desc">
				<blockquote>
					<cite>Arczi</cite>
					<small>2021-09-28 13:45:21</small>
					<br />
					No właśnie za granicą jest droższe niż u nas i przez to podnoszą ceny...

				</blockquote>
				
								<ul class="actions">
										<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="111422" data-comm-id="380250" data-reply="Arczi"><i class="reply"></i> Odpowiedz</a></li>										<li class="thumbs">
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380250" data-com-type="plus"><i class="thumb-up"></i> <span>1</span></a>
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380250" data-com-type="minus"><i class="thumb-down"></i> <span>1</span></a> Oceń					</li>
				</ul>
								
			</div>
		</div>
					
<ul>
 </ul>

			</li>							
		<li id="comm-380261">
		<div class="wrap">						
						<div class="desc">
				<blockquote>
					<cite>Max</cite>
					<small>2021-09-28 14:05:28</small>
					<br />
					Anwil pełny po dach i czekają ,żeby jeszcze skoczyła cena.Wiem od kolegi co był u nich.
				</blockquote>
				
								<ul class="actions">
										<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="111422" data-comm-id="380261" data-reply="Max"><i class="reply"></i> Odpowiedz</a></li>										<li class="thumbs">
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380261" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380261" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń					</li>
				</ul>
								
			</div>
		</div>
					
<ul>
 </ul>

			</li>							
	 </ul>

									</li>		
							<li id="comm-380241">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Magazynier </cite>
								<small>2021-09-28 13:00:02</small>
								<br />
								I tak kupicie nawet jak saletra będzie po 2500 zł tona. Najwyżej coś mniej ale do ostatniego grosza z kieszeni was wydu...... 
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="111422" data-comm-id="380241" data-reply="Magazynier "><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380241" data-com-type="plus"><i class="thumb-up"></i> <span>6</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="380241" data-com-type="minus"><i class="thumb-down"></i> <span>2</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
				
			</ul>
			
							<a class="more" href="https://www.farmer.pl/komentarze/artykuly,111422.html">ZOBACZ WSZYSTKIE KOMENTARZE</a>
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_111422" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_111422'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">37.248.173.74</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="111422" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="7684669660"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
                (frmAds = window.frmAds || []).push("googleAd");
            </script>
	</div>
</div>
							</div>
			<div class="right">
				<div class="box-41" ><div class="main" style="border-bottom: 1px solid #eee"><small>GŁÓWNY PARTNER SERWISU</small><a href="http://www.wnp.pl/klik/biuletyn/Basf|farmer23032021.xml?https://www.agro.basf.pl/pl/produkty/kategorie-produktow/Fungicyd/RevyTop.html?at_medium=display&at_campaign=AP_PRP_PL_PL_Revytop_TRA_May-21&at_creation=None_None_Sponsored-Link_Revytop-Farmer&at_channel=None&at_format=Sponsored-Link&at_variant=Revytop-Farmer" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/revy.png" alt="partner serwisu" /></a><br /><br /></div><small>PARTNERZY SERWISU</small><ul style="border-top: none;"><li><a href="http://www.wnp.pl/klik/biuletyn/PHR|farmer01032021.xml?https://phr.pl/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/phr.png"  style=" max-height: 200px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li><li><a href="https://www.wnp.pl/klik/biuletyn/Procam%7Cfarmer01022021.xml?https://www.procam.pl/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/procam.jpg"  style="; " alt="partner serwisu" /></a></li></ul><ul><li><a href="http://www.wnp.pl/klik/biuletyn/IZB|farmer01042021.xml?https://www.farmer.pl/partner/izbazbozowopaszowa,25/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/izba_zbozowo_paszowa.png" style="; " alt="partner serwisu" /></a></li><li><a href="https://www.wnp.pl/klik/biuletyn/5d9c88a0cd594d3f5ce95ec3061bee74/TopFarms|partner28062021.xml?https://biologizacja.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/topfarms.jpg" style=" max-height: 150px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li></ul><ul></ul></div>				
				<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/swiatowy-rynek-nawozow-w-rozdarciu-zaklady-ograniczaja-produkcje,111295.html">Światowy rynek nawozów w rozdarciu. Zakłady ograniczają produkcję</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/grupa-azoty-dementuje-pogloski-o-wstrzymaniu-i-ograniczeniu-produkcji-nawozow,111264.html">Grupa Azoty dementuje pogłoski o wstrzymaniu i ograniczeniu produkcji nawozów</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/yara-ogranicza-produkcje-amoniaku,111269.html">Yara ogranicza produkcję amoniaku</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.html">Drogie nawozy: co robić? Kupować czy wstrzymywać się?</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/bialorus-krytykuje-sankcje-wobec-bialoruskali,111388.html">Białoruś krytykuje sankcje wobec Białoruskali</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>62</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/swiatowy-rynek-nawozow-w-rozdarciu-zaklady-ograniczaja-produkcje,111295.html">Światowy rynek nawozów w rozdarciu. Zakłady ograniczają produkcję</a></h3>
					</li>
									<li>
						<small>53</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/grupa-azoty-dementuje-pogloski-o-wstrzymaniu-i-ograniczeniu-produkcji-nawozow,111264.html">Grupa Azoty dementuje pogłoski o wstrzymaniu i ograniczeniu produkcji nawozów</a></h3>
					</li>
									<li>
						<small>13</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/drogie-nawozy-co-robic-kupowac-czy-wstrzymywac-sie,111422.html">Drogie nawozy: co robić? Kupować czy wstrzymywać się?</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/nawozy/yara-ogranicza-produkcje-amoniaku,111269.html">Yara ogranicza produkcję amoniaku</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/zboza/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
																<div class="acenter">
								<div class="ad block">
						<div id='ad4362-20707.9.1.3'></div>
			<script>
				(frmAds = window.frmAds || []).push(["4362","20707.9.1.3"]);
			</script>
		</div>
	
				</div>
												
							</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/energia/wiekszosc-polakow-uwaza-ze-oze-poprawi-bezpieczenstwo-energetyczne-kraju,111426.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/12/98/83/129883_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Większość Polaków uważa, że OZE poprawi bezpieczeństwo energetyczne kraju</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/czy-rauch-axent-100-1-moze-w-jeden-dzien-rozsiac-nawoz-na-1000-ha,111425.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/26/136126_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Czy Rauch Axent 100.1 może w jeden dzień rozsiać nawóz na 1000 ha?</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/mieso-laboratoryjne-wiele-pytan-bez-odpowiedzi,111421.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/23/136123_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Mięso laboratoryjne: Wiele pytań bez odpowiedzi</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/farmer-po-godzinach/jakie-sa-zasady-wznoszenia-domu-z-betonu-komorkowego-i-z-silikatow,111424.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/61/25/136125_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Jakie są zasady wznoszenia domu z betonu komórkowego i z silikatów?</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


	<div id="k24" class="window">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="#" onclick="close_window('k24'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>
				<div class="box-8 sub">
					<div class="img">
						<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/bell.png" alt="" width="59">
						<h2>KONTAKT24</h2>
						<p>Widziałeś, słyszałeś coś ważnego? Byłeś świadkiem niecodziennego wydarzenia? Napisz do nas! Opublikujemy, zainterweniujemy, pokażemy całemu światu. Jesteśmy dla Was 24 h na dobę, 7 dni w tygodniu.</p>
					</div>
					<div class="desc">
						<form id="kontakt24" class="kontakt24" action="/" method="get" enctype="multipart/form-data">
							<div class="left">
								<input type="email" name="email" placeholder="PODAJ SWÓJ ADRES E-MAIL">
								<textarea name="tresc" placeholder="NAPISZ WIADOMOŚĆ"></textarea>
							</div>
							<div class="right">
								<div class="previews"></div>
								<div class="dz-default dz-message upload dz-clickable">
									<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/upload.png" alt="" width="123">
									<p>DODAJ PLIKI</p>
									<small>Kliknij lub przeciągnij pliki z dysku i upuść. Max. rozmiar pliku 4 MB.</small>
								</div>
								<button type="submit">WYŚLIJ WIADOMOŚĆ</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" height="30" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Kontakt z redakcją</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="/images/www/farmer.svg" alt="" width="178" height="44" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


			<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr61530a1c4bb2f',1,2);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script>

<div id="fb-root"></div>
<script>

	window.addEventListener('scroll', function (e) {
		setTimeout(function () {
			var fb_box = document.createElement("script");
			fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0";
			fb_box.async = true;
			document.body.appendChild(fb_box);
		}, 1000);
	}, {once:true});

</script>

<!-- ampd-framework:v3.03|uid:45178c4f16204738ad78adfe234a5781_vars, fp_cached:yes, fp_cache:hit, rt:0,0272, mc:25 -->
</body>
</html>
