<!DOCTYPE html>
<html lang="pl">
<head>

	<title>Czym będzie zaprawiony tegoroczny materiał siewny?</title>
		<meta property="og:title" content="Czym będzie zaprawiony tegoroczny materiał siewny? - Ochrona roślin" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="dns-prefetch" href="https://pliki.farmer.pl" />
	<link rel="dns-prefetch" href="https://connect.facebook.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
    				
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>
		<!-- End Google Tag Manager -->
		
	

	<meta name="Description" content="Zaprawa nasienna jest istotnym elementem ochronnym nierozerwalnie związanym z kwalifikowanym materiałem siewnym. W istocie jest to pierwsza ochrona fungicydowa na nowo zakładanej plantacji. Przyjrzyjmy się bliżej zaprawom stosowanym przez producentów i dystrybutorów." />
	<meta property="og:description" content="Zaprawa nasienna jest istotnym elementem ochronnym nierozerwalnie związanym z kwalifikowanym materiałem siewnym. W istocie jest to pierwsza ochrona fungicydowa na nowo zakładanej plantacji. Przyjrzyjmy się bliżej zaprawom stosowanym przez producentów i dystrybutorów." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="robots" content="max-image-preview:large" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/15/21/88/152188_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.farmer.pl/i/15/21/88/152188_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/czym-bedzie-zaprawiony-tegoroczny-material-siewny,122193.amp" />

	<link rel="icon" href="/favicon.ico" sizes="any"><!-- 32×32 -->
	<link rel="icon" href="/favicon.svg" type="image/svg+xml">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png"><!-- 180×180 -->
	<meta name="theme-color" content="#2BB200">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	


<meta name="theme-color" content="#FF00FF">
<link importance="high" rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap">
<link importance="high" rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/style2022.min.css?v=1658835719" />

<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}};
        window.charts = window.charts || [];
        window.maps = window.maps || [];
        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
        window.PTWP.utility = {}
    })();
</script>

<link rel="preload" href="https://www.ptwp.pl/common/abc/main.min.js?v=1" as="script">
<link rel="preload" href="https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js" as="script">
<script src="https://www.farmer.pl/js/vendor/jquery-3.6.0.min.js" defer></script>
<script importance="high" src="https://www.farmer.pl/js/bundle2022.min.js?v=1660214279" defer></script>

<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

</head>
<body id="read_page">
	<script>PTWP.readmore = [];</script>
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	

	<div class="p-top">
	    <div class="container p-top-container">
	        <div class="p-top-left"></div>
	        <div class="p-top-center">
			<div class="sad">
				<div class="sad-container d-200 m-100">
					<div class="sad-inside">
	            						<div data-ad-set="false" data-ad-slot="20707.10.1.1" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
						</div>
				</div>
			</div>
	        </div>
	        <div class="p-top-right">
	        		<div class="top-portal-partners">
		<div class="top-portal-partners-text">
		    PARTNERZY PORTALU
		</div>
	
				<a href="https://www.farmer.pl/kredyt-inwestycyjny.html?utm_source=farmer.pl&utm_medium=referral&utm_campaign=CABP21" rel="Credit Agricole" class="top-portal-partner">
			<img loading="lazy" src="https://pliki.wnp.pl/d/39/99/58/399958.png" alt="partner portalu farmer.pl" style="" />
		</a> 
				<a href="https://www.wnp.pl/klik/biuletyn/9129c9681c20672ff4427ff9139d7791/VH%7CfarmerPartner1032022.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="VH Polska" class="top-portal-partner">
			<img loading="lazy" src="https://pliki.wnp.pl/d/42/02/44/420244.png" alt="partner portalu farmer.pl" style="" />
		</a> 
			</div>
	        </div>
	    </div>
	</div>
	
	<header class="p-header no-login" id="pHeader">
    <div class="p-header-container container">
        <div class="p-header-inside">
            <a href="/" class="p-logo">
                <h2 class="p-logo-link">
                    <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-logo-img">
                </h2>
            </a>
            <div class="p-header-right">
                <a href="/" class="p-mobile-logo" aria-hidden="true">
                    <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-mobile-logo-img">
                </a>

                <button class="p-mobile-nav-close">
                    <span>Zamknij menu</span>
                </button>

                <div class="p-header-right-inside">
                    <nav id="mainNav" class="p-nav">
                        <ul class="p-nav-list">
                        	                                <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/produkcja-roslinna/" class="p-nav-list-link">Rośliny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/zboza/" class="p-nav-sublist-link">Zboża</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" class="p-nav-sublist-link">Kukurydza</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" class="p-nav-sublist-link">Rzepak</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" class="p-nav-sublist-link">Wysokobiałkowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" class="p-nav-sublist-link">Okopowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" class="p-nav-sublist-link">Inne uprawy</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/srodki-produkcji/nawozy/" class="p-nav-sublist-link">Nawożenie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" class="p-nav-sublist-link">Ochrona</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" class="p-nav-sublist-link">Komunikaty fitosanitarne <i class="new2 badge badge--red">Ważne</i><span></span></a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/" class="p-nav-list-link">Zwierzęta</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" class="p-nav-sublist-link">Bydło i mleko</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" class="p-nav-sublist-link">Trzoda chlewna</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" class="p-nav-sublist-link">Drób i jaja</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/pszczelarstwo/" class="p-nav-sublist-link">Pszczelarstwo</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" class="p-nav-sublist-link">Inne hodowle</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/technika-rolnicza/" class="p-nav-list-link">Maszyny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" class="p-nav-sublist-link">Maszyny rolnicze</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" class="p-nav-sublist-link">Testy Farmera</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" class="p-nav-sublist-link">Maszyny używane</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" class="p-nav-sublist-link">Eksploatacja</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" class="p-nav-sublist-link">Rolnictwo precyzyjne</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/finanse/" class="p-nav-list-link">Finanse i prawo</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" class="p-nav-sublist-link">Dotacje i dopłaty</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" class="p-nav-sublist-link">Ekonomika rolnictwa</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" class="p-nav-sublist-link">Kredyty i ubezpieczenia</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" class="p-nav-sublist-link">Prawo</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/prawo/nieruchomosci/" class="p-nav-sublist-link">Nieruchomości rolne</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/biznes/" class="p-nav-list-link">Biznes</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" class="p-nav-sublist-link">Rolnictwo ekologiczne</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" class="p-nav-sublist-link">Przedsiębiorczość</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/energia-konwencjonalna/" class="p-nav-sublist-link">Energia konwencjonalna</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/fakty/" class="p-nav-list-link">Fakty</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/polska/" class="p-nav-sublist-link">Polska</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/unia-europejska/" class="p-nav-sublist-link">Unia Europejska</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/rynki-wschodnie/" class="p-nav-sublist-link">Rynki wschodnie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/swiat/" class="p-nav-sublist-link">Świat</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/agroskop/skup/" class="p-nav-list-link">Ceny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/skup/" class="p-nav-sublist-link">Ceny tygodnia</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/kontrakty/" class="p-nav-sublist-link">Kontrakty terminowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/zboza/" class="p-nav-sublist-link">Zboża</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/wieprzowina/" class="p-nav-sublist-link">Tuczniki</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/warchlaki/" class="p-nav-sublist-link">Warchlaki</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/wolowina/" class="p-nav-sublist-link">Wołowina</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/waluty/" class="p-nav-sublist-link">Waluty</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" class="p-nav-sublist-link">Analizy i komentarze</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/agrosfera/" class="p-nav-list-link">Agrosfera</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="/farmertv/" class="p-nav-sublist-link">Farmer.tv</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/pogoda/" class="p-nav-sublist-link">Pogoda</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/multimedia/galerie/" class="p-nav-sublist-link">Galerie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/oferty/praca/" class="p-nav-sublist-link">Praca w rolnictwie</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/energia/oze/" class="p-nav-list-link">OZE</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/fotowoltaika/" class="p-nav-sublist-link">Fotowoltaika</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/biogazownie/" class="p-nav-sublist-link">Biogazownie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/energia-wiatrowa/" class="p-nav-sublist-link">Energia wiatrowa</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/energooszczedne-ogrzewanie/" class="p-nav-sublist-link">Energooszczędne ogrzewanie</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                    </ul>
                        <div class="p-nav-list-hidden-cnt is-hidden">
                            <button class="p-nav-list-hidden-button" id="mainNavMore">
                                więcej...
                            </button>
                            <ul class="p-nav-list-hidden"></ul>
                        </div>
                    </nav>
                    <nav class="p-subnav">
                        <ul class="p-subnav-list">
                                                            <li class="p-subnav-list-el">
                                    <a href="http://www.gieldarolna.pl?utm_source=farmer.pl&utm_medium=referral&utm_campaign=gieldarolna.pl&utm_id=home&utm_content=logo" class="p-subnav-list-link"><img class="p-subnav-gr-logo" alt="Sprzęt, narzędzia rolnicze - Giełda Rolna" width="120" src="/images/2022/gielda-rolna_black.svg"></a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/" class="p-subnav-list-link">Mapa ASF <i class="new badge badge--red">Ważne</i><span></span></a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="http://forum.farmer.pl" class="p-subnav-list-link">Forum</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://konto.ptwp.pl/newsletter/farmer.html" class="p-subnav-list-link">Newsletter</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" class="p-subnav-list-link">Prenumerata</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/konferencje/" class="p-subnav-list-link">Konferencje</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/farmer-po-godzinach/" class="p-subnav-list-link">Farmer po godzinach</a>
                                </li>
                                                    </ul>
                    </nav>
                    <ul class="p-header-social">
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.facebook.com/portalfarmer" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/fb.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://pl.linkedin.com/showcase/farmer.pl" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/in.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://twitter.com/farmer_pl" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/tt.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.youtube.com/farmerpltv" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/yt.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.instagram.com/farmer.pl/" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/insta.svg">
                            </a>
                        </li>
                                            </ul>
                </div>
            </div><!-- e: p-header-top -->

            <button class="p-mobile-nav-toggle">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>

            <div class="search-panel-cnt">
                <button class="search-panel-toggle is-show">
                    Pokaż wyszukiwarkę
                </button>

                <div class="search-panel">
                    <form class="search-form" action="/szukaj.html">
                        <label for="search">Wyszukaj w serwisie</label>
                        <input id="search" type="text" name="qt" class="search-form-input" placeholder="Wyszukaj w serwisie">
                        <button class="search-form-button">Wyszukaj</button>
                    </form>
                </div>
            </div>
                    </div>
    </div>
</header>

		
	<div class="subpage container">
		<ul class="breadcrumb" data-nosnippet>
	<li><a href="/">Farmer.pl</a></li>
	    <li><a href="https://www.farmer.pl/produkcja-roslinna/">Produkcja roślinna</a></li>
        <li><a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/">Ochrona roślin</a></li>
    </ul>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/produkcja-roslinna/",
				"name": "Produkcja roślinna"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/",
				"name": "Ochrona roślin"
			}
 		} 		]
}
</script>	
		<div class="grid-with-sidebar">
			<div class="grid-item grid-item-1">
				<main class="post post122193" data-id="122193" itemscope itemtype="https://schema.org/NewsArticle">
					<h1 class="post-title" itemprop="name">
		Czym będzie zaprawiony tegoroczny materiał siewny?
	</h1>
					<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/czym-bedzie-zaprawiony-tegoroczny-material-siewny,122193.html">
	<meta itemprop="dateModified" content="2022-09-03T06:56:00+02:00" >

	<div class="post-top-bar">
    <div class="post-meta">
    	
	    <div class="post-meta-author">
            	            		            <a class="post-meta-author-img-cnt" href="https://www.farmer.pl/autor/karol-bogacz,809,0.html">
		                <img loading="lazy" class="post-meta-author-img" src="https://pliki.ptwp.pl/pliki/05/25/51/052551.png" >
	                </a>
	                                    <div class="post-meta-content">
	            		            <a href="https://www.farmer.pl/autor/karol-bogacz,809,0.html" class="post-meta-author-name" itemprop="author">
			            Karol Bogacz
	                </a>
	                            <time class="post-meta-date" datetime="2022-09-03T06:35:00+02:00" itemprop="datePublished">
                    03-09-2022, 06:35                </time>
            </div>
	    </div>

	    </div>

    	<div class="post-share">
	    <button class="post-share-button">Podziel się</button>
	    <div class="post-share-content">
	    		         <a href="javascript:void(0);"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fochrona-roslin%2Fczym-bedzie-zaprawiony-tegoroczny-material-siewny%2C122193.html','Opublikuj na Facebooku',560,500)" class="post-share-el" rel="noopener noreferrer">
	             <img src="/images/2022/fb.svg" alt="Facebook">
	         </a>
	        	        	        	        <a href="javascript:void(0);" onclick="PTWP.social.share('http://twitter.com/share?text=Czym+b%C4%99dzie+zaprawiony+tegoroczny+materia%C5%82+siewny%3F&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fochrona-roslin%2Fczym-bedzie-zaprawiony-tegoroczny-material-siewny%2C122193.html&hashtags=materia%C5%82kwalifikowany+%23zaprawianiezb%C3%B3%C5%BCozimych+%23cenymateria%C5%82usiewnego2022+%23zaprawyinsektycydowe+%23VibranceGold','Podziel się linkiem na Twitterze',560,500)" class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/tt.svg" alt="twitter">
	        </a>
	        	        	        <a href="javascript:void(0);" onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fochrona-roslin%2Fczym-bedzie-zaprawiony-tegoroczny-material-siewny%2C122193.html&title=Czym+b%C4%99dzie+zaprawiony+tegoroczny+materia%C5%82+siewny%3F&summary=Zaprawa+nasienna+jest+istotnym+elementem+ochronnym+nierozerwalnie+zwi%C4%85zanym+z%C2%A0kwalifikowanym+materia%C5%82em+siewnym.+W%C2%A0istocie+jest+to%C2%A0pierwsza+ochrona+fungicydowa+na%C2%A0nowo+zak%C5%82adanej+plantacji.+Przyjrzyjmy+si%C4%99+bli%C5%BCej+zaprawom+stosowanym+przez+producent%C3%B3w+i%C2%A0dystrybutor%C3%B3w.&source=https%3A%2F%2Fwww.farmer.pl%2F','Opublikuj na LinkedIn',560,500)"  class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/in.svg" alt="LinkedIn">
	        </a>
	        	    </div>
	</div>
	
    <a href="#comments-122193" class="post-share-comments-icon">
		0    </a>
</div>					
			
		<div class="gallery gallery--single-image">
		    <div class="gallery-inside ">
				<picture>
					<source srcset="https://pliki.farmer.pl/i/15/21/88/152188_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/15/21/88/152188_r0_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.farmer.pl/i/15/21/88/152188_r0_940.jpg" alt="Czym będzie  zaprawiony kwalifikat? fot. Farmer" title="Czym będzie  zaprawiony kwalifikat? fot. Farmer" class="gallery-image"  itemprop="image">
				</picture>
		       
		        		        <div class="gallery-description">
		            Czym będzie  zaprawiony kwalifikat? fot. Farmer
		        </div>
		        		        		    </div>
		</div>
		
			
		
			<meta itemprop="headline" content="Zaprawa nasienna jest istotnym elementem ochronnym nierozerwalnie związanym z kwalifikowanym..." />
		<div class="post-excerpt" itemprop="description">Zaprawa nasienna jest istotnym elementem ochronnym nierozerwalnie związanym z kwalifikowanym materiałem siewnym. W istocie jest to pierwsza ochrona fungicydowa na nowo zakładanej plantacji. Przyjrzyjmy się bliżej zaprawom stosowanym przez producentów i dystrybutorów.</div>
		
	<div class="partners-bar"><div class="partners-bar-sect partners-bar-sect-other"><div class="partners-bar-text">PARTNER SERWISU</div><div class="partners-bar-list"><a class="partners-bar-list-el" href="https://www.wnp.pl/klik/biuletyn/f3aebce8ae0dbbe1e15c638f697b6bc2/Procam%7Cpartner2022.xml?https://www.procam.pl/" rel="external nofollow"><img loading="lazy" src="https://pliki.wnp.pl/d/38/52/61/385261.png" alt="partner serwisu" /></a></div></div></div>
		
	<div class="post-content post122193" itemprop="articleBody">
		<p>Materiał siewny kwalifikowany ma tę przewagę nad nasionami z własnej reprodukcji, że jest dokładnie przebadany pod względem siły kiełkowania czy masy 1000 ziaren (MTZ). Nie mniejszym jego atutem (być może nawet większym) jest pokrycie nasion zaprawą jeszcze na linii produkcyjnej, co gwarantuje najwyższą jakość ochrony fungicydowej ziarniaka (choć wiemy, że są odstępstwa od tej reguły i pokrycie w niektórych przypadkach odbiega od normy). Rzecz jasna możemy wykonać zaprawianie własnego materiału w gospodarstwie, jednak w teorii to właśnie na linii produkcyjnej jest ono najbardziej precyzyjne. Istotne jest jednak nie tylko samo pokrycie nasion. Kluczowe są też w bardzo dużym stopniu substancje czynne, które chronią ziarno już od siewu.</p>
<p>Warto zwrócić uwagę na fakt, że w przypadku zapraw stosowanych w kwalifikowanym materiale siewnym dominują produkty dwu- i trzyskładnikowe. Są one skomponowane w taki sposób, aby zabezpieczyć młode ziarno przed jak największą ilością chorób. Jednocześnie konstrukcja zapraw jest przemyślana w taki sposób, by substancje wzajemnie uzupełniały się, dzięki czemu powstaje efekt synergii. Dobra zaprawa powinna wykazywać się działaniem zarówno kontaktowym (na powierzchni ziarna), jak i wgłębnym lub układowym. Podsumowując, można stwierdzić, że zaprawienie jest najtańszą metodą ochrony fungicydowej, a jednocześnie pierwszym zabiegiem przed chorobami grzybowymi. Dodatkowo, co do zasady, zaprawianie jest jedyną tak skuteczną opcją skierowaną do walki z chorobami – zarówno przenoszonymi przez ziarno oraz resztki pożniwne, jak i pochodzącymi z gleby.</p>
<h2>Zaprawa wliczona w cenę kwalifikatu</h2>
<p>Wielu dystrybutorów stosuje nawet w obrębie jednej odmiany różne zaprawy. Nie jest to w żadnym wypadku negatyw – miejmy jednak świadomość, że może zdarzyć się sytuacja, gdy odmiana z zamówienia sierpniowego będzie zaprawiona innym produktem aniżeli ta sama odmiana zamówiona w październiku. Oczywiście, stosowne oznaczenia znajdziemy na worku – ten musi mieć odpowiednią naklejkę informującą o użytej zaprawie. Niemniej wybór zaprawy użytej do zaprawiania jest ściśle związany również z dostępnością danych produktów na rynku. Najważniejsze dla odbiorcy końcowego jest w każdym razie, aby użyta zaprawa pozwalała na ochronę przed jak najszerszym spektrum chorób.</p>
<p>Nie ma też co ukrywać, że koszt zaprawy jest wliczony już w cenę nasion. Topowe odmiany, zazwyczaj droższe, są też najczęściej chronione najlepszymi zaprawami, z reguły opartymi na przynajmniej dwóch substancjach, co również ma wpływ na wyższą cenę kwalifikowanego materiału siewnego.</p>
<h2>Seria Vibrance jest jedną z popularniejszych</h2>
<p>Vibrance Gold to produkt, po który chętnie sięgają dystrybutorzy oraz producenci. Jest oparty na sedaksamie, fludioksonilu oraz difenokonazolu. Dawka preparatu określona etykietowo to 200 ml/100 kg ziarna (dodatek wody określono na 0-1000 ml). Vibrance Gold bardzo dobrze radzi sobie m.in. z pleśnią śniegową, zgorzelą siewek, śniecią cuchnącą oraz śniecią karłową, a także głownią pylącą.</p>
<p>Część producentów proponuje klientom materiał siewny pokryty innymi zaprawami z serii Vibrance, np. zaprawą Vibrance Star (fludioksonil, sedaksan, tritikonazol). Obie wymienione zaprawy nie należą co prawda do najtańszych, jednak są rozwiązaniem premium. Zazwyczaj pojawiają się także w topowych odmianach.</p>
							
<p>Dopełnieniem produktów z serii Vibrance jest Vibrance Trio. Dwie z trzech substancji aktywnych pozostają takie same, jak w poprzednich zaprawach, jednak zmiana następuje w przypadku użytego triazolu – tu mamy do czynienia z tebukonazolem.</p>
<p>Scenic 080 FS oparty jest na fluoksastrobinie, protiokonazolu oraz tebukonazolu. Wykorzystywany jest często przy zaprawianiu nasion rzepaku ozimego, niemniej znajdziemy także materiał siewny zbóż chroniony przez tę właśnie zaprawę. Tu mamy do czynienia z dwoma triazolami oraz fenylopirolem.</p>
<p>Kolejną popularną serią zapraw stosowanych w materiale kwalifikowanych jest gama produktów Maxim (Star oraz Power). W obu podstawą ochrony jest fluioksonil, a jako druga substancja występuje cyrpokonazol / sedaksan.</p>
<p>Fludioksonil oraz triaozle podstawą zapraw</p>
<p>Zauważmy, że w większości przypadków ochrona ziarna oparta jest na fludioksonilu, który stanowi bazę w niemal każdym produkcie. Przewaga takiej ochrony polega na tym, że substancje czynne pochodzą z różnych grup chemicznych (np. fludioksonil – fenylopirole; sedaksan – karboksyamidy; difenokonazol – triazole). Nie ma lepszej ochrony aniżeli synergia różnych substancji o odmiennych mechanizmach działania. Zwłaszcza w przypadku zapraw, kiedy nie ma szans na zabieg korygujący przeciw niektórym chorobom odnasiennym.</p>
<p>Przy okazji zwróćmy uwagę na fakt niskich dawek zapraw – właśnie z uwagi na ich wielkość najlepsze pokrycie uzyskamy przy zaprawianiu na liniach produkcyjnych. We własnym zakresie nie jesteśmy w stanie precyzyjnie dozować tak niskich dawek zaprawy przy tej ilości ziarna. Dlatego też pokrycie przy niskiej dawce może być nierówne na poszczególnych ziarniakach. Z kolei zwiększanie dawki zaprawy mija się z celem – generuje dodatkowy koszt, a ponadto może mieć zły wpływ na wartość siewną.</p>
<p>Poniżej preparaty stosowane przez producentów oraz dystrybutorów zajmujących się zaprawianiem, które spotkać możemy w nadchodzącym sezonie w kwalifikowanym materiale siewnym zbóż:</p>
<ul>
<li>Vibrance Gold (fludioksonil + sedaksan + deifenokonazol)</li>
<li>Vibrance Trio (fludioksonil + sedaksan + tebukonazol)</li>
<li>Vibrance Star (fludioksonil + sedaksan + tritikonazol)</li>
<li>Seedron 60 FS (fludioksonil + tebukonazol)</li>
<li>Maxim Star 025 FS (fludioksonil + cyprokonazol)</li>
<li>Maxim Power (fludiokosnil + sedaksan)</li>
<li>Scenic 080 FS (fluoksastrobina + protiokonazol + tebukonazol)</li>
<li>Redigo pro 170 FS (protiokonazol + tebukonazol)</li>
<li>Lamardor 400 FS (protiokonazol + tebukonazol)</li>
<li>Kinto Duo 080 FS (prochloraz + tritikonazol)</li>
</ul>
<p>Zaprawa jest na tyle istotnym elementem przy siewie, że często przy podejmowaniu decyzji dotyczącej wyboru ziarna do siewu – z własnej reprodukcji czy świeżych nasion kwalifikowanych – to właśnie argument zaprawiania przechyla szalę na korzyść zakupu kwalifikatu.</p>
<h2>Ograniczenie chorób zwalczanych nalistne</h2>
<p>Warto pamiętać, że dobra zaprawa – najlepiej oparta o przynajmniej dwie substancje czynne – zapewnia nam ochronę nie tylko przed chorobami przenoszącymi się wraz z nasionami. Niektóre patogeny chorobotwórcze, np. odpowiadające za infekcje mączniakiem prawdziwym zbóż i traw czy też septoriozą plew, są w dużym stopniu ograniczane właśnie na etapie zaprawiania ziarna. Co prawda w tym przypadku nie ma aż tak dużego znaczenia pełne ograniczenie ryzyka pojawienia się chorób zwalczanych w sposób nalistny (nie ma nawet możliwości zaprawami całkowicie wyeliminować chorób pojawiających się później w okresie wegetacji), jednak w przypadku choćby mączniaka musimy pamiętać o tym, jak szybko atakuje on rośliny i jak duże konsekwencje niesie silne porażenie roślin – często już w okresie jesiennym. Zwróćmy uwagę również na nowe zagrożenia, które w coraz większymi stopniu pojawiają się na plantacjach w ostatnich latach. Choćby tej wiosny, gdy zaobserwowano w niektórych regionach większe porażenie pałecznicą zbóż i traw. Tu ważna uwaga – nie każda zaprawa ogranicza patogeny odpowiadające za choroby, które może nie są nowe, ale stają się coraz większym zagrożeniem dla plantacji. Przykładem może być wspomniana tu pałecznica. Rejestracje w zakresie jej ograniczania mają produkty Vibrance, a ogólnie dobrze radzą sobie z nią zaprawy oparte na fludisksonilu, sedaksamie oraz triazole. Mając podejrzenie wystąpienia tejże choroby na plantacji, warto przed zakupem upewnić się więc, jaka zaprawa będzie chronić nasiona.  </p>
			</div>

				<div class="adsToMove adsToMove122193">
			<div class="sad">
				<div class="sad-container transparent">
					<div class="sad-inside">
							<div class="ad">
		<div data-ad-set="false" data-ad-slot="20707.10.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>

					</div>
				</div>
			</div>
		</div>
		<script>
			(function(){
				let artid = 122193;
				let p = document.querySelectorAll("div.post-content.post"+artid+" > *")[0];
				let reklama = document.querySelector("div.adsToMove"+artid);
				p.parentNode.insertBefore(reklama,p.nextSibling);
			})();
		</script>
		
					
		
		<script>
			(function() {
				let alreadyRun = false;

				PTWP.pubSub.on("postLoaded", function() {
					if (alreadyRun) return false;

					alreadyRun = true;
					let postID = +"122193";

					PTWP = PTWP || {};
					PTWP.gallery = PTWP.gallery || {};

					PTWP.gallery[postID] = PTWP.galleryFullscreen.prepareGallery({
						postId : postID,
						imgSrc: "https://pliki.farmer.pl/i/15/21/88/152188_r2_940.jpg",
						articleUrl: "https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/czym-bedzie-zaprawiony-tegoroczny-material-siewny,122193.html",
						title: "Czym będzie zaprawiony tegoroczny materiał siewny?",
						showTitle: true,
						description: "Czym będzie  zaprawiony kwalifikat? fot. Farmer",
						showPhotoDescription : true,
						singlePageGallery : false,
						refreshAdsAfterChangePhoto : false,
						photos: [],
						adSlotId: "20707.33.1.3"
					});

					//bind events
					//PTWP.galleryFullscreen.bindShowingGalleryToPostElements(postID)

					const post = document.querySelector('.post[data-id="'+postID+'"]');
				    if (!post) return false;

				    let elements = [
				        post.querySelector('.js-show-fullscreen-gallery'), //link do otwierania galerii
				        post.querySelector('.gallery-inside'), //zdjęcie duże w galerii w artykule
				    ]
					elements = elements.concat(Array.prototype.slice.call(post.querySelectorAll('[data-gallery="true"] .figure-img'), 0));
				    if (post.querySelectorAll('[data-gallery="true"] .figure-img').length>0){
				    	post.querySelector('.gallery-inside').classList.add("gallery-pointer");
				    }

				    elements.forEach(function(element) {
				        if (element) {
				            element.addEventListener("click", function(e) {
				                e.preventDefault();

				                if (!element.classList.contains("figure-img")) {
				                    const galleryInline = post.querySelector(".gallery");
				                    if (galleryInline && galleryInline.dataset.currentPhoto) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+galleryInline.dataset.currentPhoto);
				                    }
				                } else {
				                    //po kliknięciu na zdjęcie usuwam z jego końcówkę
				                    //i sprawdzam jego miejsce w galerii
				                    const src = element.src.replace('_r0_300', '_1920');
				                    const index = PTWP.gallery[postID].data.photos.findIndex(function(el) {
				                    	return el.img === src
				                    });

				                    if (index !== -1) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+index)
				                    }
				                }

				                PTWP.gallery[postID].gallery.show();
				            })
				        }
				    })
				})

				if (document.querySelectorAll(".post").length === 1) {
					PTWP.defer.add(function() {
						PTWP.pubSub.emit("postLoaded", null);
					})
				} else {
					PTWP.pubSub.emit("postLoaded", null);
				}
			})();
		</script>
		
		
		

	
		
		<div class="post-issue">
		<a class="post-issue-link" href="https://www.farmer.pl/czasopismo-farmer/176.html">
			<img loading="lazy" class="post-issue-img" src="https://pliki.farmer.pl/i/15/13/64/151364_620.jpg" alt="" itemprop="image" />
			<h2 class="post-issue-title">Artykuł ukazał się w miesięczniku Farmer 08/2022</h2>
		</a>
	</div>
	
		
		

	<div class="tag-list">
    <div class="tag-list-title is-dark">
        Lista tagów
    </div>
    <ul class="tag-list-tags" itemprop="keywords">
    				<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/material-kwalifikowany,4998.html" class="tag-list-tags-link">
                    materiał kwalifikowany              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/zaprawianie-zboz-ozimych,110818.html" class="tag-list-tags-link">
                    zaprawianie zbóż ozimych              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/ceny-materialu-siewnego-2022,119693.html" class="tag-list-tags-link">
                    ceny materiału siewnego 2022              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/zaprawy-insektycydowe,119900.html" class="tag-list-tags-link">
                    zaprawy insektycydowe              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/vibrance-gold,120907.html" class="tag-list-tags-link">
                    Vibrance Gold              
				</a>
            </li>
			</ul>
</div>
	
		
				<div class="sad">
			<div class="sad-container d-200 m-100 transparent">
				<div class="sad-inside">
						<div class="ad">
		<div data-ad-set="false" data-ad-slot="20707.10.1.5" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>

				</div>
			</div>
		</div>
		
		<div class="post-copyright">
		<div class="post-copyright-char">&copy;</div>
		Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.farmer.pl/regulamin/">regulamin</a>.
	</div>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
		<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
		</div>
</div>		<div class="post-share-icons">
	    <div class="post-share-icons-text">Podziel się</div>
	    <ul class="post-share-icons-list">
	    			        <li class="post-share-icons-el">
			    <a href="javascript:void(0);"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fochrona-roslin%2Fczym-bedzie-zaprawiony-tegoroczny-material-siewny%2C122193.html','Opublikuj na Facebooku',560,500)" class="post-share-icons-link" rel="noopener noreferrer">
		                <img class="post-share-icons-img" src="/images/2022/fb.svg">
		            </a>
		        </li>
	        	        	        <li class="post-share-icons-el">
		    <a href="javascript:void(0);" onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fochrona-roslin%2Fczym-bedzie-zaprawiony-tegoroczny-material-siewny%2C122193.html&title=Czym+b%C4%99dzie+zaprawiony+tegoroczny+materia%C5%82+siewny%3F&summary=Zaprawa+nasienna+jest+istotnym+elementem+ochronnym+nierozerwalnie+zwi%C4%85zanym+z%C2%A0kwalifikowanym+materia%C5%82em+siewnym.+W%C2%A0istocie+jest+to%C2%A0pierwsza+ochrona+fungicydowa+na%C2%A0nowo+zak%C5%82adanej+plantacji.+Przyjrzyjmy+si%C4%99+bli%C5%BCej+zaprawom+stosowanym+przez+producent%C3%B3w+i%C2%A0dystrybutor%C3%B3w.&source=https%3A%2F%2Fwww.farmer.pl%2F','Opublikuj na LinkedIn',560,500)"  class="post-share-icons-link" rel="noopener noreferrer">
	                <img class="post-share-icons-img" src="/images/2022/in.svg">
	            </a>
	        </li>
	        	        	        <li class="post-share-icons-el">
		    <a href="javascript:void(0);" onclick="PTWP.social.share('http://twitter.com/share?text=Czym+b%C4%99dzie+zaprawiony+tegoroczny+materia%C5%82+siewny%3F&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fochrona-roslin%2Fczym-bedzie-zaprawiony-tegoroczny-material-siewny%2C122193.html&hashtags=materia%C5%82kwalifikowany+%23zaprawianiezb%C3%B3%C5%BCozimych+%23cenymateria%C5%82usiewnego2022+%23zaprawyinsektycydowe+%23VibranceGold','Podziel się linkiem na Twitterze',560,500)" class="post-share-icons-link" rel="noopener noreferrer">
	                <img class="post-share-icons-img" src="/images/2022/tt.svg">
	            </a>
	        </li>
	        	        	        	    </ul>
	</div>
	<script type="text/javascript">
		    	        PTWP.readmore.push({'link': "https://www.farmer.pl/fakty/jaka-pomoc-dla-przedsiebiorcow-znad-odry,122821.html", 'id': "122821"});
		    	        PTWP.readmore.push({'link': "https://www.farmer.pl/fakty/polska/psl-to-rzad-pis-jest-likwidatorem-polskiej-wsi,122798.html", 'id': "122798"});
		</script>
						<script>
    (function() {
            var c = document.currentScript;
            var text = null;
            text = c.parentElement.querySelector('.post-content');
            if (text)(function(id_reklamy, id_reklamy2) {
                var reklama = document.createElement('div');
                reklama.classList.add('sad');
                var rand = parseInt(Math.random() * 10000);
                var o = null;
                var elements = [];
                var p = Array.from(text.querySelectorAll(':scope>p'));
                var charactersInPostContent = Array.from(text.children)
                    .filter(({ tagName }) => ![ 'META', 'LINK', 'SCRIPT' ]
                    .includes(tagName))
                    .reduce((acc, item) => acc+item.textContent,'').length;
                if (p.length >= 4 && window.screen.availWidth >= 768) {
                    if (charactersInPostContent > 3000) {
                        o = p[2];
                        reklama.innerHTML =
                            '<div class="sad-container transparent d-200 m-250"><div class="sad-inside"><div class="ad"><div data-ad-set="false" data-ad-slot="' +
                            id_reklamy + '" style="width:750px;"></div></div></div></div>';
                        o.after(reklama);
                        (adsbyptwp = window.adsbyptwp || []).push([rand, id_reklamy])
                    }
                } else {
                    p = Array.from(text.querySelectorAll(':scope>*:not(:first-child)'))
                        .filter(
                            function(a) {
                                return a.innerText.length > 20;
                            })
                    o = p.reduce(
                        function(x,
                            y) {
                            if (typeof x == 'number') {
                                if (window.innerHeight > x) {
                                    return x + y.getBoundingClientRect().height
                                } else {
                                    elements.push(y);
                                    return 0;
                                }
                            }
                        }, 0);
                    elements.forEach(function(item, index) {
                        var typ_reklamy = index == 0 ? id_reklamy : id_reklamy2;
                        var rand = parseInt(Math.random() * 10000);
                        var reklama = document.createElement('div');
                        reklama.classList.add('sad');
                        reklama.innerHTML =
                            '<div class="sad-container transparent d-200 m-250"><div class="sad-inside"><div class="ad"><div data-ad-set="false" data-ad-slot="' +
                            typ_reklamy + '"></div></div></div></div>';
                        if (elements.length - 1 == index) {
                            text.insertBefore(reklama, item);
                        } else {
                            item.after(reklama);
                        }
                        (adsbyptwp = window.adsbyptwp || []).push([rand,
                            typ_reklamy
                        ]);
                    })
                }
                })("20707.10.1.5", "20707.10.1.13");
            })();
</script>
			 
				

		        

			<a name="comment"></a>
	    <section class="comments-cnt comments122193 comments-section" id="comments-122193" data-commartid="122193" data-sortby="newest" data-offset="5" data-commcnt="0">
	        <header class="comments-header">
		        <h2 id="comments" class="comments-title" title="Pokaż komentarze">
		            <a href="#comments-122193" class="comments-title-link js-openComments">
		                Komentarze <span class="comments-title-count">0</span>
		            </a>
		        </h2>
		
		        <div class="comments-sort">
		            <button class="comments-sort-btn js-sortComments">
		                Pokaż <span>Najnowsze</span>
		            </button>
		            <div class="comments-sort-list">
		                <button class="comments-sort-list-option is-active" data-sortby="newest">Najnowsze</button>
		                <button class="comments-sort-list-option" data-sortby="oldest">Najstarsze</button>
		                <button class="comments-sort-list-option" data-sortby="answers">Według liczby odpowiedzi</button>
		                <button class="comments-sort-list-option" data-sortby="bestscore">Najwyżej oceniane</button>
		            </div>
		        </div>
		    </header>
		    <section class="comments-cnt">
    <div class="comments-nl">
        <button class="js-openComments button">Kliknij, aby dodać komentarz</button>
    <div class="comments-nl-text">
        Walczymy z niemerytorycznymi, niestosownymi, nasyconymi agresją i nienawiścią komentarzami. Jeśli zauważysz taki komentarz wcześniej prosimy zgłoś go natychmiast poprzez naciśnięcie <img src="https://www.farmer.pl/images/2022/flag.svg" /> !
    </div>
    <div class="comments-nl-bottom">
        <a href="https://www.farmer.pl/regulamin/" class="comments-nl-regulation-link">Regulamin</a>
    </div>
        </div>
</section>	
	        <section class="comments-content comments122193 comments-cnt">
	           <form method="post" class="comment-add commentWindow" style="display:none;" id="commentWindow_122193">
	<div class="comment-add-msg"></div>

	<div class="comment-add-comment-msg"></div>

	<div class="comment-add-row">
		<label for="comm-name" class="comment-add-label">Podaj imię</label>
		<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
		<span class="form-error">Proszę podać imię</span>
	</div>

	<div class="comment-add-row">
		<label for="commentMsg" class="comment-add-label">Komentarz</label>
		<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
		<span class="form-error">Proszę wpisać treść komentarza</span>
	</div>

	<div class="comment-add-row comment-add-row--last">
		<div class="comment-add-captcha">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" id="recaptcha122193"
					data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
			</div>
		</div>
		<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
	</div>

	<input type="hidden" name="comm_id" value="" />
	<input type="hidden" name="article_id" value="122193" />
</form>

<div class="insert-form-cnt" aria-hidden="true" style="display: none">
	<form method="post" class="comment-add commentWindow" id="commentWindow_122193_ins">
		<button type="button" class="js-comment-form-remove comment-add-close">Zamknij</button>

		<h2 class="comment-add-title">Odpowiadasz na komentarz</h2>
		<div class="comment-add-msg"></div>

		<div class="comment-add-comment-msg"></div>

		<div class="comment-add-row">
			<label for="comm-name-ins" class="comment-add-label">Podaj imię</label>
			<input class="comment-add-control" type="text" name="imie" value="" id="comm-name_ins">
			<span class="form-error">Proszę podać imię</span>
		</div>

		<div class="comment-add-row">
			<label for="commentMsg-ins" class="comment-add-label">Komentarz</label>
			<textarea class="comment-add-control" name="komentarz" id="commentMsg_ins"></textarea>
			<span class="form-error">Proszę wpisać treść komentarza</span>
		</div>

		<div class="comment-add-row comment-add-row--last">
			<div class="comment-add-captcha">
				<div class="g-recaptcha-wrap">
					<div class="g-recaptcha" id="recaptcha122193_ins"
						data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
				</div>
			</div>
			<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
		</div>

		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="122193" />
	</form>
</div>
<script type="text/plain" class="cmplazyload" data-cmp-preview="100%x200" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11">
	(function(){
	let artid = 122193;
	let commentsCnt = '#comments-'+artid;

	    if (typeof window.recaptcha == 'undefined'){
		    $(function(){
			    window.PTWP.utility.loadScripts(['//www.google.com/recaptcha/api.js']).then(function() {
				    window.PTWP.comments.bindComments( $(commentsCnt) );
			    })
		    });
	    }else{
		    grecaptcha.render('recaptcha'+artid);
		    window.PTWP.comments.bindComments( $(commentsCnt) );
	    }
	})();
</script>		            	            	                	            	
		        </section>
	    </section>
					</main>
			</div>
			<div class="grid-item grid-item-2">
					<section>
		<h2 class="subtitle is-dark">
			Zobacz także
		</h2>
		<section class="list">
								<article class="list-el" data-aid="122193">
				<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/czym-bedzie-zaprawiony-tegoroczny-material-siewny,122193.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/21/88/152188_r0_620.jpg" loading="lazy" alt="Czym będzie zaprawiony tegoroczny materiał siewny?">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                				        		<div class="badge badge--red">Ważne</div>
				        				                								<div class="list-el-category">Ochrona</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Czym będzie zaprawiony tegoroczny materiał siewny?</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Dzisiaj, 6:35
								</time>
	
								<span class="list-el-author">
									K. Bogacz
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="122619">
				<a href="https://www.farmer.pl/produkcja-roslinna/miedzyplon-bez-chwastow,122619.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/28/13/152813_r0_620.jpg" loading="lazy" alt="Międzyplon bez chwastów">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Rośliny</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Międzyplon bez chwastów</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 11:42
								</time>
	
								<span class="list-el-author">
									dr Adam Zych
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="122783">
				<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/przyjeto-nowe-zasady-szybszego-zatwierdzania-preparatow-biologicznych,122783.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/30/20/153020_r0_620.jpg" loading="lazy" alt="Przyjęto nowe zasady szybszego zatwierdzania preparatów biologicznych">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Ochrona</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Przyjęto nowe zasady szybszego zatwierdzania preparatów biologicznych</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 9:40
								</time>
	
								<span class="list-el-author">
									A. Kobus
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
													
						<article class="list-el" data-aid="122604">
				<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/sukces-w-uprawie-buraka-cukrowego-zapewnia-sprawdzone-odmiany-i-skuteczny-program-ochrony-plantacji,122604.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/28/26/152826_r0_620.jpg" loading="lazy" alt="Sukces w uprawie buraka cukrowego zapewnią sprawdzone odmiany i skuteczny program ochrony plantacji">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Ochrona</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Sukces w uprawie buraka cukrowego zapewnią sprawdzone odmiany i skuteczny program ochrony plantacji</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									31 sie 22
								</time>
	
								<span class="list-el-author">
									materiał partnerski przy współpracy z Agromix
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="122661">
				<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/stosowanie-zamiennikow-glifosatu-oraz-niesprawdzonych-mieszanek-na-sciernisko-jest-niezgodne-z-prawem,122661.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/28/82/152882_r0_620.jpg" loading="lazy" alt="Stosowanie zamienników glifosatu oraz niesprawdzonych mieszanek na ściernisko jest niezgodne z prawem">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Ochrona</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Stosowanie zamienników glifosatu oraz niesprawdzonych mieszanek na ściernisko jest niezgodne z prawem</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									30 sie 22
								</time>
	
								<span class="list-el-author">
									farmer.pl
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="122658">
				<a href="https://www.farmer.pl/produkcja-roslinna/zboza/jeczmien-hybrydowy-na-jakie-odmiany-i-zaprawy-sie-zdecydowac-w-sezonie-2022-2023,122658.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/28/77/152877_r0_620.jpg" loading="lazy" alt="Jęczmień hybrydowy. Na jakie odmiany i zaprawy się zdecydować w sezonie 2022/2023?">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Zboża</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Jęczmień hybrydowy. Na jakie odmiany i zaprawy się zdecydować w sezonie 2022/2023?</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									30 sie 22
								</time>
	
								<span class="list-el-author">
									M. Tyszka
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="122634">
				<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/zwalczanie-chwastow-jednolisciennych-w-rzepaku,122634.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/07/13/07/071307_r0_620.jpg" loading="lazy" alt="Zwalczanie chwastów jednoliściennych w rzepaku">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Ochrona</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Zwalczanie chwastów jednoliściennych w rzepaku</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									30 sie 22
								</time>
	
								<span class="list-el-author">
									K. Bogacz
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
				</section>
				<script>
			(function(){
				let polecamy = document.currentScript.parentElement;
				let artId = polecamy.closest('.grid-with-sidebar').querySelector('main.post').dataset.id;
				let found = false;
				polecamy.querySelectorAll('article').forEach((el,index) =>{
					if (el.dataset.aid == artId && !found){
						found = true;
						el.style.display = 'none';
					}
				});
			})();
		</script>
	</section>
									<div class="sad is-center is-sticky">
						<div class="sad-container transparent d-200 m-250">
							<div class="sad-inside">
										<div data-ad-set="false" data-ad-slot="20707.10.1.3" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
								</div>
						</div>
					</div>
							</div>
		</div>

	</div>

	<ins id="slot">&nbsp;</ins>
	<div class="container">
	<div class="info-boxes">
		<div class="newsletter">
	<h2 class="newsletter-title">NEWSLETTER PORTALU</h2>
	<div class="newsletter-text">
		Bądź na bieżąco! Codzienne newsy ze świata rolnictwa w twojej skrzynce! Inspirujące wywiady. Mocne opinie!
	</div>
	<button class="newsletter-button button" onclick="window.location='/newslettery/';">
		Zapisz mnie
	</button>
</div>		<div class="magazine">
	<div class="magazine-img-cnt">
		<a href="https://www.farmer.pl/czasopismo-farmer/177.html">
			<img loading="lazy" class="magazine-img" width="176" height="237" src="https://pliki.farmer.pl/i/15/26/63/152663.png" alt="Premiery, nowości i niespodzianki na Agro Show. Zapraszamy na stoisko Farmera!">
		</a>
	</div>
	<h2 class="magazine-title">
		<a href="https://www.farmer.pl/czasopismo-farmer/177.html">Miesięcznik Farmer 09/2022
		</a>
	</h2>
	<div class="magazine-links">
		<a href="https://www.farmer.pl/czasopismo-farmer/177.html">Aktualny numer</a>
		<a href="https://www.farmer.pl/czasopismo-farmer/archiwum/">Archiwum</a>
		<a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a>
	</div>
	<a href="https://www.farmer.pl/gdzie-kupic-farmera.html" class="magazine-map-cnt">
		<h3>Znajdziesz nas w prawie 1000 punktach sprzedaży</h3>
	</a>
	<a href="https://www.farmer.pl/gdzie-kupic-farmera.html" class="magazine-link">
		Znajdź najbliższy punkt na mapie
	</a>
</div>
	</div>
</div>
<footer class="p-footer">
    <div class="p-footer-container container">
        <div class="p-footer-inside">
            <a href="/" class="p-footer-logo">
                <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-footer-logo-img">
            </a>
            <div class="p-footer-text">
                Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci. Zapraszamy także do naszej sieci społecznościowej.
            </div>
            <ul class="p-footer-social">
                <li class="p-footer-social-el">
                    <a href="https://www.facebook.com/portalfarmer" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/fb.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://pl.linkedin.com/showcase/farmer.pl" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/in.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://twitter.com/farmer_pl" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/tt.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://www.youtube.com/farmerpltv" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/yt.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://www.instagram.com/farmer.pl/" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/insta.svg">
                    </a>
                </li>
            </ul>
            <small class="p-footer-copyright">
                Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
            </small>
            <nav class="p-footer-nav">
                <ul class="p-footer-nav-list">
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/redakcja/" class="p-footer-nav-list-link">Kontakt z redakcją</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/reklama/" class="p-footer-nav-list-link">Reklama</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/regulamin/" class="p-footer-nav-list-link">Regulamin Serwisu</a>
                    </li>			
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/" class="p-footer-nav-list-link">Polityka prywatności</a>
                    </li>				
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/polityka-cookies/" class="p-footer-nav-list-link">Polityka cookies</a>
                    </li>				
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/moduly/" class="p-footer-nav-list-link">Moduły informacji</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/rss-informacje.html" class="p-footer-nav-list-link">RSS</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/powiadomienia/" class="p-footer-nav-list-link">Powiadomienia</a>
                    </li>
		    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/partnerzy/" class="p-footer-nav-list-link">Partnerzy</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</footer>	<div class="popup" id="popupLogin">
	<button class="popup-close">Zamknij</button>
	<div class="popup-inside">
	    <div class="popup-login">
	        <div class="popup-title">Logowanie</div>
	        <form class="user-panel-form">
			   <div class="form-row user-panel-form-row">
			       <label for="email">Adres e-mail:</label>
			       <input class="user-panel-form-control" type="email" id="email">
			   </div>
			   <div class="user-panel-form-row u-mb-5">
			       <label for="pass">Hasło:</label>
			       <input class="user-panel-form-control" type="password" id="pass">
			   </div>
			   <div class="form-row">
			       <a target="_blank" href="https://konto.ptwp.pl/portal/farmer-przypomnij.html" class="user-panel-remind-password">Przypomnij hasło</a>
			   </div>
			   <div class="user-panel-info js-login-error" style="display: none;"></div>
			    <div class="user-panel-form-row">
			        <button type="button" class="user-panel-form-button button btnzaloguj">
			            Zaloguj się
			        </button>
			    </div>
			    <div class="user-panel-text">
			        Nie masz jeszcze konta? <a target="_blank" href="https://konto.ptwp.pl/forum/farmer-rejestracja.html">Zarejestruj się</a> i skorzystaj z naszej oferty dla zarejestrowanych czytelników
			    </div>
			</form>
	    </div>
	</div>
</div>		<div class="rodo popup" id="rodoPopup">
    <div class="popup-inside">
        <div class="popup-container">
            <button class="rodo-close popup-close">Zamknij</button>
            <div class="rodo-container">
                <div class="rodo-head">
                    <img width="135" height="52" class="rodo-img" alt="Farmer.pl - logo" loading="lazy" src="/images/2022/farmer.svg" />
                </div>
                <div class="rodo-body">
                    <div class="rodo-content">
                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                    </div>
                </div>
                <div class="rodo-footer">
                    <button class="button rodo-button">Przejdź do serwisu</button>
                </div>
            </div>
        </div>
    </div>
</div>


    <script>
    	var FrodoPV = false;
        PTWP.defer.add(function () {
        	window.setTimeout( function(){
	            if (!PTWP.cookies.get("frodo")) {
	                const $rodo = $(".rodo");
	                PTWP.popups.show($rodo);
	
	                $(".rodo-button, .rodo-close").on("click.rodo", function(e) {
	                    e.preventDefault();
	                    $(document).off("click.rodo");
	
	                    PTWP.popups.remove($rodo);
	
	                    PTWP.cookies.set({
	                        name: "frodo",
	                        value : 1,
	                        days: 365,
	                        path : "/"
	                    });
	                });
	            }
        	},4000);
        });
    </script>
	<!-- ampd-framework:v3.03|uid:d0bf2b096494c59ef02affccaa2d024b_vars, fp_cached:yes, fp_cache:hit, rt:0,0031, mc:25 -->
</body>
</html>