<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Przeważnie obniżki cen rzepaku w skupach - Rośliny oleiste</title>
		<meta property="og:title" content="Przeważnie obniżki cen rzepaku w skupach - Rośliny oleiste" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="W badanych przez Krajowe Zrzeszenie Producentów Rzepaku i Roślin Białkowych firmach skupujących nasiona rzepaku dało się zauważyć zawirowania cenowe. Przeważnie są to obniżki, ale nie wszędzie." />
	<meta property="og:description" content="W badanych przez Krajowe Zrzeszenie Producentów Rzepaku i Roślin Białkowych firmach skupujących nasiona rzepaku dało się zauważyć zawirowania cenowe. Przeważnie są to obniżki, ale nie wszędzie." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/05/53/81/055381_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/przewaznie-obnizki-cen-rzepaku-w-skupach,97656.html" />
	<meta property="og:url" content="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/przewaznie-obnizki-cen-rzepaku-w-skupach,97656.html" />
	<meta name=”referrer” content=”unsafe-url”>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=338" />



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PG4Q8SM');</script>


			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=55"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG4Q8SM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.5.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

<ul class="list-28 three"> 	
		<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer01012019.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl"></a></li>
	<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/Rapool|farmer15072020.xml?https://www.farmer.pl/partner/rapool,27/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/rapool.png?v=2" alt="partner portalu farmer.pl" style="max-height: 80%" /></a></li>
	<li class="e3"><a href="http://www.wnp.pl/klik/biuletyn/Syngenta|farmer20122019.xml?https://www.syngenta.pl/stop-odpornosci?utm_source=Farmer.pl&utm_medium=Logo&utm_campaign=Farmer.pl" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/syngenta1.png" alt="partner portalu farmer.pl"></a></li>
</ul>


			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub active">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/przewaznie-obnizki-cen-rzepaku-w-skupach,97656.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/05/53/81/055381_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Przeważnie obniżki cen rzepaku w skupach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nasiennictwo/o-zmaganiach-w-uprawie-ziemniakow,97651.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/87/116787_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>O zmaganiach w uprawie ziemniaków</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/seman-dobry-start-to-podstawa,97641.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/59/116759_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>SEMAN – dobry start to podstawa</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/zaskakujace-ceny-owocow-i-warzyw-w-hurcie,97640.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/06/23/110623_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zaskakujące ceny owoców i warzyw w hurcie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/rutyna-doju-podstawa-profilaktyki-mastitis,95452.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/35/75/113575_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rutyna doju podstawą profilaktyki mastitis</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/jak-zlagodzic-problem-uciazliwych-odorow-na-wsi,97654.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/88/116788_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak złagodzić problem uciążliwych odorów na wsi?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/szansa-na-naturalny-lek-z-grzyba-na-chorobe-zgnilca-zlosliwego-pszczol,97653.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/53/47/115347_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Szansa na naturalny lek z grzyba na chorobę zgnilca złośliwego pszczół</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/jakie-sa-plany-i-cele-nowego-prezesa-polskiej-izby-mleka,97652.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/84/116784_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jakie są plany i cele nowego prezesa Polskiej Izby Mleka?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/continental-10-nowych-opon-do-kombajnow,97637.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/57/116757_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Continental: 10 nowych opon do kombajnów</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/heder-zbierajacy-same-klosy,97575.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/66/38/116638_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Heder zbierający same kłosy!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/ciagnik-deutz-fahr-9340-ttv-warrior-przy-piatej-alei-w-nowym-jorku,97620.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/26/116726_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ciągnik DEUTZ-FAHR 9340 TTV Warrior przy Piątej Alei w Nowym Jorku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/john-deere-nowa-gama-hederow-o-szerokosci-do-15-2-m,97539.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/65/93/116593_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>John Deere: nowa gama hederów o szerokości do 15,2 m!</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/jak-zlagodzic-problem-uciazliwych-odorow-na-wsi,97654.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/88/116788_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak złagodzić problem uciążliwych odorów na wsi?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/pe-750-mld-euro-po-koronawirusie-tak-ale-wrf-nie,97657.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/89/116789_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>PE: 750 mld euro po koronawirusie – tak, ale WRF - nie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/arimr-wnioski-o-rekompensaty-za-zaprzestanie-polowow-od-24-lipca,97642.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/06/72/46/067246_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>ARiMR: wnioski o rekompensaty za zaprzestanie połowów - od 24 lipca</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/zaskakujace-ceny-owocow-i-warzyw-w-hurcie,97640.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/06/23/110623_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zaskakujące ceny owoców i warzyw w hurcie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/jak-zlagodzic-problem-uciazliwych-odorow-na-wsi,97654.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/88/116788_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak złagodzić problem uciążliwych odorów na wsi?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/nastroje-niemieckich-rolnikow-nieco-sie-poprawily,97626.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/28/116728_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nastroje niemieckich rolników nieco się poprawiły</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/przyspieszaja-prace-nad-narodowym-holdingiem-spozywczym,97614.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/63/52/096352_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Przyspieszają prace nad Narodowym Holdingiem Spożywczym</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/rolnictwo-ekologiczne-pod-nadzorem,97569.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/27/45/082745_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rolnictwo ekologiczne pod nadzorem</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/jak-zlagodzic-problem-uciazliwych-odorow-na-wsi,97654.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/88/116788_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak złagodzić problem uciążliwych odorów na wsi?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/prognoza-pogody-na-22-lipca,97655.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/45/08/114508_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prognoza pogody na 22 lipca</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/3-5-mln-unijnego-wsparcia-na-budowe-czterech-targowisk-na-podlasiu,97650.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/29/90/112990_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>3,5 mln unijnego wsparcia na budowę czterech targowisk na Podlasiu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/jakie-sa-plany-i-cele-nowego-prezesa-polskiej-izby-mleka,97652.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/84/116784_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jakie są plany i cele nowego prezesa Polskiej Izby Mleka?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/czy-ceny-bydla-podczas-zniw-wzrosna,97629.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/27/50/112750_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy ceny bydła podczas żniw wzrosną?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/cena-mleka-w-czerwcu-znow-nizsza,97618.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/06/87/94/068794_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Cena mleka w czerwcu znów niższa</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/rzepak-coraz-czesciej-powyzej-1700-zl-t-slabe-zaolejenie,97485.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/65/29/116529_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rzepak coraz częściej powyżej 1700 zł/t – słabe zaolejenie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/niemcy-oplacalnosc-produkcji-mleka-na-poziomie-kryzysu-z-2016-r,97462.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/82/37/108237_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy: Opłacalność produkcji mleka na poziomie kryzysu z 2016 r.</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/co-z-interwencyjnym-odbiorem-zwierzat,97547.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/66/08/116608_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Co z interwencyjnym odbiorem zwierząt?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/zniwa-2020-z-kombajnem-claas-lexion-ii-wrazenia-z-pracy,97564.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/66/21/116621_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Żniwa 2020 z kombajnem Claas Lexion II - wrażenia z pracy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/pelnomocnik-ds-ochrony-zwierzat-chce-poznac-obie-strony,97546.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/66/07/116607_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pełnomocnik ds. ochrony zwierząt: Chcę poznać obie strony</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/stan-kukurydzy-dobry-ale-jej-rozwoj-nadal-opozniony,97532.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/65/91/116591_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rozwój kukurydzy nadal opóźniony</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach <i class="new">Nowość</i><span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/farmer-po-godzinach/">
							<small>Strona główna serwisu</small>
							<h2>Farmer po godzinach <i class="new">Nowość</i></h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/">Dom i ogród</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/">Społeczności</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/">Rolnik w sieci</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/">Kuchnia</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/" data-id="1044">Dom i ogród</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/" data-id="1045">Społeczności</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/" data-id="1046">Rolnik w sieci</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/" data-id="1047">Kuchnia</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/heder-zbierajacy-same-klosy,97575.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/66/38/116638_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Heder zbierający same kłosy!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/koszyk-farmera,97582.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/66/49/116649_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Koszyk farmera</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/przybywa-kol-gospodyn-wiejskich-w-rejestrze-arimr,97610.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/67/22/116722_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Przybywa Kół Gospodyń Wiejskich w rejestrze ARiMR</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/jak-usunac-zgodnie-z-prawem-powalone-drzewo-na-posesji,97482.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/65/57/116557_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak usunąć zgodnie z prawem powalone drzewo na posesji?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/dni-pola/">Dni Pola <i class="new">Nowość</i><span></span></a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
			<var id="setactive" data-active="https://www.farmer.pl/produkcja-roslinna/"></var>
									
		</div>
	</header>

<div class="post-97656">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/produkcja-roslinna/">Produkcja roślinna</a>	 &raquo; <a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/">Rośliny oleiste</a></div>

			<div class="head">
	<div class="left">
		<h1 class="art_title">Przeważnie obniżki cen rzepaku w skupach</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =97656;
		var cid =164;
		var articles = [
				    	"97597",
				    	"97492",
					];
	</script>


<article>
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/05/53/81/055381_r2_940.jpg" alt="Przeważnie obniżki cen rzepaku w skupach" title="Jakie ceny rzepaku, fot. Shutterstock" />
				<small>Jakie ceny rzepaku, fot. Shutterstock</small>	</div>
	
	<div class="author">
						<img src="https://pliki.ptwp.pl/pliki/04/25/05/042505.png" />				<p>Autor: MT</p>
		<small>Dodano: 21-07-2020 15:04</small>
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/przewaznie-obnizki-cen-rzepaku-w-skupach,97656.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/97656.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags">
					<li><a href="https://www.farmer.pl/chmura-tagow/rzepak,3867.html">rzepak</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/ceny-rzepaku,100395.html">ceny rzepaku</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/rynek-rzepaku,101231.html">rynek rzepaku</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/zniwa-2020,112541.html">żniwa 2020</a></li>
							</ul>
	
	</div>

	<div class="text">
		<p class="lead">W badanych przez Krajowe Zrzeszenie Producentów Rzepaku i Roślin Białkowych firmach skupujących nasiona rzepaku dało się zauważyć zawirowania cenowe. Przeważnie są to obniżki, ale nie wszędzie.</p>
									<hr />
				<div class="acenter">
					<div class="ad">
	<div id='bmone2n-20707.5.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>W większość z firm zanotowano od wczoraj spadek cen rzepaku sięgający 10-20 zł na tonie. Kilka skupów nie zmieniło swoich cenników. Najmniej punktów zanotowało podwyżkę, wynosiła ona ok. 20 zł/t.</p>
<p><div class="box-70">
			<div class="img">
			<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/trwaja-zbiory-rzepaku-plony-nie-zachwycaja,97622.html">
				<img src="https://pliki.farmer.pl/i/11/67/27/116727_r2_300.jpg" alt="Trwają zbiory rzepaku – plony nie zachwycają" title="Z doniesień od naszych czytelników wynika, że tegoroczne zbiory rzepaku nie napawają optymizmem. fot. Tomasz Kuchta" />
			</a>
		</div>
		<div class="desc">
		<small>CZYTAJ WIĘCEJ</small>
		<h3><a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/trwaja-zbiory-rzepaku-plony-nie-zachwycaja,97622.html">Trwają zbiory rzepaku – plony nie zachwycają</a></h3>
	</div>
</div>
</p>
<p>Poniżej przedstawiamy cennik skupu rzepaku opracowany przez Krajowe Zrzeszenie Producentów Rzepaku i Roślin Białkowych. Tym razem jest to cena w zł/t netto na podstawie rozmów ze skupującymi z 21 lipca 2020 r. Podane ceny są zasadniczo za standardowy rzepak technologiczny- wilgotność 9%, zanieczyszczenia 2%, zaolejenie 40% (42%*). A dopłata/potrącenie za wilgotność i zanieczyszczenia; wyłącznie potrącenie za zaolejenie poniżej 40% (42%*). Przeważnie są to ceny z magazynu kupującego.</p>
<p>- ADM Czernin – 1675 (październik),<br />- ADM Szamotuły – 1675 (wrzesień),<br />- Agrolok(Osiek/magazyny pozostałe) – 1650/1630,<br />- Bastik – 1650,<br />- Bielmar – 1640, <br />- Komagra (Tychy, Brzeg) – 1675,<br />- Komagra (Kosów Lacki) – 1665,<br />- Komagra magazyny własne/zewn. – 1645/1635,<br />- Mosso (Radziejowice) – 1630,<br />- Mosso (Siedliszcze) – 1600,<br />- ZT Bodaczów – Glencore – 1650 (bez dopłat),<br />- ZT Kruszwica (Brzeg)* - 1675,<br />- ZT Kruszwica (Kruszwica)* - 1675,<br />- Agrii – 1610-1630 (w zależności od regionu),<br />- Agro-Mat (kontraktacja) – 1650,<br />- Agro-Mat (poza kontraktacją) – 1640,<br />- Agro AS (kontraktacja)* - 1700,<br />- Agro AS (poza kontraktacją)* - 1670,<br />- Ampol – Merol – 1640,<br />- Chemirol – 1670,<br />- Lechpol Szubin – 1650,<br />- POL-TOR – 1630,<br />- PPHU Wilmar – 1650,<br />- Procam – 1640,<br />- Osadkowski (Oleśnica, Górzec) – 1630.</p>
<p> </p>
		
		
		
		
		
				
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad elastic">
    <div>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-2606282297638682"
         data-ad-slot="1351101424"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/przewaznie-obnizki-cen-rzepaku-w-skupach,97656.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
		
								
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


													




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="97656" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_97656" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_97656'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">188.146.173.164</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="97656" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
				<div class="box-41" ><div class="main" style="border-bottom: 1px solid #eee"><small>GŁÓWNY PARTNER SERWISU</small><a href="http://www.wnp.pl/klik/biuletyn/Basf|farmer27042020.xml?https://www.agro.basf.pl/pl/?WT.mc_id=Brand_Awareness%7CFarmer_Partner_Portalu45" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/BASF_182x91.jpg" alt="partner serwisu" /></a><br /><br /></div><small>PARTNERZY SERWISU</small><ul style="border-top: none;"><li><a href="http://www.wnp.pl/klik/biuletyn/Strzelce|farmer16062020.xml?https://hr-strzelce.pl/gemini/ " rel="external nofollow"><img src="https://www.farmer.pl/images/partners/gemini.jpg"  style=" max-height: 200px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li><li><a href="http://www.wnp.pl/klik/biuletyn/Intermag|farmer03022020.xml?http://www.farmer.pl/partner/intermag,26/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/intermag_v4.jpg"  style=" max-height: 200px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li></ul><ul><li><a href="http://www.wnp.pl/klik/biuletyn/IZB|farmer20012020.xml?https://www.farmer.pl/partner/izbazbozowopaszowa,25/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/izba_zbozowo_paszowa.jpg" style="; " alt="partner serwisu" /></a></li><li><a href="http://www.wnp.pl/klik/biuletyn/mhr|farmer16072020.xml?http://www.farmer.pl/partner/malopolskahodowlaroslinspolkazoo,28/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/mhp.jpg" style=" max-height: 200px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li></ul><ul><li><a href="http://www.wnp.pl/klik/biuletyn/Procam|farmer31012020.xml?http://www.farmer.pl/partner/procampolska,11/ " rel="external nofollow"><img src="https://www.farmer.pl/images/partners/procam.png" style=" max-height: 200px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li></ul></div>																<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/zboza/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
								<div class="acenter">
					

	<div class="ad block">
		<div class="wrap">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Farmer halfpage główny -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2606282297638682"
				 data-ad-slot="5446743859"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>



				</div>
											</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/fakty/polska/mrirw-polska-nie-kwestionuje-zielonego-ladu,97660.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/05/80/100580_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>MRiRW: Polska nie kwestionuje Zielonego Ładu</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-jest-oferta-zboz-z-dostawa-po-nowych-zbiorach,97661.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/67/91/116791_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Giełdy krajowe: Jest oferta zbóż  z dostawą po nowych zbiorach</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/jak-zlagodzic-problem-uciazliwych-odorow-na-wsi,97654.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/67/88/116788_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Jak złagodzić problem uciążliwych odorów na wsi?</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/pe-750-mld-euro-po-koronawirusie-tak-ale-wrf-nie,97657.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/67/89/116789_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>PE: 750 mld euro po koronawirusie – tak, ale WRF - nie</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2020</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.5.1.1','');
bmone2n.addPosition('20707.5.1.3','');
bmone2n.addPosition('20707.5.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20707.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.5.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js"></script><!-- ampd-framework:v3.03|uid:bd00543222ce04fa0c0f936021baaf15_vars, fp_cached:yes, fp_cache:hit, rt:0,1987, mc:20 -->
</body>
</html>
