<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Giełdy krajowe: Mała podaż zboża z nowych zbiorów, a jakość mizerna - Zboża</title>
		<meta property="og:title" content="Giełdy krajowe: Mała podaż zboża z nowych zbiorów, a jakość mizerna - Zboża" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Jak mówi Andrzej Bąk, analityk rynku zbóż z Warszawskiej Giełdy Towarowej S.A., w portach nie skupowano już zbóż ze starych zbiorów poza kukurydzą. Prowadzono za to kontraktację zbóż z nowych zbiorów. W skupie i portach ceny wzrosły. Na WGT S.A. były oferty sprzedaży zbóż z nowych zbiorów i kukurydzy ze starych." />
	<meta property="og:description" content="Jak mówi Andrzej Bąk, analityk rynku zbóż z Warszawskiej Giełdy Towarowej S.A., w portach nie skupowano już zbóż ze starych zbiorów poza kukurydzą. Prowadzono za to kontraktację zbóż z nowych zbiorów. W skupie i portach ceny wzrosły. Na WGT S.A. były oferty sprzedaży zbóż z nowych zbiorów i kukurydzy ze starych." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/13/34/88/133488_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-mala-podaz-zboza-z-nowych-zbiorow-a-jakosc-mizerna,109699.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-mala-podaz-zboza-z-nowych-zbiorow-a-jakosc-mizerna,109699.html" />
	<meta property="og:url" content="https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-mala-podaz-zboza-z-nowych-zbiorow-a-jakosc-mizerna,109699.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;700;900&family=Roboto+Condensed:wght@300;400;700&display=swap" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=14" />



													<script src="https://www.farmer.pl/js/farmer2018.js?v=1"></script>
					
	<script defer src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1867276-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1867276-1');
</script>
<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
			<div id='ad6369-20707.3.1.1'></div>
	<script>
		(frmAds = window.frmAds || []).push(["6369","20707.3.1.1"]);
	</script>
	</div>

			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	

<ul class="list-28 four"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="https://www.wnp.pl/klik/biuletyn/c4977e31dbf5c62e2398b6390fe7bd11/EulerHermes|zpartner13072021.xml?https://www.farmer.pl/partner/eulerhermes,33/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/euler.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e3"><a href="http://www.wnp.pl/klik/biuletyn/Rapool|farmer15072021.xml?https://www.rapool.pl/index.cfm/nav/648/article/4797.html" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/rapool.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e4"><a href="http://www.wnp.pl/klik/biuletyn/VH|farmer10022021.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/vh_polska.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" height="44" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub active">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-mala-podaz-zboza-z-nowych-zbiorow-a-jakosc-mizerna,109699.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/34/88/133488_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Giełdy krajowe: Mała podaż zboża z nowych zbiorów, a jakość mizerna</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/pszenicy-brakuje-gestosci-ceny-zboz-i-rzepaku-wzrosly,109685.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/34/55/133455_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pszenicy brakuje gęstości. Ceny zbóż i rzepaku wzrosły</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/gus-zbiory-zboz-beda-w-tym-roku-duzo-mniejsze-ale-wiecej-bedzie-rzepaku,109682.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/45/79/124579_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>GUS: Zbiory zbóż będą w tym roku dużo mniejsze, ale więcej będzie rzepaku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/cena-rzepaku-rosnie-czy-jestesmy-na-polmetku-zbiorow,109668.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/07/94/130794_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Cena rzepaku rośnie. Czy jesteśmy na półmetku zbiorów?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/kolejny-tydzien-niepewnosci-warchlaki-nawet-po-120-zl-za-sztuke,109689.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/11/62/131162_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Warchlaki nawet po 120 zł za sztukę!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/okiem-farmera-asf-w-najwiekszych-zaglebiach-trzody-chlewnej,109667.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/33/83/133383_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Okiem Farmera: ASF w największych zagłębiach trzody chlewnej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/giw-potwierdza-kolejnych-5-ognisk-asf,109647.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/05/68/16/056816_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>GIW potwierdza kolejnych 5 ognisk ASF</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/ekspert-pasieki-miejskie-sa-dla-dzikich-zapylaczy-jak-potop-szwedzki,109644.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/07/96/30/079630_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ekspert: Pasieki miejskie są dla dzikich zapylaczy jak Potop Szwedzki</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/ile-trzeba-zaplacic-za-uslugi-kombajnem-zbozowym,109321.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/28/82/132882_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Żniwa 2021. Jakie stawki za kombajn?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/farmer-i-zniwa-w-rumunii-krotkie-podsumowanie,109652.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/33/69/133369_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Arad na zkończenie: preferencje maszynowe, ceny ziemii i słonecznik</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rzad-zajmie-sie-projektem-nowelizacji-ustawy-o-zwrocie-akcyzy-zawartej-w-cenie-paliwa-rolniczego,109688.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/91/17/129117_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rząd zajmie się projektem nowelizacji ustawy o zwrocie akcyzy zawartej w cenie paliwa rolniczego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/autonomiczny-nosnik-narzedzi-z-norwegii,109469.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/30/00/133000_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Autonomiczny nośnik narzędzi z Norwegii</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rolnicy-nie-chca-upadlosci-i-walcza-o-swoje-gospodarstwa,109697.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/07/83/130783_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rolnicy nie chcą upadłości i walczą o swoje gospodarstwa</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rzad-zajmie-sie-projektem-nowelizacji-ustawy-o-zwrocie-akcyzy-zawartej-w-cenie-paliwa-rolniczego,109688.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/91/17/129117_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rząd zajmie się projektem nowelizacji ustawy o zwrocie akcyzy zawartej w cenie paliwa rolniczego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/mrirw-przygotowalo-druga-wersje-planu-strategicznego-dla-wpr-na-lata-2023-2027,109686.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/34/58/133458_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>MRiRW przygotowało drugą wersję Planu Strategicznego dla WPR na lata 2023-2027</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/gus-zbiory-zboz-beda-w-tym-roku-duzo-mniejsze-ale-wiecej-bedzie-rzepaku,109682.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/45/79/124579_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>GUS: Zbiory zbóż będą w tym roku dużo mniejsze, ale więcej będzie rzepaku</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rolnicy-nie-chca-upadlosci-i-walcza-o-swoje-gospodarstwa,109697.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/07/83/130783_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rolnicy nie chcą upadłości i walczą o swoje gospodarstwa</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/beda-ulatwienia-dla-rolnikow-prowadzacych-handel-detaliczny-rzad-zajmie-sie-projektem,109690.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/08/46/81/084681_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Będą ułatwienia dla rolników prowadzących handel detaliczny? Rząd zajmie się projektem</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/gus-zbiory-zboz-beda-w-tym-roku-duzo-mniejsze-ale-wiecej-bedzie-rzepaku,109682.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/45/79/124579_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>GUS: Zbiory zbóż będą w tym roku dużo mniejsze, ale więcej będzie rzepaku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/do-sejmu-trafil-projekt-nowelizacji-ustawy-ws-zakazu-handlu-w-niedziele,109643.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/38/34/123834_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Do Sejmu trafił projekt nowelizacji ustawy ws. zakazu handlu w niedzielę</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-mala-podaz-zboza-z-nowych-zbiorow-a-jakosc-mizerna,109699.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/34/88/133488_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Giełdy krajowe: Mała podaż zboża z nowych zbiorów, a jakość mizerna</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rolnicy-nie-chca-upadlosci-i-walcza-o-swoje-gospodarstwa,109697.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/07/83/130783_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rolnicy nie chcą upadłości i walczą o swoje gospodarstwa</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rzad-zajmie-sie-projektem-nowelizacji-ustawy-o-zwrocie-akcyzy-zawartej-w-cenie-paliwa-rolniczego,109688.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/91/17/129117_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rząd zajmie się projektem nowelizacji ustawy o zwrocie akcyzy zawartej w cenie paliwa rolniczego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/beda-ulatwienia-dla-rolnikow-prowadzacych-handel-detaliczny-rzad-zajmie-sie-projektem,109690.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/08/46/81/084681_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Będą ułatwienia dla rolników prowadzących handel detaliczny? Rząd zajmie się projektem</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/kolejny-tydzien-niepewnosci-warchlaki-nawet-po-120-zl-za-sztuke,109689.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/11/62/131162_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Warchlaki nawet po 120 zł za sztukę!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/pszenicy-brakuje-gestosci-ceny-zboz-i-rzepaku-wzrosly,109685.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/34/55/133455_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pszenicy brakuje gęstości. Ceny zbóż i rzepaku wzrosły</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/gus-zbiory-zboz-beda-w-tym-roku-duzo-mniejsze-ale-wiecej-bedzie-rzepaku,109682.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/45/79/124579_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>GUS: Zbiory zbóż będą w tym roku dużo mniejsze, ale więcej będzie rzepaku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/drozeja-zboza-na-swiatowych-rynkach,109651.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/33/68/133368_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Drożeją zboża na światowych rynkach</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/okiem-farmera-asf-w-najwiekszych-zaglebiach-trzody-chlewnej,109667.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/33/83/133383_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Okiem Farmera: ASF w największych zagłębiach trzody chlewnej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/grad-zniszczyl-liscie-burakow-kiedy-to-ma-przelozenie-na-plon,109663.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/33/79/133379_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Grad zniszczył liście buraków – kiedy to ma przełożenie na plon?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/kradzione-zniwa-rzepakowe-w-woj-warminsko-mazurskim,109640.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/33/51/133351_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kradzione żniwa rzepakowe w woj. warmińsko-mazurskim</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/claas-lexion-8800-i-system-cemos-automatic-okiem-operatora-kombajnu,109641.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/33/52/133352_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Claas Lexion 8800 i system CEMOS Automatic okiem operatora kombajnu</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/serwisy/fotowoltaika/">Fotowoltaika<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/serwisy/fotowoltaika/">
							<small>Strona główna serwisu</small>
							<h2>Fotowoltaika</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html">Przepisy i dofinansowanie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-technologie,114957.html">Technologie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html">Dzierżawa gruntów</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html" >Przepisy i dofinansowanie</a>
													<a href="/chmura-tagow/fotowoltaika-technologie,114957.html" >Technologie</a>
													<a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html" >Dzierżawa gruntów</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/jak-oczyszczac-panele-fotowoltaiczne-z-brudow-w-czasie-suchego-lata,109642.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/33/57/133357_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak oczyszczać panele fotowoltaiczne z brudów w czasie suchego lata?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/polacy-chca-placic-mniej-za-prad-dzieki-fotowoltaice,109602.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/61/84/126184_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Polacy chcą płacić mniej za prąd dzięki fotowoltaice</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/czy-zakaz-sprzedazy-pojazdow-z-napedem-spalinowym-przyspieszy-rozwoj-elektromobilnosci,109568.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/13/31/87/133187_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy zakaz sprzedaży pojazdów z napędem spalinowym przyspieszy rozwój elektromobilności?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.gieldarolna.pl/strefa-wiedzy/nieruchomosci-i-grunty/7/czy-obowiazkowe-ubezpieczenia-rolnicze-budynkow-obejmuja-fotowoltaike,515.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/86/45/128645_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy obowiązkowe ubezpieczenia rolnicze budynków obejmują fotowoltaikę?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img loading="lazy" src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" height="16" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" height="16" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="https://www.farmer.pl/dni-pola/">Dni Pola <i class="new">Nowość</i><span></span></a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia rolnicze <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
			<var id="setactive" data-active="https://www.farmer.pl/produkcja-roslinna/"></var>
									
		</div>
	</header>

<div class="post-109699" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/produkcja-roslinna/">Produkcja roślinna</a>	 &raquo; <a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/produkcja-roslinna/",
				"name": "Produkcja roślinna"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/produkcja-roslinna/zboza/",
				"name": "Zboża"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Giełdy krajowe: Mała podaż zboża z nowych zbiorów, a jakość mizerna</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =109699;
		var cid =117;
		var articles = [
				    	"109685",
				    	"109660",
					];
		var cids = {
				    	"109685":"117",
				    	"109660":"117",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-mala-podaz-zboza-z-nowych-zbiorow-a-jakosc-mizerna,109699.html">
				<div class="main-img">
			<figure>
				<picture>
					<source srcset="https://pliki.farmer.pl/i/13/34/88/133488_r2_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/13/34/88/133488_r2_620.jpg" media="(max-width: 768px)">
											<img loading="lazy" src="https://pliki.farmer.pl/i/13/34/88/133488_r2_940.jpg" alt="Giełdy krajowe: Mała podaż zboża z nowych zbiorów, a jakość mizerna" title="Giełdy krajowe: Mała podaż zbóż  z nowych zbiorów, jakość ziarna na razie kiepska; Fot.pixabay.com" itemprop="image"/>
									</picture>
			</figure>
			<small>Giełdy krajowe: Mała podaż zbóż  z nowych zbiorów, jakość ziarna na razie kiepska; Fot.pixabay.com</small>		</div>

																												
	


	<div class="author">
						<img loading="lazy" src="https://pliki.ptwp.pl/pliki/04/26/99/042699.png" />				<p>Autor: <span itemprop="author">JK</span></p>
		<small>Dodano: <time datetime="2021-07-30T17:40:00+02:00" itemprop="datePublished">30-07-2021, 17:40</time></small>

    <meta itemprop="dateModified" content="2021-07-30T17:56:00+02:00" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" height="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" height="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" height="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img loading="lazy" src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" height="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-mala-podaz-zboza-z-nowych-zbiorow-a-jakosc-mizerna,109699.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/109699.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/rolpetrol,106064.html">Rolpetrol</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/wgt-s-a,110523.html">WGT S.A.</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/ceny-zboz-2021,114023.html">ceny zbóż 2021</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Jak mówi Andrzej Bąk, analityk rynku zbóż z Warszawskiej Giełdy Towarowej S.A., w portach nie skupowano już zbóż ze starych zbiorów poza kukurydzą. Prowadzono za to kontraktację zbóż z nowych zbiorów. W skupie i portach ceny wzrosły. Na WGT S.A. były oferty sprzedaży zbóż z nowych zbiorów i kukurydzy ze starych.</p>		<meta itemprop="headline" content="Jak mówi Andrzej Bąk, analityk rynku zbóż z Warszawskiej Giełdy Towarowej S.A., w portach nie..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
		<div id='ad1730-20707.3.1.2' style=""></div>
	<script>
		(frmAds = window.frmAds || []).push(["1730","20707.3.1.2"]);
	</script>
</div>

				</div>
				<hr />
					

		
							
		
		

		<p>Miesiąc temu zbiory postrzegano, jako opóźnione, ale zboża nadrobiły opóźnienie. Niestety, z jakością i wielkością ziarna jest gorzej w związku z tym należy spodziewać się też mniejszych plonów – dodaje analityk WGT S.A.</p><div class="ad">
		<div id='ad9176-20707.3.1.5' style="width:100%;"></div>
	<script>
		(frmAds = window.frmAds || []).push(["9176","20707.3.1.5"]);
	</script>
</div>

<p>W portach trwała&nbsp;kontraktacja zbóż z nowych zbiorów z dostawą sierpień-wrzesień lub październik-grudzień dla kukurydzy.</p>
<ul style="list-style-type: undefined;">
<li>Za pszenicę 12,5 proc. białka płacono 910-920 zł/t, 50 zł więcej niż 2 tygodnie temu,</li>
<li>za pszenżyto 780-790 zł/t, zł/t, wzrost o 30 zł/t w ciągu 2 tygodni,</li>
<li>za żyto paszowe 690-710 zł/t, wzrost o 30 zł/t w ciągu 2 tygodni,</li>
<li>za kukurydzę suchą z nowych zbiorów 850-860 zł/t,</li>
<li>za kukurydzę suchą ze starych zbiorów 1020 zł/t;</li>
</ul>
<p>W skupach nastąpił wzrost cen wszystkich zbóż z wyjątkiem jęczmienia i kukurydzy ze starych zbiorów.</p>
<p>Notowano następujące ceny transakcyjne na zboża z nowych zbiorów:</p>
<ul style="list-style-type: undefined;">
<li>pszenica konsumpcyjna 12,5 proc. białka 830-870 zł/t, wzrost o 30-40 zł/t w ciągu 2 tygodni</li>
<li>&nbsp;pszenica paszowa 750-840 zł/t, wzrost o 30-40 zł/t w ciągu 2 tygodni</li>
<li>pszenżyto – 700-750 zł/t, wzrost o 20-30 zł/t w ciągu 2 tygodni</li>
<li>żyto paszowe 620-660 zł/t, wzrost o 30-40 zł/t w ciągu 2 tygodni</li>
<li>jęczmień 670-730 zł/t, ceny bez zmian</li>
<li>owies 570-560 zł/t, wzrost o 20 zł/t w ciągu 2 tygodni</li>
<li>kukurydza ze starych zbiorów 935-970 zł/t, bez zmian</li>
</ul>
<p>Na WGT S.A. były oferty sprzedaży zbóż z nowych zbiorów i kukurydzy ze starych zbiorów. &nbsp;Jednak wielu gatunków zbóż nie było w ofercie sprzedaży. Nieco więcej było kupujących niż sprzedających.</p>
<p>Odnotowano następujące ceny:</p>
<ul style="list-style-type: undefined;">
<li>Pszenicę konsumpcyjną oferowano po 860-900 zł/t, a kupujący proponowali po 800-830 zł/t.</li>
<li>·Pszenica paszowa&nbsp;była oferowana po 800-850 zł/t. Kupujący proponowali 750-780 zł/t.</li>
<li>Żyto konsumpcyjne oferowano po 700-60 zł/t, a kupujących nie było.</li>
<li>·Żyta paszowego nie oferowano, a kupujących skłonni byli nabyć je po 650-680 zł/t.</li>
<li>Jęczmienia konsumpcyjnego nie oferowano do sprzedaży po, a kupujący chcieli go nabyć po 600-670 zł/t.</li>
<li>Jęczmienia paszowego&nbsp;nie oferowano do sprzedaży a kupujący skłonni byli nabyć go po 650-670 zł/t.</li>
<li>Owsa konsumpcyjnego nie sprzedawano, a kupujący oferowali 580-600 zł/t.</li>
<li>Owsa paszowego nie sprzedawano, a kupujący oferowali 550-600 zł/t.</li>
<li>Pszenżyta nie oferowano, a kupujący poszukiwali go po 680-700 zł/t.</li>
<li>Kukurydza sucha ze starych zbiorów nie była oferowana, a kupujących oferowali za nią 970-1020 zł/t</li>
</ul>
<p>Według Zbigniewa Soleckiego z Giełdy Rolpetrol, na rynku pojawia się już coraz więcej jęczmienia ozimego i jarego. Choć ofert sprzedaży z tegorocznych zbiorów jest na razie stosunkowo niedużo. Pozostałe zboża krajowe są tylko sporadycznie zgłaszane do sprzedaży.</p>
<p>Pszenica z importu pochodząca z Czech, Słowacji i Węgier pozostawia wiele do życzenia: jest zbyt wilgotna, ma niską zawartość białka lub drobne ziarna. Sugeruje to, że w tym roku w Polsce może być stosunkowo mało zbóż, o jakości konsumpcyjnej, a znacznie więcej o paszowej.</p>
<p>Ceny zbóż ze nowych zbiorów były następujące:</p>
<ul style="list-style-type: undefined;">
<li>&nbsp;jęczmień jary 700 zł/t, (z magazynu),</li>
<li>&nbsp;jęczmień ozimy 680 zł/t, (z magazynu),</li>
<li>&nbsp;pszenżyto 700 zł/t (z magazynu),</li>
<li>żyto 650 zł/t (z magazynu).</li>
</ul>
<p>Kukurydza ze starych zbiorów z magazynu kosztowała 960-970 zł/t</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

		
		
		
				

				
		
                                        <hr />
                        <div class="acenter">
                                <div class='gr_ad_target_container'></div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/produkcja-roslinna/zboza/gieldy-krajowe-mala-podaz-zboza-z-nowych-zbiorow-a-jakosc-mizerna,109699.html" rel="external" class="fb-big-button">
			<img loading="lazy" src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt="" width="22" height="36" /> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img loading="lazy" src="https://www.farmer.pl/images/www/copyright.png" alt="" width="17" height="17" />
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
					
		
		

		
	</div>
</article>
	<div id="stop" class="scrollTop">
		<a href="">
			<img loading="lazy" src="/images/icons/chevron-top-up.png" alt="" width="21" height="12" />
		</a>
	</div>

<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img loading="lazy" src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


									<div id="gr610425be3e1a6" class="gr_ad_zone"></div>
		<script>
	$('#gr610425be3e1a6').appendTo('div.gr_ad_target_container');
	</script>
										




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="109699" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_109699" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_109699'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">34.199.39.127</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="109699" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
            <script>
                (frmAds = window.frmAds || []).push("googleAd");
            </script>
	</div>
</div>
							</div>
			<div class="right">
				<div class="box-41" ><div class="main" style="border-bottom: 1px solid #eee"><small>GŁÓWNY PARTNER SERWISU</small><a href="http://www.wnp.pl/klik/biuletyn/Basf|farmer23032021.xml?https://www.agro.basf.pl/pl/produkty/kategorie-produktow/Fungicyd/RevyTop.html?at_medium=display&at_campaign=AP_PRP_PL_PL_Revytop_TRA_May-21&at_creation=None_None_Sponsored-Link_Revytop-Farmer&at_channel=None&at_format=Sponsored-Link&at_variant=Revytop-Farmer" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/revy.png" alt="partner serwisu" /></a><br /><br /></div><small>PARTNERZY SERWISU</small><ul style="border-top: none;"><li><a href="http://www.wnp.pl/klik/biuletyn/Intermag|farmer08032021.xml?https://intermag.pl/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/intermag.png"  style=" max-height: 200px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li><li><a href="http://www.wnp.pl/klik/biuletyn/PHR|farmer01032021.xml?https://phr.pl/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/phr.png"  style=" max-height: 200px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li></ul><ul><li><a href="https://www.wnp.pl/klik/biuletyn/Procam%7Cfarmer01022021.xml?https://www.procam.pl/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/procam.jpg" style="; " alt="partner serwisu" /></a></li><li><a href="http://www.wnp.pl/klik/biuletyn/IZB|farmer01042021.xml?https://www.farmer.pl/partner/izbazbozowopaszowa,25/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/izba_zbozowo_paszowa.png" style="; " alt="partner serwisu" /></a></li></ul><ul><li><a href="https://www.wnp.pl/klik/biuletyn/5d9c88a0cd594d3f5ce95ec3061bee74/TopFarms|partner28062021.xml?https://biologizacja.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.farmer.pl/images/partners/topfarms.jpg" style=" max-height: 150px !important;  max-width: 150px !important;" alt="partner serwisu" /></a></li></ul></div>				
				<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/drobne-ziarno-plony-zboz-jednak-rozczarowuja,109614.html">Drobne ziarno. Plony zbóż jednak rozczarowują?</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/zniwa-2021-delikatny-spadek-cen-zboz,109564.html">Żniwa 2021: Delikatny spadek cen zbóż</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/drozeja-zboza-na-swiatowych-rynkach,109651.html">Drożeją zboża na światowych rynkach</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/czy-na-rynku-bedzie-brakowalo-jakosciowej-pszenicy,109629.html">Czy na rynku będzie brakowało jakościowej pszenicy?</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/kukurydza-zwija-liscie-w-jednych-regionach-susza-w-innych-deszcze-nawalne,109488.html">Kukurydza zwija liście - w jednych regionach susza, w innych deszcze nawalne</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/odnowiono-zatwierdzenie-chlopyralidu,109491.html">Odnowiono zatwierdzenie chlopyralidu</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/glifosat-na-sciernisko-o-czym-nalezy-pamietac,109634.html">Glifosat na ściernisko – o czym należy pamiętać?</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/przewaga-spadkow-cen-zboz-na-swiatowych-rynkach,109481.html">Przewaga spadków cen zbóż na światowych rynkach</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>44</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/drobne-ziarno-plony-zboz-jednak-rozczarowuja,109614.html">Drobne ziarno. Plony zbóż jednak rozczarowują?</a></h3>
					</li>
									<li>
						<small>22</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/zniwa-2021-delikatny-spadek-cen-zboz,109564.html">Żniwa 2021: Delikatny spadek cen zbóż</a></h3>
					</li>
									<li>
						<small>18</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/przewaga-spadkow-cen-zboz-na-swiatowych-rynkach,109481.html">Przewaga spadków cen zbóż na światowych rynkach</a></h3>
					</li>
									<li>
						<small>15</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/kukurydza-zwija-liscie-w-jednych-regionach-susza-w-innych-deszcze-nawalne,109488.html">Kukurydza zwija liście - w jednych regionach susza, w innych deszcze nawalne</a></h3>
					</li>
									<li>
						<small>13</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/drozeja-zboza-na-swiatowych-rynkach,109651.html">Drożeją zboża na światowych rynkach</a></h3>
					</li>
									<li>
						<small>11</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/czy-na-rynku-bedzie-brakowalo-jakosciowej-pszenicy,109629.html">Czy na rynku będzie brakowało jakościowej pszenicy?</a></h3>
					</li>
									<li>
						<small>11</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/glifosat-na-sciernisko-o-czym-nalezy-pamietac,109634.html">Glifosat na ściernisko – o czym należy pamiętać?</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/zboza/aplikacja-suszowa-dziala-czy-nie,109615.html">Aplikacja suszowa działa czy nie?</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/zboza/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
																<div class="acenter">
								<div class="ad block">
						<div id='ad1970-20707.3.1.3'></div>
			<script>
				(frmAds = window.frmAds || []).push(["1970","20707.3.1.3"]);
			</script>
		</div>
	
				</div>
												
							</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/farmer-i-zniwa-w-rumunii-krotkie-podsumowanie,109652.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/33/69/133369_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Arad na zkończenie: preferencje maszynowe, ceny ziemii i słonecznik</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rolnicy-nie-chca-upadlosci-i-walcza-o-swoje-gospodarstwa,109697.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/13/07/83/130783_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Rolnicy nie chcą upadłości i walczą o swoje gospodarstwa</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/rzad-zajmie-sie-projektem-nowelizacji-ustawy-o-zwrocie-akcyzy-zawartej-w-cenie-paliwa-rolniczego,109688.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/12/91/17/129117_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Rząd zajmie się projektem nowelizacji ustawy o zwrocie akcyzy zawartej w cenie paliwa rolniczego</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/beda-ulatwienia-dla-rolnikow-prowadzacych-handel-detaliczny-rzad-zajmie-sie-projektem,109690.html">
			<div class="img">
								<img loading="lazy" src="https://pliki.farmer.pl/i/08/46/81/084681_r0_300.jpg" alt="" width="300" height="200" />
			</div>
			<div class="desc">
				<h3>Będą ułatwienia dla rolników prowadzących handel detaliczny? Rząd zajmie się projektem</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


	<div id="k24" class="window">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="#" onclick="close_window('k24'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>
				<div class="box-8 sub">
					<div class="img">
						<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/bell.png" alt="" width="59">
						<h2>KONTAKT24</h2>
						<p>Widziałeś, słyszałeś coś ważnego? Byłeś świadkiem niecodziennego wydarzenia? Napisz do nas! Opublikujemy, zainterweniujemy, pokażemy całemu światu. Jesteśmy dla Was 24 h na dobę, 7 dni w tygodniu.</p>
					</div>
					<div class="desc">
						<form id="kontakt24" class="kontakt24" action="/" method="get" enctype="multipart/form-data">
							<div class="left">
								<input type="email" name="email" placeholder="PODAJ SWÓJ ADRES E-MAIL">
								<textarea name="tresc" placeholder="NAPISZ WIADOMOŚĆ"></textarea>
							</div>
							<div class="right">
								<div class="previews"></div>
								<div class="dz-default dz-message upload dz-clickable">
									<img loading="lazy" src="https://www.farmer.pl/images/2018/icons/upload.png" alt="" width="123">
									<p>DODAJ PLIKI</p>
									<small>Kliknij lub przeciągnij pliki z dysku i upuść. Max. rozmiar pliku 4 MB.</small>
								</div>
								<button type="submit">WYŚLIJ WIADOMOŚĆ</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" height="30" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Kontakt z redakcją</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="/images/2018/icons/cookie.png" alt="" width="77" height="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="/images/www/farmer.svg" alt="" width="178" height="44" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


			<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr610425be3e0c1',1,2);
					ad_serve('gr610425be3e1a6',1,4);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script>

<div id="fb-root"></div>
<script>

	window.addEventListener('scroll', function (e) {
		setTimeout(function () {
			var fb_box = document.createElement("script");
			fb_box.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0";
			fb_box.async = true;
			document.body.appendChild(fb_box);
		}, 1000);
	}, {once:true});

</script>

<!-- ampd-framework:v3.03|uid:71d4fcfd03f9c0739f6290d8bfb8c121_vars, fp_cached:yes, fp_cache:hit, rt:0,024, mc:26 -->
</body>
</html>
