<!DOCTYPE html>
<html lang="pl">
<head>

	<title>Podano prognozy cen dla pszenicy i kukurydzy w 2023 r. Ile będzie kosztować zboże?</title>
		<meta property="og:title" content="Podano prognozy cen dla pszenicy i kukurydzy w 2023 r. Ile będzie kosztować zboże? - Zboża" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<link rel="dns-prefetch" href="https://pliki.farmer.pl" />
	<link rel="dns-prefetch" href="https://connect.facebook.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
    				
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>
		<!-- End Google Tag Manager -->
		
	

	<meta name="Description" content="Prognozowanie cen to zawsze patrzenie w szklaną kulę, która wiele nie powie, ale jednak analitycy rynku na podstawie oceny sytuacji na świecie mogą wstępnie przewidzieć, jak będzie kształtowała się ta cena w nowym roku. Pokusili się o to przedstawiciele Banku Credit Agricole w najnowszym Kwartalniku Agrobiznesu „Agro Mapa”." />
	<meta property="og:description" content="Prognozowanie cen to zawsze patrzenie w szklaną kulę, która wiele nie powie, ale jednak analitycy rynku na podstawie oceny sytuacji na świecie mogą wstępnie przewidzieć, jak będzie kształtowała się ta cena w nowym roku. Pokusili się o to przedstawiciele Banku Credit Agricole w najnowszym Kwartalniku Agrobiznesu „Agro Mapa”." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta name="robots" content="max-image-preview:large" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/15/54/95/155495_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.farmer.pl/i/15/54/95/155495_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/produkcja-roslinna/zboza/podano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze,126497.amp" />

	<link rel="icon" href="/favicon.svg" type="image/svg+xml">
	<link rel="icon" type="image/png" sizes="192x192" href="/favicon-192x192.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png"><!-- 180×180 -->
	<meta name="theme-color" content="#2BB200">
	
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/produkcja-roslinna/zboza/podano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze,126497.html" />
	<meta property="og:url" content="https://www.farmer.pl/produkcja-roslinna/zboza/podano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze,126497.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	


<meta name="theme-color" content="#FF00FF">
<link importance="high" rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap">
<link importance="high" rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/style2022.min.css?v=1670928869" />

<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}};
        window.charts = window.charts || [];
        window.maps = window.maps || [];
        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
        window.PTWP.utility = {}
    })();
</script>

<link rel="preload" href="https://www.ptwp.pl/common/abc/main.min.js?v=1" as="script">
<link rel="preload" href="https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js" as="script">
<script src="https://www.farmer.pl/js/vendor/jquery-3.6.0.min.js" defer></script>
<script importance="high" src="https://www.farmer.pl/js/bundle2022.min.js?v=1670920273" defer></script>

<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

</head>
<body id="read_page">
	<script>PTWP.readmore = [];</script>
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	

	<div class="p-top">
	    <div class="container p-top-container">
	        <div class="p-top-left"></div>
	        <div class="p-top-center">
			<div class="sad">
				<div class="sad-container d-200 m-100">
					<div class="sad-inside">
	            						<div data-ad-set="false" data-ad-slot="20707.3.1.1" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
						</div>
				</div>
			</div>
	        </div>
	        <div class="p-top-right">
	        		<div class="top-portal-partners">
		<div class="top-portal-partners-text">
		    PARTNERZY PORTALU
		</div>
	
				<a href="https://www.farmer.pl/kredyt-inwestycyjny.html?utm_source=farmer.pl&utm_medium=referral&utm_campaign=CABP21" rel="Credit Agricole" class="top-portal-partner">
			<img loading="lazy" src="https://pliki.wnp.pl/d/39/99/58/399958.png" alt="partner portalu farmer.pl" style="" />
		</a> 
				<a href="https://www.wnp.pl/klik/biuletyn/9129c9681c20672ff4427ff9139d7791/VH%7CfarmerPartner1032022.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="VH Polska" class="top-portal-partner">
			<img loading="lazy" src="https://pliki.wnp.pl/d/42/02/44/420244.png" alt="partner portalu farmer.pl" style="" />
		</a> 
			</div>
	        </div>
	    </div>
	</div>
	
	<header class="p-header" id="pHeader">
    <div class="p-header-container container">
        <div class="p-header-inside">
            <a href="/" class="p-logo">
                <h2 class="p-logo-link">
                    <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-logo-img">
                </h2>
            </a>
            <div class="p-header-right">
                <a href="/" class="p-mobile-logo" aria-hidden="true">
                    <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-mobile-logo-img">
                </a>

                <button class="p-mobile-nav-close">
                    <span>Zamknij menu</span>
                </button>

                <div class="p-header-right-inside">
                    <nav id="mainNav" class="p-nav">
                        <ul class="p-nav-list">
                        	                                <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/produkcja-roslinna/" class="p-nav-list-link">Rośliny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/zboza/" class="p-nav-sublist-link">Zboża</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" class="p-nav-sublist-link">Kukurydza</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" class="p-nav-sublist-link">Rzepak</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" class="p-nav-sublist-link">Wysokobiałkowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" class="p-nav-sublist-link">Okopowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" class="p-nav-sublist-link">Inne uprawy</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/srodki-produkcji/nawozy/" class="p-nav-sublist-link">Nawożenie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" class="p-nav-sublist-link">Ochrona</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" class="p-nav-sublist-link">Komunikaty fitosanitarne <i class="new2 badge badge--red">Ważne</i><span></span></a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/" class="p-nav-list-link">Zwierzęta</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" class="p-nav-sublist-link">Bydło i mleko</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" class="p-nav-sublist-link">Trzoda chlewna</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" class="p-nav-sublist-link">Drób i jaja</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/pszczelarstwo/" class="p-nav-sublist-link">Pszczelarstwo</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" class="p-nav-sublist-link">Inne hodowle</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/technika-rolnicza/" class="p-nav-list-link">Maszyny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" class="p-nav-sublist-link">Maszyny rolnicze</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" class="p-nav-sublist-link">Testy Farmera</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" class="p-nav-sublist-link">Maszyny używane</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" class="p-nav-sublist-link">Eksploatacja</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" class="p-nav-sublist-link">Rolnictwo precyzyjne</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/finanse/" class="p-nav-list-link">Finanse i prawo</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" class="p-nav-sublist-link">Dotacje i dopłaty</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" class="p-nav-sublist-link">Ekonomika rolnictwa</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" class="p-nav-sublist-link">Kredyty i ubezpieczenia</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" class="p-nav-sublist-link">Prawo</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/prawo/nieruchomosci/" class="p-nav-sublist-link">Nieruchomości rolne</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/biznes/" class="p-nav-list-link">Biznes</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" class="p-nav-sublist-link">Rolnictwo ekologiczne</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" class="p-nav-sublist-link">Przedsiębiorczość</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/energia-konwencjonalna/" class="p-nav-sublist-link">Energia konwencjonalna</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/fakty/" class="p-nav-list-link">Fakty</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/polska/" class="p-nav-sublist-link">Polska</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/unia-europejska/" class="p-nav-sublist-link">Unia Europejska</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/rynki-wschodnie/" class="p-nav-sublist-link">Rynki wschodnie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/fakty/swiat/" class="p-nav-sublist-link">Świat</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/agroskop/skup/" class="p-nav-list-link">Ceny</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/skup/" class="p-nav-sublist-link">Ceny tygodnia</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/kontrakty/" class="p-nav-sublist-link">Kontrakty terminowe</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/zboza/" class="p-nav-sublist-link">Zboża</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/wieprzowina/" class="p-nav-sublist-link">Tuczniki</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/warchlaki/" class="p-nav-sublist-link">Warchlaki</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/wolowina/" class="p-nav-sublist-link">Wołowina</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/waluty/" class="p-nav-sublist-link">Waluty</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" class="p-nav-sublist-link">Analizy i komentarze</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/agrosfera/" class="p-nav-list-link">Agrosfera</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/farmertv/" class="p-nav-sublist-link">Farmer.tv</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/pogoda/" class="p-nav-sublist-link">Pogoda</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/multimedia/galerie/" class="p-nav-sublist-link">Galerie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/oferty/praca/" class="p-nav-sublist-link">Praca w rolnictwie</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                            <li class="p-nav-list-el with-submenu">
                                    <a href="https://www.farmer.pl/energia/oze/" class="p-nav-list-link">OZE</a>
                                    <button class="p-nav-mobile-show-submenu">Pokaż podmenu</button>
                                    <div class="p-nav-submenu">
                                        <ul class="p-nav-sublist">
                                        	                                        		                                        		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/fotowoltaika/" class="p-nav-sublist-link">Fotowoltaika</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/biogazownie/" class="p-nav-sublist-link">Biogazownie</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/energia-wiatrowa/" class="p-nav-sublist-link">Energia wiatrowa</a>
                                                </li>
                                                                                    		                                                <li class="p-nav-sublist-el">
                                                    <a href="https://www.farmer.pl/energia/oze/energooszczedne-ogrzewanie/" class="p-nav-sublist-link">Energooszczędne ogrzewanie</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </li>
                                                    </ul>
                        <div class="p-nav-list-hidden-cnt is-hidden">
                            <button class="p-nav-list-hidden-button" id="mainNavMore">
                                więcej...
                            </button>
                            <ul class="p-nav-list-hidden"></ul>
                        </div>
                    </nav>
                    <nav class="p-subnav">
                        <ul class="p-subnav-list">
                                                            <li class="p-subnav-list-el">
                                    <a href="http://www.gieldarolna.pl?utm_source=farmer.pl&utm_medium=referral&utm_campaign=gieldarolna.pl&utm_id=home&utm_content=logo" class="p-subnav-list-link"><img class="p-subnav-gr-logo" alt="Sprzęt, narzędzia rolnicze - Giełda Rolna" width="120" src="/images/2022/gielda-rolna_black.svg"></a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/" class="p-subnav-list-link">Mapa ASF <i class="new badge badge--red">Ważne</i><span></span></a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="http://forum.farmer.pl" class="p-subnav-list-link">Forum</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://konto.ptwp.pl/newsletter/farmer.html" class="p-subnav-list-link">Newsletter</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html" class="p-subnav-list-link">Prenumerata</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/konferencje/" class="p-subnav-list-link">Konferencje</a>
                                </li>
                                                            <li class="p-subnav-list-el">
                                    <a href="https://www.farmer.pl/farmer-po-godzinach/" class="p-subnav-list-link">Farmer po godzinach</a>
                                </li>
                                                    </ul>
                    </nav>
                    <ul class="p-header-social">
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.facebook.com/portalfarmer" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/fb.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://pl.linkedin.com/showcase/farmer.pl" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/in.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://twitter.com/farmer_pl" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/tt.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.youtube.com/farmerpltv" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/yt.svg">
                            </a>
                        </li>
                        <li class="p-header-social-el">
                            <a target="_blank" href="https://www.instagram.com/farmer.pl/" class="p-header-social-link">
                                <img loading="lazy" class="p-header-social-img" src="/images/2022/insta.svg">
                            </a>
                        </li>
                                            </ul>
                </div>
            </div><!-- e: p-header-top -->

            <button class="p-mobile-nav-toggle">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>

            <div class="search-panel-cnt">
                <button class="search-panel-toggle is-show">
                    Pokaż wyszukiwarkę
                </button>

                <div class="search-panel">
                    <form class="search-form" action="/szukaj.html">
                        <label for="search">Wyszukaj w serwisie</label>
                        <input id="search" type="text" name="qt" class="search-form-input" placeholder="Wyszukaj w serwisie">
                        <button class="search-form-button">Wyszukaj</button>
                    </form>
                </div>
            </div>
            <div class="user-panel-cnt">
                <button class="user-panel-toggle"></button>
                <div class="user-panel" id="userlogin"></div>
            </div>
        </div>
    </div>
</header>

		
	<div class="subpage container">
		<ul class="breadcrumb" data-nosnippet>
	<li><a href="/">Farmer.pl</a></li>
	    <li><a href="https://www.farmer.pl/produkcja-roslinna/">Produkcja roślinna</a></li>
        <li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
    </ul>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/produkcja-roslinna/",
				"name": "Produkcja roślinna"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/produkcja-roslinna/zboza/",
				"name": "Zboża"
			}
 		} 		]
}
</script>	
		<div class="grid-with-sidebar">
			<div class="grid-item grid-item-1">
				<main class="post post126497" data-id="126497" itemscope itemtype="https://schema.org/NewsArticle">
					<h1 class="post-title" itemprop="name">
		Podano prognozy cen dla pszenicy i kukurydzy w 2023 r. Ile będzie kosztować zboże?
	</h1>
					<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/produkcja-roslinna/zboza/podano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze,126497.html">
	<meta itemprop="dateModified" content="2022-12-20T11:27:00+01:00" >

	<div class="post-top-bar">
    <div class="post-meta">
    	
	    <div class="post-meta-author">
            	            		            <a class="post-meta-author-img-cnt" href="https://www.farmer.pl/autor/malgorzata-tyszka,584,0.html">
		                <img loading="lazy" class="post-meta-author-img" src="https://pliki.ptwp.pl/pliki/04/25/05/042505.png" >
	                </a>
	                                    <div class="post-meta-content">
	            		            <a href="https://www.farmer.pl/autor/malgorzata-tyszka,584,0.html" class="post-meta-author-name" itemprop="author">
			            Małgorzata Tyszka
	                </a>
	                            <time class="post-meta-date" datetime="2022-12-20T11:23:00+01:00" itemprop="datePublished">
                    20-12-2022, 11:23                </time>
            </div>
	    </div>

	    </div>

    	<div class="post-share">
	    <button class="post-share-button">Podziel się</button>
	    <div class="post-share-content">
	    		         <a href="javascript:void(0);"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fzboza%2Fpodano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze%2C126497.html','Opublikuj na Facebooku',560,500)" class="post-share-el" rel="noopener noreferrer">
	             <img src="/images/2022/fb.svg" alt="Facebook">
	         </a>
	        	        	        	        <a href="javascript:void(0);" onclick="PTWP.social.share('http://twitter.com/share?text=Podano+prognozy+cen+dla+pszenicy+i+kukurydzy+w+2023+r.+Ile+b%C4%99dzie+kosztowa%C4%87+zbo%C5%BCe%3F&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fzboza%2Fpodano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze%2C126497.html&hashtags=CreditAgricole+%23AgroMapa+%23cenyzb%C3%B3%C5%BC2023+%23cenapszenicy2023+%23cenakukurydzy2023','Podziel się linkiem na Twitterze',560,500)" class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/tt.svg" alt="twitter">
	        </a>
	        	        	        <a href="javascript:void(0);" onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fzboza%2Fpodano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze%2C126497.html&title=Podano+prognozy+cen+dla+pszenicy+i+kukurydzy+w+2023+r.+Ile+b%C4%99dzie+kosztowa%C4%87+zbo%C5%BCe%3F&summary=Prognozowanie+cen+to+zawsze+patrzenie+w+szklan%C4%85+kul%C4%99%2C+kt%C3%B3ra+wiele+nie+powie%2C+ale+jednak+analitycy+rynku+na+podstawie+oceny+sytuacji+na+%C5%9Bwiecie+mog%C4%85+wst%C4%99pnie+przewidzie%C4%87%2C+jak+b%C4%99dzie+kszta%C5%82towa%C5%82a+si%C4%99+ta+cena+w+nowym+roku.+Pokusili+si%C4%99+o+to+przedstawiciele+Banku+Credit+Agricole+w+najnowszym+Kwartalniku+Agrobiznesu+%E2%80%9EAgro+Mapa%E2%80%9D.&source=https%3A%2F%2Fwww.farmer.pl%2F','Opublikuj na LinkedIn',560,500)"  class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/in.svg" alt="LinkedIn">
	        </a>
	        			<a href="#" onclick="event.preventDefault();window.print();"  class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/printer.svg" alt="Print">
	        </a>
	        <a href="mailto:?subject=Polecam tekst z portalu farmer.pl&body=Polecam tekst pod adresem: https://www.farmer.pl/produkcja-roslinna/zboza/podano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze,126497.html"  class="post-share-el" rel="noopener noreferrer">
	            <img src="/images/2022/mail.svg" alt="Mail">
	        </a>
	    </div>
	</div>
	
    <a href="#comments-126497" class="post-share-comments-icon">
		0    </a>
</div>					
			
		<div class="gallery gallery--single-image">
		    <div class="gallery-inside ">
				<picture>
					<source srcset="https://pliki.farmer.pl/i/15/54/95/155495_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.farmer.pl/i/15/54/95/155495_r0_620.jpg" media="(max-width: 768px)">
					<img importance="high" src="https://pliki.farmer.pl/i/15/54/95/155495_r0_940.jpg" alt="Jakie będa ceny pszenicy i kukurydzy w 2023 r.? fot. Pixabay" title="Jakie będa ceny pszenicy i kukurydzy w 2023 r.? fot. Pixabay" class="gallery-image"  itemprop="image">
				</picture>
		       
		        		        <div class="gallery-description">
		            Jakie będa ceny pszenicy i kukurydzy w 2023 r.? fot. Pixabay
		        </div>
		        		        		    </div>
		</div>
		
			
		
			<meta itemprop="headline" content="Prognozowanie cen to zawsze patrzenie w szklaną kulę, która wiele nie powie, ale jednak analitycy..." />
		<div class="post-excerpt" itemprop="description">Prognozowanie cen to zawsze patrzenie w szklaną kulę, która wiele nie powie, ale jednak analitycy rynku na podstawie oceny sytuacji na świecie mogą wstępnie przewidzieć, jak będzie kształtowała się ta cena w nowym roku. Pokusili się o to przedstawiciele Banku Credit Agricole w najnowszym Kwartalniku Agrobiznesu „Agro Mapa”.</div>
		
	
			<a target="_blank" href="https://www.innowacyjnosc.farmer.pl/2023/pl/" class="innowacyjny-farmer">
    <div class="innowacyjny-farmer-logo">
        <img src="/images/innowacja.svg" alt="kierunek innowacja - cykl regionalnych konferencji Farmera">
    </div>

    <div class="innowacyjny-farmer-text">
        <h2>Kierunek innowacja</h2>
        <span>Cykl regionalnych konferencji Farmera</span>
        <span class="innowacyjny-farmer-text-link">Sprawdź lokalizację i zarejestruj się!</span>
    </div>
</a>

	<div class="post-content post126497" itemprop="articleBody">
		<p>W numerze Zima 2022 Agro Mapy przedstawiono szczegółowo analizy rynku zbóż, zarówno pszenicy, jak i kukurydzy. Najpierw wzięto na tzw. tapet sytuację popytowo-podażowa na rynku zbóż, która pozostaje napięta. (W kolejnym artykule omówimy dane poświęcone rzepakowi).</p>
<h2>Jakie prognozy dla rynku zbóż?</h2>
<p>- Zgodnie z prognozą IGC (International Grains Council) z 17.11.2022 światowa produkcja zbóż w sezonie 22/23 zmniejszy się do 2255,3 mln t wobec 2288,8 mln t w sezonie 21/22 (-1,5%). Spadek zbiorów zostanie odnotowany w przypadku kukurydzy (-4,3%), podczas gdy zwiększy się produkcja pszenicy (1,3%), jęczmienia (4,2%) oraz pozostałych gatunków zbóż (2,2%). Spadek produkcji kukurydzy będzie wynikać głównie z jej niższych zbiorów m.in. w Ukrainie (-29,1%), UE (-23,8%) i USA (-7,6%), podczas gdy przeciwny wpływ będzie miała jej wyższa produkcja w Brazylii (+10,3%). Z kolei wyższe zbiory pszenicy będą efektem ich zwiększenia w Kanadzie (+55,6% - powrót do przeciętnych poziomów po ubiegłorocznej suszy) oraz Rosji (+27,2% - skutek bardzo korzystnych warunków agrometeorologicznych), podczas gdy przeciwny wpływ będzie miał ich spadek m.in. w Ukrainie (-34,8% - efekt wojny) oraz w Argentynie (-41,2% - efekt ekstremalnej suszy) – czytamy w analizie Credit Agricole.</p>
<p>
					<div style="display:none;" class="mediaInGallery" data-img_big="https://pliki.farmer.pl/i/15/82/26/158226.png" data-img_small="https://pliki.farmer.pl/i/15/82/26/158226_940.jpg" data-desc="Źródło: Credit Agricole" ></div>
		<figure class="figure" data-gallery="true">
			<a href="https://pliki.farmer.pl/i/15/82/26/158226.png" class="figure-link">
				<div class="figure-img-cnt">
					<img class="figure-img" loading="lazy" alt="Źródło: Credit Agricole" src="https://pliki.farmer.pl/i/15/82/26/158226_940.jpg" data-big="https://pliki.farmer.pl/i/15/82/26/158226.png" />
				</div>
			</a>
							<figcaption class="figure-desc">Źródło: Credit Agricole</figcaption>
					</figure>
		
</p>
<p>Ich zdaniem, zgodnie z prognozą IGC światowa konsumpcja zbóż w sezonie 22/23 zmniejszy się do 2271,8 mln t wobec 2295,1 mln t w sezonie 21/22 (-1,0%). Spadek spożycia prognozowany jest w przypadku kukurydzy (-2,2%), jego wzrost zostanie odnotowany w przypadku jęczmienia (+0,3%) i pozostałych gatunków zbóż (+2,1%), podczas gdy konsumpcja pszenicy nie zmieni się. Spożycie zbóż ograniczane jest przez ich wysokie ceny i problemy z ich dostępnością w niektórych regionach świata ze względu na wojnę w Ukrainie.</p>
<blockquote>
<p>- Z uwagi na niższą produkcję zbóż od ich spożycia, w sezonie 22/23 dojdzie do dalszego spadku światowych zapasów zbóż, które wyniosą 580,1 mln t wobec 596,5 mln t w sezonie 21/22, a współczynnik zapasy/spożycie obniży się do 25,5% wobec 26,0%, co będzie jego najniższą wartością od sezonu 12/13. Jest to efektem spadku zapasów kukurydzy, podczas gdy zapasy pozostałych gatunków zbóż pozostaną relatywnie wysokie – czytamy w raporcie.</p>
</blockquote>
<h2>Co z cenami zbóż w 2023 r.?</h2>
<p>Nie da się ukryć, że ostatnie miesiące przyniosły dalszy spadek cen zbóż na światowym rynku zbóż. Obniżeniu cen sprzyjały zmniejszenie niepewności na rynku, odpływ kapitału spekulacyjnego, a także wznowienie ukraińskiego eksportu zbóż przez Morze Czarne.</p>
<blockquote>
<p>- Mimo odnotowanego w ostatnich miesiącach spadku, ceny zbóż na giełdzie MATIF nadal kształtują się wyraźnie powyżej poziomów sprzed wybuchu wojny w Ukrainie, co odzwierciedla napiętą sytuacją popytowo-podażową na rynku. Wyraźnego spadku cen zbóż oczekujemy dopiero w sezonie 23/24 wraz z prawdopodobnym zwiększeniem się ich światowej podaży w reakcji na wzrost opłacalności ich produkcji. W konsekwencji, uwzględniając tendencje na globalnym rynku zbóż oraz czynniki krajowe prognozujemy, że ceny pszenicy i kukurydzy w Polsce wyniosą odpowiednio ok. 160 zł/dt i 125 zł/dt na koniec 2022 r. oraz ok. 120 zł/dt i 105 zł/dt na koniec 2023 r. Głównymi czynnikami ryzyka dla naszej prognozy są warunki agrometeorologiczne wśród głównych światowych producentów i eksporterów zbóż, ich polityka handlowa, kryzys na rynku nawozów, przebieg wojny w Ukrainie, a także realizacja porozumienia w sprawie ukraińskiego eksportu zbóż przez Morze Czarne - podali analitycy Credit Agricole w Agro Mapie.</p>
		
							
</blockquote></p>
			</div>
	
	

				<div class="adsToMove adsToMove126497">
			<div class="sad">
				<div class="sad-container transparent">
					<div class="sad-inside">
							<div class="ad">
		<div data-ad-set="false" data-ad-slot="20707.3.1.2" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>

					</div>
				</div>
			</div>
		</div>
		<script>
			(function(){
				let artid = 126497;
				let p = document.querySelectorAll("div.post-content.post"+artid+" > *")[0];
				let reklama = document.querySelector("div.adsToMove"+artid);
				p.parentNode.insertBefore(reklama,p.nextSibling);
			})();
		</script>
		
					
		
		<script>
			(function() {
				let alreadyRun = false;

				PTWP.pubSub.on("postLoaded", function() {
					if (alreadyRun) return false;

					alreadyRun = true;
					let postID = +"126497";

					PTWP = PTWP || {};
					PTWP.gallery = PTWP.gallery || {};

					PTWP.gallery[postID] = PTWP.galleryFullscreen.prepareGallery({
						postId : postID,
						imgSrc: "https://pliki.farmer.pl/i/15/54/95/155495_r2_940.jpg",
						articleUrl: "https://www.farmer.pl/produkcja-roslinna/zboza/podano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze,126497.html",
						title: "Podano prognozy cen dla pszenicy i kukurydzy w 2023 r. Ile będzie kosztować zboże?",
						showTitle: true,
						description: "Jakie będa ceny pszenicy i kukurydzy w 2023 r.? fot. Pixabay",
						showPhotoDescription : true,
						singlePageGallery : false,
						refreshAdsAfterChangePhoto : false,
						photos: [],
						adSlotId: "20707.33.1.3"
					});

					//bind events
					//PTWP.galleryFullscreen.bindShowingGalleryToPostElements(postID)

					const post = document.querySelector('.post[data-id="'+postID+'"]');
				    if (!post) return false;

				    let elements = [
				        post.querySelector('.js-show-fullscreen-gallery'), //link do otwierania galerii
				        post.querySelector('.gallery-inside'), //zdjęcie duże w galerii w artykule
				    ]
					elements = elements.concat(Array.prototype.slice.call(post.querySelectorAll('[data-gallery="true"] .figure-img'), 0));
				    if (post.querySelectorAll('[data-gallery="true"] .figure-img').length>0){
				    	post.querySelector('.gallery-inside').classList.add("gallery-pointer");
				    }

				    elements.forEach(function(element) {
				        if (element) {
				            element.addEventListener("click", function(e) {
				                e.preventDefault();

				                if (!element.classList.contains("figure-img")) {
				                    const galleryInline = post.querySelector(".gallery");
				                    if (galleryInline && galleryInline.dataset.currentPhoto) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+galleryInline.dataset.currentPhoto);
				                    }
				                } else {
				                    //po kliknięciu na zdjęcie usuwam z jego końcówkę
				                    //i sprawdzam jego miejsce w galerii
				                    const src = element.src.replace('_r0_300', '_1920');
				                    const index = PTWP.gallery[postID].data.photos.findIndex(function(el) {
				                    	return el.img === src
				                    });

				                    if (index !== -1) {
				                        PTWP.gallery[postID].gallery.setPhotoIndex(+index)
				                    }
				                }

				                PTWP.gallery[postID].gallery.show();
				            })
				        }
				    })
				})

				if (document.querySelectorAll(".post").length === 1) {
					PTWP.defer.add(function() {
						PTWP.pubSub.emit("postLoaded", null);
					})
				} else {
					PTWP.pubSub.emit("postLoaded", null);
				}
			})();
		</script>
		
		
		

	
	


<section class="section-gr section-gr--type-a">
    <header class="section-gr-header">
        <a href="https://www.gieldarolna.pl/" target="_blank" class="section-gr-logo">
            <img loading="lazy" class="section-gr-logo-img" src="/images/2022/gielda-rolna.svg">
        </a>
    </header>

    <div class="section-gr-content">
        <div class="section-gr-tabs-content">
	        
	<div class="section-gr-scroller">
        <div class="swiper">
            <div class="swiper-wrapper">
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/ogloszenie/naturalny-nawoz-do-palm-juki-draceny-1l-biohumus,18598173.html?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/wy/FA/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJOgMUxdK79GVWyswPulngZXsslEL9A20dN9Y7mFd4Nq5tdJFY5nVr-K_wNBj7-wyFA" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Naturalny naw&oacute;z do palm, juki, draceny 1L Biohumus</span>
					            </h3>
					            					            <div class="gr-article-price">
					                12,90 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/ogloszenie/zewnetrzna-koncowka-ukladu-kierowniczego-prawa,20523988.html?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/www.poltechparts.pl/cI/lA/3vToC7ph7QDcIolyrtR0IdTQ3lvtMAlv8wZDgkXIO3DpP4_5MQs7jiRhojiwkqK8Jblp3K3055mBqIaLIDcIlA.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Zewnętrzna końc&oacute;wka układu kierowniczego prawa</span>
					            </h3>
					            					            <div class="gr-article-price">
					                439,20 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/ogloszenie/dzwignia-ukladu-kierowniczego-pasuje-do-c-385,20523714.html?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/www.poltechparts.pl/SU/vA/3vToC7ph7QDcIolyrtR0IdTQ3lvtMAlv8wZDgkXIO3DpP4_5MQs7jiRhojiwkqK81VpDA88WBVVDy1qAnTSUvA.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Dźwignia układu kierowniczego, pasuje do C-385</span>
					            </h3>
					            					            <div class="gr-article-price">
					                361,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/ogloszenie/zwrotnica-prawa,20523374.html?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/www.poltechparts.pl/gn/nA/3vToC7ph7QDcIolyrtR0IdTQ3lvtMAlv8wZDgkXIO3DpP4_5MQs7jiRhojiwkqK8iNhJ_oSBTqq8evFdPkgnnA.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Zwrotnica prawa</span>
					            </h3>
					            					            <div class="gr-article-price">
					                314,70 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/ogloszenie/lanca-do-myjki-karcher-hd-hds-1200mm-inox-nierdzew,21437384.html?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/a.allegroimg.com/tK/78/oUD60HfxkKpijdArZ6Ivk-iX6uw1qWbYzmxjwTTOfJOrJf_GVHJzrY7AX87UFXBnGFheT9Hl5_uRYjLT5DNkSIW4diqS8yrvXdGw4HhtK78" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Lanca do Myjki Karcher Hd Hds 1200mm Inox nierdzew</span>
					            </h3>
					            					            <div class="gr-article-price">
					                129,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587592/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/farmexpert.pl/dx/5I/oF2kmQFlQ3e9gvCBCWW8AZLz_tYsgXpdJ4_Bd5Qaz64p1gdOXuyP6rQq_Shwdx5I.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Wkładka gumowa Zetor Czeska</span>
					            </h3>
					            					            <div class="gr-article-price">
					                16,79 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587593/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/farmexpert.pl/-m/xD/oF2kmQFlQ3e9gvCBCWW8AZLz_tYsgXpdJ4_Bd5Qaz64_tqDxiWL4SyYzpjR9-mxD.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Sprzęgło pompy hydraulicznej pompy hydraulicznej oryginał Zetor</span>
					            </h3>
					            					            <div class="gr-article-price">
					                80,61 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587594/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/farmexpert.pl/Ng/nu/oF2kmQFlQ3e9gvCBCWW8AZLz_tYsgXpdJ4_Bd5Qaz664LkiLwDcCwVlEvLJUNgnu.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Uszczelka misy 78002022 Zetor Czeska</span>
					            </h3>
					            					            <div class="gr-article-price">
					                30,24 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587591/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://www.gieldarolna.pl/images/none.png" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Wkręt wiercący z podkładką EPDM 5.5x67 oc OCG - metal 12mm przewiercalność IMPAX </span>
					            </h3>
					            					            <div class="gr-article-price">
					                65,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587274/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/image.ceneostatic.pl/Os/CQ/E4q7NxcQ5jBSay_Qml8Ca1UVhPwHJU7D8drG6CPS-9C9zNUpE0WIzhwG9KwAfDr0mg0-T2pYjnkYTs39X1KDbZbOZzGpMgKOLluAUI_nCw0UVU8DhHBEIVzvaVuIeLRdMKQkKzUvSxrUYoZLqMv6XgrP8J0c75ENjSHceiYOsCQ.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Grundfos Sololift2 WC-3 pompa z rozdrabniaczem ściek&oacute;w (97775315)</span>
					            </h3>
					            					            <div class="gr-article-price">
					                1 759,99 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587276/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/image.ceneostatic.pl/mp/nw/E4q7NxcQ5jBSay_Qml8Ca1UVhPwHJU7D8drG6CPS-9B231I5OnoJTAbkK3nxAFvf2sap34IFpZS7-OvEcJGp94rTU9tgXc6j_a7BSuNmpnw.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Broil King Royal 320</span>
					            </h3>
					            					            <div class="gr-article-price">
					                2 649,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587277/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/image.ceneostatic.pl/Qn/0Y/E4q7NxcQ5jBSay_Qml8Ca1UVhPwHJU7D8drG6CPS-9DrJrEpf0qoBZYlWDDOe0mK1GLfQsYAREjEVK9TnFC-izeGFFDOpIUGtHG0gEpQn0Y.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Bosch Keo 0600861900</span>
					            </h3>
					            					            <div class="gr-article-price">
					                412,16 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587278/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/image.ceneostatic.pl/Va/hI/E4q7NxcQ5jBSay_Qml8Ca1UVhPwHJU7D8drG6CPS-9AsdT0PRqYDR-2jRc6QQAGFHYINSwBq1TTOoUgi52lMGbQMpC-2zP_RKyJ8aPgVahI.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Makita Em2600U</span>
					            </h3>
					            					            <div class="gr-article-price">
					                931,08 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587279/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/image.ceneostatic.pl/Gv/5F/E4q7NxcQ5jBSay_Qml8Ca1UVhPwHJU7D8drG6CPS-9DDBPdtG1zG4EqDDLyjuYMAlISAJaNtpITYmGOGSbHLj86Ug8rCwUmac81r3otNp-bMP8ioAfOgkSJvRF4pGv5F.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Mil-Tec Lampa Naftowa Duża OLIV</span>
					            </h3>
					            					            <div class="gr-article-price">
					                65,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587280/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/image.ceneostatic.pl/_F/Ar/E4q7NxcQ5jBSay_Qml8Ca1UVhPwHJU7D8drG6CPS-9DDBPdtG1zG4EqDDLyjuYMAnF5E_41aPYQRS5LGfDOgAvaBr5BspVXXcpaqxe9G2E6M5V-MN9bhODXsatC1_FAr.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Mil-Tec Lampa Naftowa Srebrna Mała</span>
					            </h3>
					            					            <div class="gr-article-price">
					                46,95 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587281/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/image.ceneostatic.pl/i6/0V/E4q7NxcQ5jBSay_Qml8Ca1UVhPwHJU7D8drG6CPS-9AfV76the9IAUjJuKTIUF2KozlcjUGhpzg6jm41oLeu6-EA8NHOu_4fFNN71LWcduCfoJ-_ucj9pqMAeC7oi60V.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Gardena Mini-pompa (1490-20)</span>
					            </h3>
					            					            <div class="gr-article-price">
					                160,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587282/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/image.ceneostatic.pl/8a/wg/E4q7NxcQ5jBSay_Qml8Ca1UVhPwHJU7D8drG6CPS-9ASHGZmFbagLJ8-_0fzHij6OOcEbp6AErmrESD6ED_l4SfHM-AQqISK4dZXidlYGK1nR3zi8UFFQ08x5XnVbWN9lQKaDTks1dC9BetbL_8awg.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Mastergrill Grill Kociołek Myśliwski 43Cm Mg629</span>
					            </h3>
					            					            <div class="gr-article-price">
					                226,42 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
									<div class="swiper-slide">
					    <a href="https://www.gieldarolna.pl/click/21587284/?utm_source=grWidget&utm_medium=widget_1&utm_campaign=farmer_4_zboza" target="_blank" class="gr-article">
					        <div class="gr-article-link">
					            <span>
					                <img loading="lazy" src="https://i.gieldarolna.pl/att/image.ceneostatic.pl/Vy/cg/E4q7NxcQ5jBSay_Qml8Ca1UVhPwHJU7D8drG6CPS-9BGXQt0_0-1pLrcBmmuwsKA_9jAg-CUXk-HhrMpvFAReC4uo7XX9oJmR872aHpmFg9ChXbgno38WrYDlKiHF4ym1bJLSMg-eAk460b3554psDv13AlDIYXsoascK9vVycg.jpg" width="245" height="165" alt="" />
					            </span>
					        </div>
					        <div class="gr-article-content">
					            <h3 class="gr-article-title">
					                <span>Geko Pompa Z Rozdrabniaczem Do Wody Szamba 2950W (G81424)</span>
					            </h3>
					            					            <div class="gr-article-price">
					                308,00 zł
					            </div>
					            					            <div class="button gr-article-button">
					                Sprawdź
					            </div>
					        </div>
					    </a>
					</div>
				            </div>
        </div>
		<button class="scroller-prev">&lt;</button>
		<button class="scroller-next">&gt;</button>
	</div>

        </div>
    </div>

    <footer class="section-gr-footer">
        <a href="https://www.gieldarolna.pl/?utm_source=farmer.pl&utm_medium=internal&utm_campaign=widget&utm_content=artykul" target="_blank" class="link-with-arrow">
            <span>Sprawdź nasze pozostałe oferty dla rolników</span>
            <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-arrow-right-short" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M4 8a.5.5 0 0 1 .5-.5h5.793L8.146 5.354a.5.5 0 1 1 .708-.708l3 3a.5.5 0 0 1 0 .708l-3 3a.5.5 0 0 1-.708-.708L10.293 8.5H4.5A.5.5 0 0 1 4 8z"></path></svg>
        </a>
    </footer>
</section>
	
		
		
		

	<div class="tag-list">
    <div class="tag-list-title is-dark">
        Lista tagów
    </div>
    <ul class="tag-list-tags" itemprop="keywords">
    				<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/credit-agricole,106576.html" class="tag-list-tags-link">
                    Credit Agricole              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/agro-mapa,122203.html" class="tag-list-tags-link">
                    Agro Mapa              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/ceny-zboz-2023,122204.html" class="tag-list-tags-link">
                    ceny zbóż 2023              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/cena-pszenicy-2023,122205.html" class="tag-list-tags-link">
                    cena pszenicy 2023              
				</a>
            </li>
					<li class="tag-list-tags-el">
				<a href="https://www.farmer.pl/chmura-tagow/cena-kukurydzy-2023,122206.html" class="tag-list-tags-link">
                    cena kukurydzy 2023              
				</a>
            </li>
			</ul>
</div>
	
		
				<div class="sad">
			<div class="sad-container d-200 m-100 transparent">
				<div class="sad-inside">
						<div class="ad">
		<div data-ad-set="false" data-ad-slot="20707.3.1.5" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>

				</div>
			</div>
		</div>
		
	
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
		<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
		</div>
</div>		<div class="post-share-icons">
	    <div class="post-share-icons-text">Podziel się</div>
	    <ul class="post-share-icons-list">
	    			        <li class="post-share-icons-el">
			    <a href="javascript:void(0);"  onclick="PTWP.social.share('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fzboza%2Fpodano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze%2C126497.html','Opublikuj na Facebooku',560,500)" class="post-share-icons-link" rel="noopener noreferrer">
		                <img class="post-share-icons-img" src="/images/2022/fb.svg">
		            </a>
		        </li>
	        	        	        <li class="post-share-icons-el">
		    <a href="javascript:void(0);" onclick="PTWP.social.share('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fzboza%2Fpodano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze%2C126497.html&title=Podano+prognozy+cen+dla+pszenicy+i+kukurydzy+w+2023+r.+Ile+b%C4%99dzie+kosztowa%C4%87+zbo%C5%BCe%3F&summary=Prognozowanie+cen+to+zawsze+patrzenie+w+szklan%C4%85+kul%C4%99%2C+kt%C3%B3ra+wiele+nie+powie%2C+ale+jednak+analitycy+rynku+na+podstawie+oceny+sytuacji+na+%C5%9Bwiecie+mog%C4%85+wst%C4%99pnie+przewidzie%C4%87%2C+jak+b%C4%99dzie+kszta%C5%82towa%C5%82a+si%C4%99+ta+cena+w+nowym+roku.+Pokusili+si%C4%99+o+to+przedstawiciele+Banku+Credit+Agricole+w+najnowszym+Kwartalniku+Agrobiznesu+%E2%80%9EAgro+Mapa%E2%80%9D.&source=https%3A%2F%2Fwww.farmer.pl%2F','Opublikuj na LinkedIn',560,500)"  class="post-share-icons-link" rel="noopener noreferrer">
	                <img class="post-share-icons-img" src="/images/2022/in.svg">
	            </a>
	        </li>
	        	        	        <li class="post-share-icons-el">
		    <a href="javascript:void(0);" onclick="PTWP.social.share('http://twitter.com/share?text=Podano+prognozy+cen+dla+pszenicy+i+kukurydzy+w+2023+r.+Ile+b%C4%99dzie+kosztowa%C4%87+zbo%C5%BCe%3F&url=https%3A%2F%2Fwww.farmer.pl%2Fprodukcja-roslinna%2Fzboza%2Fpodano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze%2C126497.html&hashtags=CreditAgricole+%23AgroMapa+%23cenyzb%C3%B3%C5%BC2023+%23cenapszenicy2023+%23cenakukurydzy2023','Podziel się linkiem na Twitterze',560,500)" class="post-share-icons-link" rel="noopener noreferrer">
	                <img class="post-share-icons-img" src="/images/2022/tt.svg">
	            </a>
	        </li>
	        	        	        	    </ul>
	</div>
	<script type="text/javascript">
		    	        PTWP.readmore.push({'link': "https://www.farmer.pl/produkcja-roslinna/zboza/co-z-cenami-zboz-panuje-zastoj-w-handlu-zbozem-i-nie-ma-na-nie-popytu,126505.html", 'id': "126505"});
		    	        PTWP.readmore.push({'link': "https://www.farmer.pl/produkcja-roslinna/zboza/co-zrobic-z-niewykorzystanym-materialem-siewnym-zboz,126468.html", 'id': "126468"});
		</script>
						<script>
    (function() {
            var c = document.currentScript;
            var text = null;
            text = c.parentElement.querySelector('.post-content');
            if (text)(function(id_reklamy, id_reklamy2) {
                var reklama = document.createElement('div');
                reklama.classList.add('sad');
                var rand = parseInt(Math.random() * 10000);
                var o = null;
                var elements = [];
                var p = Array.from(text.querySelectorAll(':scope>p'));
                var charactersInPostContent = Array.from(text.children)
                    .filter(({ tagName }) => ![ 'META', 'LINK', 'SCRIPT' ]
                    .includes(tagName))
                    .reduce((acc, item) => acc+item.textContent,'').length;
                if (p.length >= 4 && window.screen.availWidth >= 768) {
                    if (charactersInPostContent > 3000) {
                        o = p[2];
                        reklama.innerHTML =
                            '<div class="sad-container transparent d-200 m-250"><div class="sad-inside"><div class="ad"><div data-ad-set="false" data-ad-slot="' +
                            id_reklamy + '" style="width:750px;"></div></div></div></div>';
                        o.after(reklama);
                        (adsbyptwp = window.adsbyptwp || []).push([rand, id_reklamy])
                    }
                } else {
                    p = Array.from(text.querySelectorAll(':scope>*:not(:first-child)'))
                        .filter(
                            function(a) {
                                return a.innerText.length > 20;
                            })
                    o = p.reduce(
                        function(x,
                            y) {
                            if (typeof x == 'number') {
                                if (window.innerHeight > x) {
                                    return x + y.getBoundingClientRect().height
                                } else {
                                    elements.push(y);
                                    return 0;
                                }
                            }
                        }, 0);
                    elements.forEach(function(item, index) {
                        var typ_reklamy = index == 0 ? id_reklamy : id_reklamy2;
                        var rand = parseInt(Math.random() * 10000);
                        var reklama = document.createElement('div');
                        reklama.classList.add('sad');
                        reklama.innerHTML =
                            '<div class="sad-container transparent d-200 m-250"><div class="sad-inside"><div class="ad"><div data-ad-set="false" data-ad-slot="' +
                            typ_reklamy + '"></div></div></div></div>';
                        if (elements.length - 1 == index) {
                            text.insertBefore(reklama, item);
                        } else {
                            item.after(reklama);
                        }
                        (adsbyptwp = window.adsbyptwp || []).push([rand,
                            typ_reklamy
                        ]);
                    })
                }
                })("20707.3.1.5", "20707.3.1.13");
            })();
</script>
			 
				

		        

			<a name="comment"></a>
	    <section class="comments-cnt comments126497 comments-section" id="comments-126497" data-commartid="126497" data-sortby="newest" data-offset="5" data-commcnt="0">
	        <header class="comments-header">
		        <h2 id="comments" class="comments-title" title="Pokaż komentarze">
		            <a href="#comments-126497" class="comments-title-link js-popup-open">
		                Komentarze <span class="comments-title-count">0</span>
		            </a>
		        </h2>
		
		        <div class="comments-sort">
		            <button class="comments-sort-btn js-sortComments">
		                Pokaż <span>Najnowsze</span>
		            </button>
		            <div class="comments-sort-list">
		                <button class="comments-sort-list-option is-active" data-sortby="newest">Najnowsze</button>
		                <button class="comments-sort-list-option" data-sortby="oldest">Najstarsze</button>
		                <button class="comments-sort-list-option" data-sortby="answers">Według liczby odpowiedzi</button>
		                <button class="comments-sort-list-option" data-sortby="bestscore">Najwyżej oceniane</button>
		            </div>
		        </div>
		    </header>
		    <section class="comments-cnt">
    <div class="comments-nl">
        <a href="#comments-126497" data-commentid="126497" class="js-login-open button">Zaloguj się, aby dodać komentarz</a>

    <div class="comments-nl-register">
        Nie masz konta? <a target="_blank" class="register-link" href="https://konto.ptwp.pl/forum/farmer-rejestracja.html">Zarejestruj się</a>
    </div>
        </div>
</section>	
	        <section class="comments-content comments126497 comments-cnt">
	           <form method="post" class="comment-add commentWindow" style="display:none;" id="commentWindow_126497">
	<div class="comment-add-msg"></div>

	<div class="comment-add-comment-msg"></div>

	<div class="comment-add-user">
        <img src="" class="comment-add-user-img ax-user-image">
        <span class="comment-add-user-text">
            Komentujesz jako
        </span>
        <strong class="comment-add-user-name ax-user-name"></strong>
    </div>
	<input class="ax-user-name-value" type="hidden" name="imie" value="">

	<div class="comment-add-row ax-user-noaccess">
		<label for="commentMsg" class="comment-add-label">Komentarz</label>
		<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
		<span class="form-error">Proszę wpisać treść komentarza</span>
	</div>

	<div class="comment-add-row comment-add-row--last ax-user-noaccess">
		<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
	</div>

	<div style="display: none" class="comment-add-row comment-add-row--last ax-user-msg-row">
		<div class="comments-nl-text">
            <strong>Twoje konto zostało zablokowane.</strong>
    	</div>
	</div>

	<input type="hidden" name="comm_id" value="" />
	<input type="hidden" name="article_id" value="126497" />
</form>

<div class="insert-form-cnt" aria-hidden="true" style="display: none">
	<form method="post" class="comment-add commentWindow" id="commentWindow_126497_ins">
		<button type="button" class="js-comment-form-remove comment-add-close">Zamknij</button>

		<h2 class="comment-add-title">Odpowiadasz na komentarz</h2>
		<div class="comment-add-msg"></div>

		<div class="comment-add-comment-msg"></div>

		<div class="comment-add-user">
            <img src="" class="comment-add-user-img ax-user-image">
            <span class="comment-add-user-text">
                Komentujesz jako
            </span>
            <strong class="comment-add-user-name ax-user-name"></strong>
        </div>
		<input class="ax-user-name-value" type="hidden" name="imie" value="">

		<div class="comment-add-row ax-user-noaccess">
			<label for="commentMsg-ins" class="comment-add-label">Komentarz</label>
			<textarea class="comment-add-control" name="komentarz" id="commentMsg_ins"></textarea>
			<span class="form-error">Proszę wpisać treść komentarza</span>
		</div>

		<div class="comment-add-row comment-add-row--last ax-user-noaccess">
			<button type="submit" class="comment-add-btn btn--red">Dodaj komentarz</button>
		</div>

		<div style="display: none" class="comment-add-row comment-add-row--last ax-user-msg-row">
			<div class="comments-nl-text ax-user-msg">
	            <strong>Twoje konto zostało zablokowane.</strong>
	    	</div>
		</div>

		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="126497" />
	</form>
</div>
<script type="text/plain" class="cmplazyload" data-cmp-preview="100%x200" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11">
	(function(){
	let artid = 126497;
	let commentsCnt = '#comments-'+artid;

window.PTWP.comments.bindComments( $(commentsCnt) );
	    /*if (typeof window.recaptcha == 'undefined'){
		    $(function(){
			    window.PTWP.utility.loadScripts(['//www.google.com/recaptcha/api.js']).then(function() {
				    window.PTWP.comments.bindComments( $(commentsCnt) );
			    })
		    });
	    }else{
		    grecaptcha.render('recaptcha'+artid);
		    window.PTWP.comments.bindComments( $(commentsCnt) );
	    }*/
	})();
</script>		            	            	                	            	
		        </section>
	    </section>
					</main>
			</div>
			<div class="grid-item grid-item-2">
					<section>
		<h2 class="subtitle is-dark">
			Zobacz także
		</h2>
		<section class="list">
								<article class="list-el" data-aid="126505">
				<a href="https://www.farmer.pl/produkcja-roslinna/zboza/co-z-cenami-zboz-panuje-zastoj-w-handlu-zbozem-i-nie-ma-na-nie-popytu,126505.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/06/47/44/064744_r0_300.jpg" loading="lazy" alt="Co z cenami zbóż? Panuje zastój w handlu zbożem i nie ma na nie popytu">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Zboża</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Co z cenami zbóż? Panuje zastój w handlu zbożem i nie ma na nie popytu</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Dzisiaj, 12:43
								</time>
	
								<span class="list-el-author">
									PAP
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="126476">
				<a href="https://www.farmer.pl/produkcja-roslinna/coceral-prognozuje-w-2023-r-wieksze-zbiory-zboz-w-ue-wielkiej-brytanii,126476.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/14/76/21/147621_r0_300.jpg" loading="lazy" alt="Coceral prognozuje w 2023 r. większe zbiory zbóż w UE + Wielkiej Brytanii">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Rośliny</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Coceral prognozuje w 2023 r. większe zbiory zbóż w UE + Wielkiej Brytanii</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Dzisiaj, 12:02
								</time>
	
								<span class="list-el-author">
									J. Kościański
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="126497">
				<a href="https://www.farmer.pl/produkcja-roslinna/zboza/podano-prognozy-cen-dla-pszenicy-i-kukurydzy-w-2023-r-ile-bedzie-kosztowac-zboze,126497.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/54/95/155495_r0_300.jpg" loading="lazy" alt="Podano prognozy cen dla pszenicy i kukurydzy w 2023 r. Ile będzie kosztować zboże?">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Zboża</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Podano prognozy cen dla pszenicy i kukurydzy w 2023 r. Ile będzie kosztować zboże?</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Dzisiaj, 11:23
								</time>
	
								<span class="list-el-author">
									M. Tyszka
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
													
						<article class="list-el" data-aid="126465">
				<a href="https://www.farmer.pl/produkcja-roslinna/odmiany-zboz-polecane-w-rolnictwie-ekologicznym,126465.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/77/41/157741_r0_300.jpg" loading="lazy" alt="Odmiany zbóż polecane w rolnictwie ekologicznym">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Rośliny</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Odmiany zbóż polecane w rolnictwie ekologicznym</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Dzisiaj, 9:22
								</time>
	
								<span class="list-el-author">
									K. Mazurek
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="126468">
				<a href="https://www.farmer.pl/produkcja-roslinna/zboza/co-zrobic-z-niewykorzystanym-materialem-siewnym-zboz,126468.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/05/80/56/058056_r0_300.jpg" loading="lazy" alt="Co zrobić z niewykorzystanym materiałem siewnym zbóż?">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Zboża</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Co zrobić z niewykorzystanym materiałem siewnym zbóż?</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Dzisiaj, 8:53
								</time>
	
								<span class="list-el-author">
									M. Sacha
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="126456">
				<a href="https://www.farmer.pl/fakty/rolnicy-na-drogach-protestuja-przeciw-zalewowi-rynku-przez-zboza-z-ukrainy,126456.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/81/77/158177_r0_300.jpg" loading="lazy" alt="Rolnicy na drogach! Protestują przeciw zalewowi rynku przez zboża z Ukrainy">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                				        		<div class="badge badge--red">Pilne</div>
				        				                								<div class="list-el-category">Fakty</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Rolnicy na drogach! Protestują przeciw zalewowi rynku przez zboża z Ukrainy</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 12:43
								</time>
	
								<span class="list-el-author">
									G. Tomczyk
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
								<article class="list-el" data-aid="126438">
				<a href="https://www.farmer.pl/produkcja-roslinna/dotychczasowy-eksport-ukrainskiego-zboza-w-sezonie-2022-2023-wyniosl-prawie-20-mln-ton,126438.html" class="list-el-link">
					<div class="list-el-img-link">
													<img class="list-el-img" src="https://pliki.farmer.pl/i/15/58/12/155812_r0_300.jpg" loading="lazy" alt="Dotychczasowy eksport ukraińskiego zboża w sezonie 2022/2023 wyniósł prawie 20 mln ton">
						
											</div>

					<div class="list-el-content">
				        				        <div class="list-el-category-cnt">
			                			                								<div class="list-el-category">Rośliny</div>
										            </div>
						

						<h3 class="list-el-title">
							<span>Dotychczasowy eksport ukraińskiego zboża w sezonie 2022/2023 wyniósł prawie 20 mln ton</span>
						</h3>
						
													<div class="list-el-bottom">
								<time class="list-el-date">
									Wczoraj, 10:05
								</time>
	
								<span class="list-el-author">
									J. Kościański
								</span>
	
															</div>
											</div>
				</a>
	    	</article>
				</section>
				<script>
			(function(){
				let polecamy = document.currentScript.parentElement;
				let artId = polecamy.closest('.grid-with-sidebar').querySelector('main.post').dataset.id;
				let found = false;
				polecamy.querySelectorAll('article').forEach((el,index) =>{
					if (el.dataset.aid == artId && !found){
						found = true;
						el.style.display = 'none';
					}
				});
			})();
		</script>
	</section>
									<div class="sad is-center is-sticky">
						<div class="sad-container transparent d-200 m-250">
							<div class="sad-inside">
										<div data-ad-set="false" data-ad-slot="20707.3.1.3" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
								</div>
						</div>
					</div>
							</div>
		</div>

	</div>

	<ins id="slot">&nbsp;</ins>
	<div class="container">
	<div class="info-boxes">
		<div class="newsletter">
	<h2 class="newsletter-title">NEWSLETTER PORTALU</h2>
	<div class="newsletter-text">
		Bądź na bieżąco! Codzienne newsy ze świata rolnictwa w twojej skrzynce! Inspirujące wywiady. Mocne opinie!
	</div>
	<button class="newsletter-button button" onclick="window.location='/newslettery/';">
		Zapisz mnie
	</button>
</div>		<div class="magazine">
	<div class="magazine-img-cnt">
		<a href="https://www.farmer.pl/czasopismo-farmer/180.html">
			<img loading="lazy" class="magazine-img" width="176" height="237" src="https://pliki.farmer.pl/i/15/71/22/157122.png" alt="Co możemy stosować zamiast pestycydów?">
		</a>
	</div>
	<h2 class="magazine-title">
		<a href="https://www.farmer.pl/czasopismo-farmer/180.html">Miesięcznik Farmer 12/2022
		</a>
	</h2>
	<div class="magazine-links">
		<a href="https://www.farmer.pl/czasopismo-farmer/180.html">Aktualny numer</a>
		<a href="https://www.farmer.pl/czasopismo-farmer/archiwum/">Archiwum</a>
		<a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a>
	</div>
	<a href="https://www.farmer.pl/gdzie-kupic-farmera.html" class="magazine-map-cnt">
		<h3>Znajdziesz nas w prawie 1000 punktach sprzedaży</h3>
	</a>
	<a href="https://www.farmer.pl/gdzie-kupic-farmera.html" class="magazine-link">
		Znajdź najbliższy punkt na mapie
	</a>
</div>
	</div>
</div>
<footer class="p-footer">
    <div class="p-footer-container container">
        <div class="p-footer-inside">
            <a href="/" class="p-footer-logo">
                <img src="/images/2022/farmer.svg" alt="Farmer.pl" class="p-footer-logo-img">
            </a>
            <div class="p-footer-text">
                Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci. Zapraszamy także do naszej sieci społecznościowej.
            </div>
            <ul class="p-footer-social">
                <li class="p-footer-social-el">
                    <a href="https://www.facebook.com/portalfarmer" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/fb.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://pl.linkedin.com/showcase/farmer.pl" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/in.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://twitter.com/farmer_pl" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/tt.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://www.youtube.com/farmerpltv" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/yt.svg">
                    </a>
                </li>
                <li class="p-footer-social-el">
                    <a href="https://www.instagram.com/farmer.pl/" class="p-footer-social-link">
                        <img class="p-footer-social-img" src="/images/2022/insta.svg">
                    </a>
                </li>
            </ul>
            <small class="p-footer-copyright">
                Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
            </small>
            <nav class="p-footer-nav">
                <ul class="p-footer-nav-list">
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/redakcja/" class="p-footer-nav-list-link">Kontakt z redakcją</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/reklama/" class="p-footer-nav-list-link">Reklama</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/regulamin/" class="p-footer-nav-list-link">Regulamin Serwisu</a>
                    </li>			
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/" class="p-footer-nav-list-link">Polityka prywatności</a>
                    </li>				
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/polityka-cookies/" class="p-footer-nav-list-link">Polityka cookies</a>
                    </li>				
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/moduly/" class="p-footer-nav-list-link">Moduły informacji</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/rss-informacje.html" class="p-footer-nav-list-link">RSS</a>
                    </li>
                    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/powiadomienia/" class="p-footer-nav-list-link">Powiadomienia</a>
                    </li>
		    <li class="p-footer-nav-list-el">
                        <a href="https://www.farmer.pl/partnerzy/" class="p-footer-nav-list-link">Partnerzy</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
</footer>	<div class="popup" id="popupLogin">
	<button class="popup-close">Zamknij</button>
	<div class="popup-inside">
	    <div class="popup-login">
	        <div class="popup-title">Logowanie</div>
	        <form class="user-panel-form">
			   <div class="form-row user-panel-form-row">
			       <label for="emaill">Adres e-mail:</label>
			       <input class="user-panel-form-control js-login-email" type="email" id="emaill">
			   </div>
			   <div class="user-panel-form-row u-mb-5">
			       <label for="passl">Hasło:</label>
			       <input class="user-panel-form-control js-login-pass" type="password" id="passl">
			   </div>
			   <div class="form-row">
			       <a target="_blank" href="https://konto.ptwp.pl/portal/farmer-przypomnij.html" class="user-panel-remind-password">Przypomnij hasło</a>
			   </div>
			   <div class="user-panel-info js-login-error" style="display: none;"></div>
			    <div class="user-panel-form-row">
			        <button type="button" class="user-panel-form-button button btnzaloguj">
			            Zaloguj się
			        </button>
			    </div>
			    <div class="user-panel-text">
			        Nie masz jeszcze konta? <a target="_blank"  class="register-link" href="https://konto.ptwp.pl/forum/farmer-rejestracja.html">Zarejestruj się</a> i skorzystaj z naszej oferty dla zarejestrowanych czytelników
			    </div>
			</form>
	    </div>
	</div>
</div>	<div id="popBodyContainer">
	<div class="popup">
		<div class="popup-inside">
			<div class="popup-container popup-container--no-space">
				<button class="popup-close">Zamknij</button>
												<div class='contentad' id='ad4660-20707.3.1.12'><div></div></div>
				<script>
					(adsbyptwp = window.adsbyptwp || []).push(["4660","20707.3.1.12"]);
				</script>
							</div>
		</div>
	</div>
</div>


<script>
	PTWP.defer.add(function(){
		$('.npopclose').on('click',function(){
			$(this).closest('.open').removeClass('open');
		})
		
		$('div.wrap.popup div.contentad[data-ad-status="done"]').bind('DOMSubtreeModified', function(){
			$('.popup-window').addClass('open');
			setTimeout(function(){ $('.popup-window').removeClass('open'); },1e4);
		});
	})
</script>

	<div class="rodo popup" id="rodoPopup">
    <div class="popup-inside">
        <div class="popup-container">
            <button class="rodo-close popup-close">Zamknij</button>
            <div class="rodo-container">
                <div class="rodo-head">
                    <img width="135" height="52" class="rodo-img" alt="Farmer.pl - logo" loading="lazy" src="/images/2022/farmer.svg" />
                </div>
                <div class="rodo-body">
                    <div class="rodo-content">
                        <p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
                    </div>
                </div>
                <div class="rodo-footer">
                    <button class="button rodo-button">Przejdź do serwisu</button>
                </div>
            </div>
        </div>
    </div>
</div>


    <script>
    	var FrodoPV = false;
        PTWP.defer.add(function () {
        	window.setTimeout( function(){
	            if (!PTWP.cookies.get("frodo")) {
	                const $rodo = $(".rodo");
	                PTWP.popups.show($rodo);
	
	                $(".rodo-button, .rodo-close").on("click.rodo", function(e) {
	                    e.preventDefault();
	                    $(document).off("click.rodo");
	
	                    PTWP.popups.remove($rodo);
	
	                    PTWP.cookies.set({
	                        name: "frodo",
	                        value : 1,
	                        days: 365,
	                        path : "/"
	                    });
	                });
	            }
        	},4000);
        });
    </script>
	<div id="axnBodyContainer" class="popup">
	<div class="popup-inside">
		<div class="popup-container">
			<button class="popup-close">Zamknij</button>
			<h2 class="popup-title">Newsletter</h2>
			<div class="desc">
				<p class="popup-text">
					Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu.
				</p>
				<form id="newsletterForm" action="/newslettery/?send=send" method="post">
					<div class="form-row">
						<label for="newsletterFormEmail" class="form-label">Podaj adres email</label>
						<input class="form-control" type="email" name="email" id="newsletterFormEmail" novalidate />
					</div>
					<div class="form-row">
		                <label id="regulamin_1_li" class="form-checkbox">
		                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate />
		                    <span>
		                        <p>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.</p>
		                        <p>Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane zgodnie z <a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityką Prywatności</a> PTWP Online Sp. z o.o.</p>
		                        <p>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email.</p>
		                        <p>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</p>
		                    </span>
		                </label>
		            </div>
					<div id="axnlerror" class="newsletter-error"></div>
		            <div class="form-row">
		                <button class="button" type="submit">Zapisz</button>
		            </div>
				</form>
			</div>
		</div>
	</div>
</div>


	<script>
		PTWP.defer.add(function() {
			PTWP.newsletter.addFormValidate($("#newsletterForm"));
			
			let lsname = 'pvcounter';
			let pvCounter = localStorage.getItem(lsname)?parseInt(localStorage.getItem(lsname)):0;
			pvCounter++;
			
			if (pvCounter === 2){
				$(window).on("scroll.newsletterScroll", function() {
					const dc = parseInt(($(document).height() / 2) - ($(document.body).height() / 2));
					if ($(window).scrollTop() > dc && PTWP.cookies.get("frodo") && !FrodoPV && !PTWP.cookies.get("axnewsl") ) {
						PTWP.popups.show($("#axnBodyContainer"));
						PTWP.cookies.set({name: "axnewsl",value : 1,days: 14,path : "/"});
					}
				});
				pvCounter = 0;
			}
			
			
			localStorage.setItem(lsname, pvCounter);
			
		});
	</script>

<!-- ampd-framework:v3.03|uid:c97bbaaba99bae822e09e248613376b3_vars, fp_cached:yes, fp_cache:hit, rt:0,004, mc:25 -->
</body>
</html>