<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Inseminacja – zabieg wielkiej wagi - Bydło i mleko</title>
		<meta property="og:title" content="Inseminacja – zabieg wielkiej wagi - Bydło i mleko" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Sztuczne unasienianie jest bardzo popularną techniką rozrodu w stadach bydła mlecznego i jednocześnie dość rzadko stosowaną w hodowli bydła mięsnego." />
	<meta property="og:description" content="Sztuczne unasienianie jest bardzo popularną techniką rozrodu w stadach bydła mlecznego i jednocześnie dość rzadko stosowaną w hodowli bydła mięsnego." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/11/79/07/117907_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/inseminacja-zabieg-wielkiej-wagi,98601.html" />
	<meta property="og:url" content="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/inseminacja-zabieg-wielkiej-wagi,98601.html" />
	<meta name=”referrer” content=”unsafe-url”>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=338" />



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PG4Q8SM');</script>


			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=55"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG4Q8SM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.13.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

<ul class="list-28 two"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer01012019.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/PFHBiPM|farmer25092020.xml?http://www.farmer.pl/partner/polskafederacjahodowcowbydlaiproducentowmleka,29/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/PFHBiPM.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e3"><a href="http://www.wnp.pl/klik/biuletyn/Syngenta|farmer20122019.xml?https://www.syngenta.pl/stop-odpornosci?utm_source=Farmer.pl&utm_medium=Logo&utm_campaign=Farmer.pl" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/syngenta1.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>


			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/kampania-zniwna-w-rosji-zostala-zakonczona-w-90-proc,99906.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/84/16/088416_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kampania żniwna w Rosji została zakończona w 90 proc</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/chronmy-zboza-przed-wirusami,98656.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/80/26/118026_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Chrońmy zboża przed wirusami</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/projekt-bayer-forwardfarming-takze-w-polsce,99896.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/96/01/119601_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Projekt Bayer ForwardFarming także w Polsce</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/susza-w-rosji-i-na-ukrainie,99889.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/95/77/119577_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Susza w Rosji i na Ukrainie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/inseminacja-zabieg-wielkiej-wagi,98601.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/79/07/117907_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Inseminacja – zabieg wielkiej wagi</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/pfhbipm-apeluje-do-parlamentarzystow-polski-na-to-nie-stac,99902.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/32/62/113262_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>PFHBiPM apeluje do parlamentarzystów: Polski na to nie stać</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/w-sierpniu-wzrosla-srednia-cena-placona-za-mleko-w-ue,99895.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/07/35/110735_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>W sierpniu wzrosła średnia cena płacona za mleko w UE</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/zmw-nie-ma-mowy-o-gotowosci-mlodych-rolnikow-do-przejmowania-gospodarstw,99890.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/95/78/119578_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>ZMW: Nie ma mowy o gotowości młodych rolników do przejmowania gospodarstw</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/o-szewczyku-mechaniku,99897.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/96/06/119606_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>O szewczyku-mechaniku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/po-raz-pierwszy-na-polskich-polach-new-holland-ch7-70,98583.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/78/44/117844_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Po raz pierwszy na polskich polach New Holland CH7.70</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/siewnik-do-siewu-bezposredniego-arbos-direkta-w-tescie-farmera,99365.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/88/97/118897_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Siewnik do siewu bezpośredniego Arbos Direkta w teście Farmera</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/co-sie-psuje-w-ciagniku-cz-1-sprzegla,99884.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/95/34/119534_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Co się psuje w ciągniku? Cz. 1 - sprzęgła</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/zawieszenie-postepowania-z-prow-nie-takie-znow-bezpieczne,99900.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/96/12/119612_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zawieszenie postępowania z PROW nie takie znów bezpieczne</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/marszalek-grodzki-wzial-udzial-w-spotkaniu-z-rolnikami,99905.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/96/24/119624_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Marszałek Grodzki wziął udział w spotkaniu z rolnikami</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/4-mln-rocznie-na-dzialanie-polskich-organizacji-rolniczych-w-strukturach-europejskich,99898.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/96/07/119607_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>4 mln rocznie na działanie polskich organizacji rolniczych w strukturach europejskich</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/kowr-przejal-za-dlugi-7-gospodarstw,99888.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/29/87/102987_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KOWR przejął za długi 7 gospodarstw</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/skandynawski-agregat-kvick-finn-do-zwalczania-chwastow,99829.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/94/51/119451_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Skandynawski agregat Kvick-Finn do zwalczania chwastów</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/biznes-wiejski/jak-wesprzec-sie-srodkami-z-prow-w-prowadzeniu-malego-gospodarstwa,99833.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/94/57/119457_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak wesprzeć się środkami z PROW w prowadzeniu małego gospodarstwa?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/nasiennictwo/wykorzystanie-pofermentu-do-nawozenia-zgodnie-z-obowiazujacymi-przepsami-prawa,99216.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/87/21/118721_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wykorzystanie pofermentu do nawożenia zgodnie z obowiązującymi przepsami prawa</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/kiedy-rolnik-ma-obowiazek-oplacic-podatek-od-nieruchomosci,99636.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/93/35/119335_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kiedy rolnik ma obowiązek opłacić podatek od nieruchomości?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/kampania-zniwna-w-rosji-zostala-zakonczona-w-90-proc,99906.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/84/16/088416_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kampania żniwna w Rosji została zakończona w 90 proc</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/oszustwo-przy-internetowej-sprzedazy-ciagnika,99913.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/96/30/119630_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Oszustwo przy internetowej sprzedaży ciągnika</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/nowe-roslinne-mieso-z-konopi,99911.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/96/28/119628_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowe roślinne "mięso" z konopi</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/prognoza-pogody-na-3-i-4-pazdziernika,99909.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/07/40/59/074059_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prognoza pogody na 3 i 4 października</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/korekta-notowan-wiekszosci-zboz-na-swiatowych-rynkach,99861.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/95/01/119501_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Korekta notowań zbóż na światowych rynkach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mieszane-notowania-oleistych-na-swiatowych-gieldach,99860.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/95/00/119500_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mieszane notowania oleistych na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/silne-wzrosty-cen-zboz-na-swiatowych-gieldach,99820.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/94/38/119438_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Silne wzrosty cen zbóż na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/znaczny-wzrost-notowan-oleistych-na-swiatowych-rynkach,99819.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/94/37/119437_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Znaczny wzrost notowań oleistych</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/siewnik-do-siewu-bezposredniego-arbos-direkta-w-tescie-farmera,99365.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/88/97/118897_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Siewnik do siewu bezpośredniego Arbos Direkta w teście Farmera</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/pasieka-przy-domu-ostatni-przeglad-przed-zima,99882.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/95/33/119533_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pasieka przy domu: Ostatni przegląd przed zimą</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/maliszewska-polscy-rolnicy-znajda-sie-w-tragicznej-sytuacji,99885.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/95/49/119549_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Maliszewska: Rolnicy znajdą się w tragicznej sytuacji</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/odchwaszczanie-buraka-cukrowego-bez-waznych-substancji-czynnych,99875.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/95/11/119511_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Odchwaszczanie buraka cukrowego bez ważnych substancji czynnych</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach <i class="new">Nowość</i><span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/farmer-po-godzinach/">
							<small>Strona główna serwisu</small>
							<h2>Farmer po godzinach <i class="new">Nowość</i></h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/">Dom i ogród</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/">Społeczności</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/">Rolnik w sieci</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/">Kuchnia</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/" data-id="1044">Dom i ogród</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/" data-id="1045">Społeczności</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/" data-id="1046">Rolnik w sieci</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/" data-id="1047">Kuchnia</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/nowe-roslinne-mieso-z-konopi,99911.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/96/28/119628_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowe roślinne "mięso" z konopi</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/pierwsza-dama-kola-gospodyn-wiejskich-przezywaja-renesans,99904.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/96/23/119623_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pierwsza dama: Koła Gospodyń Wiejskich przeżywają renesans</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/pasieka-przy-domu-ostatni-przeglad-przed-zima,99882.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/95/33/119533_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pasieka przy domu: Ostatni przegląd przed zimą</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/ministerstwo-klimatu-szykuje-piatke-za-segregacje,99871.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/06/76/38/067638_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ministerstwo Klimatu szykuje "Piątkę za segregację"</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
				<var id="setactive" data-active="https://www.farmer.pl/produkcja-zwierzeca/"></var>
								
		</div>
	</header>

<div class="post-98601">

	<div class="box-18 cf">
		<div class="pageWidth cf">
			


			<div class="breadcrumbs">
		<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>	 &raquo; <a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></div>

			<div class="head">
	<div class="left">
		<h1 class="art_title">Inseminacja – zabieg wielkiej wagi</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =98601;
		var cid =104;
		var articles = [
				    	"99902",
				    	"99895",
					];
	</script>


<article>
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/11/79/07/117907_r2_940.jpg" alt="Inseminacja – zabieg wielkiej wagi" title="Aby uzyskać wysoki wskaźnik zapłodnień z wykorzystaniem sztucznego unasienienia, konieczne jest zapewnienie właściwych praktyk na każdym etapie inseminacji" />
				<small>Aby uzyskać wysoki wskaźnik zapłodnień z wykorzystaniem sztucznego unasienienia, konieczne jest zapewnienie właściwych praktyk na każdym etapie inseminacji</small>	</div>
	
	<div class="author">
					<p>Autor: Marcin Gołębiewski, Aleksandra Kalińska, Daniel Radzikowski</p>
		<small>Dodano: 03-10-2020 06:32</small>
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/inseminacja-zabieg-wielkiej-wagi,98601.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/98601.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags">
					<li><a href="https://www.farmer.pl/chmura-tagow/inseminacja,3975.html">inseminacja</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/buhaje,4257.html">buhaje</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/sztuczne-unasienianie,113205.html">Sztuczne unasienianie</a></li>
							</ul>
	
	</div>

	<div class="text">
		<p class="lead">Sztuczne unasienianie jest bardzo popularną techniką rozrodu w stadach bydła mlecznego i jednocześnie dość rzadko stosowaną w hodowli bydła mięsnego.</p>
									<hr />
				<div class="acenter">
						<div id="gr5f781eb92b36c" class="gr_ad_zone"></div>

				</div>
				<hr />
					

		
							
		
				<div class="box-58">
			<a href="https://www.farmer.pl/czasopismo-farmer/153.html">
				<img src="https://pliki.farmer.pl/i/11/79/36/117936_620.jpg" alt="" />
				<h2>Artykuł ukazał się w miesięczniku Farmer nr 9/2020</h2>
			</a>
		</div>
		
							
		<p>Sztuczne unasienianie (inseminacja) polega na pobraniu nasienia od buhaja, a&nbsp;następnie zdeponowaniu go w&nbsp;drogach rodnych krowy czy jałówki, przy wykorzystaniu odpowiedniego sprzętu. Nadrzędnym celem wprowadzenia tej biotechniki rozrodu było ograniczenie rozprzestrzeniania chorób zakaźnych przenoszonych drogą płciową ze względu na fakt, że metoda ta eliminuje bezpośredni kontakt samca i&nbsp;samicy. Dodatkowymi korzyściami z&nbsp;wykorzystania inseminacji jest przyspieszenie postępu hodowlanego poprzez ostrą selekcję buhajów do dalszej hodowli oraz łatwość w&nbsp;konserwacji i&nbsp;logistyce ich nasienia. Kolejną korzyścią wykorzystania sztucznego unasieniania jest aspekt ekonomiczny, sprowadzający się do ograniczenia kosztów utrzymania buhajów w&nbsp;stadzie na rzecz zakupionego nasienia. Dynamiczny rozwój biotechnologii rozrodu bydła spowodował również możliwość kontroli płci rodzących się cieląt poprzez zastosowanie nasienia seksowanego.&nbsp;</p>
<h2>Kluczowa wysoka jakość nasienia</h2>
<p>Aby uzyskać wysoki wskaźnik zapłodnień z&nbsp;wykorzystaniem sztucznego unasienienia, konieczne jest zapewnienie właściwych praktyk na każdym etapie inseminacji, począwszy od pobierania i&nbsp;oceny jakości nasienia, poprzez zapewnienie dobrych warunków jego przechowywania, właściwej techniki zabiegu, a&nbsp;na stanie zdrowotnym krowy kończąc. W&nbsp;centrach hodowlanych utrzymywane są najcenniejsze genetycznie osobniki z&nbsp;całej populacji. Inseminacja zwielokrotnia potencjał rozpłodowy samca, dzięki temu z&nbsp;jednej porcji nasienia można uzyskać ok. 400-700&nbsp;porcji pełnowartościowego nasienia (i&nbsp;teoretycznie tyle samo cieląt). Przy założeniu uzyskiwania tygodniowo 4&nbsp;ejakulatów (2-krotne pobranie po dwa ejakulaty) w&nbsp;ciągu roku można uzyskać nawet 100&nbsp;tys. porcji nasienia. Dzięki temu postęp hodowlany w&nbsp;populacji zdecydowanie ulega zwiększeniu w&nbsp;stosunku do tego, którego moglibyśmy się spodziewać z&nbsp;wykorzystaniem krycia naturalnego. Jednak są i&nbsp;minusy tej procedury. Wykorzystywanie do rozrodu niewielkiej liczby buhajów prowadzi w&nbsp;konsekwencji do przyspieszenia wzrostu inbredu w&nbsp;populacji, które to niesie ze sobą wiele niekorzystnych zjawisk, m.in. wzrost częstości pojawienia się mutacji recesywnych, pogorszenie cech funkcjonalnych, odporności oraz pogorszenie zdrowia zinbredowanych osobników.</p>
<p>Centra hodowlane poprzez realizację procedur weterynaryjnych ograniczają również ryzyko rozprzestrzeniania się chorób zakaźnych, które mogą być przenoszone przez nasienie. Poza tym nasienie po pobraniu jest poddawane standardowo ocenie pod względem prawidłowości morfologicznej budowy plemników oraz ich ruchu. Takie badania wykonywane są na nasieniu świeżym, tuż po pobraniu oraz na nasieniu po rozmrożeniu, aby sprawdzić, czy kwalifikuje się do użycia. Stosując nasienie z&nbsp;niesprawdzonych źródeł, z&nbsp;centrów nieposiadających narzędzi do ich dokładnego badania, godzimy się na obniżenie skuteczności inseminacji, wydłużenie okresu międzyocieleniowego oraz żmudne i&nbsp;kosztowne, a&nbsp;czasem nawet bezzasadne poszukiwanie przyczyn problemów w&nbsp;rozrodzie w&nbsp;zupełnie innym miejscu. Oczywiście, na drodze do poszukiwania lepszej skuteczności inseminacji stoi jeszcze bardzo wiele elementów, które mogą zawieść, więc spróbujmy się im również przyjrzeć bliżej.&nbsp;</p>
<h2>Właściwe przechowywanie</h2>

					<p>Nasienie buhajów przechowuje się w&nbsp;temperaturze ciekłego azotu, tj. -196ºC, w&nbsp;specjalnych kontenerach. Właściwy poziom temperatury jest zachowany wówczas, jeśli poziom ciekłego azotu jest odpowiedni, tzn. jego poziom jest wyższy niż 5&nbsp;cm, licząc od dna kontenera. W&nbsp;przeciwnym razie temperatura nasienia może wzrosnąć do poziomu krytycznego i&nbsp;w&nbsp;rezultacie doprowadzić do uszkodzenia plemników. Bezskuteczne, a&nbsp;nawet szkodliwe będzie wówczas ponowne dolanie ciekłego azotu.</p>
<div class="box-15 full">
<div class="img"><img alt="Budowa kontenera na nasienie" src="https://pliki.farmer.pl/i/11/95/75/119575_r0_940.jpg" /></div>
<div class="desc">Budowa kontenera na nasienie</div>
</div>
<p>Ponowne mrożenie nasienia powoduje bowiem pogorszenie jego wartości, a&nbsp;w&nbsp;rezultacie nie kwalifikuje się ono do ponownego użycia. Należy pamiętać, że kontenery wymagają uzupełnienia poziomu azotu w&nbsp;zależności od ich jakości, co kilka miesięcy. Dodatkowo należy pamiętać o&nbsp;właściwym operowaniu nasieniem w&nbsp;kontenerze. Nasienie powinno być posegregowane w&nbsp;gobletach, a&nbsp;poszczególne słomki posegregowane w&nbsp;sposób umożliwiający ich sprawną identyfikację. Wyciągając goblety zbyt wysoko w&nbsp;kierunku szyjki kontenera, narażamy je na podwyższenie temperatury, a&nbsp;ich zbyt długie przebywanie w&nbsp;takich warunkach oznacza ryzyko uszkodzenia. Dlatego poszukiwanie odpowiedniej słomki do wykorzystania powinno przebiegać szybko i&nbsp;sprawnie, minimalizując ryzyko rozmrożenia większej partii nasienia. Podwyższenie temperatury powyżej od -80oC do -100oC może być szkodliwe dla plemników. Sam kontener powinien być przechowywany w&nbsp;miejscu zacienionym, chłodnym, suchym, niezapylonym i&nbsp;dobrze wentylowanym.&nbsp;</p>
<p>Kolejnym ważnym elementem decydującym o&nbsp;skuteczności inseminacji jest sposób postępowania z&nbsp;porcją nasienia przygotowywaną do unasienienia. Po wyjęciu z&nbsp;ciekłego azotu słomkę należy otrząsnąć z&nbsp;nadmiaru czynnika chłodzącego, a&nbsp;następnie umieścić w&nbsp;łaźni wodnej o&nbsp;temperaturze 35-37oC przez co najmniej 45&nbsp;s. Jest to optymalna metoda rozmrażania nasienia. Wydłużenie czasu rozmrażania czy wykorzystanie innej metody powoduje znaczą utratę jakości nasienia. Po wyjęciu z&nbsp;łaźni wodnej słomkę należy osuszyć, nie eksponować na światło słoneczne oraz chronić przed wychłodzeniem. Woda ma bardzo niekorzystny wpływ na plemniki –&nbsp;prowadzi do ich uszkodzenia. W&nbsp;dalszym postępowaniu należy dążyć do ochrony nasienia przed szokiem chłodowym. W&nbsp;związku z&nbsp;powyższym należy pamiętać również o&nbsp;zapewnieniu właściwej temperatury urządzeniom do inseminacji. Pistolet inseminacyjny powinien być ogrzany do temperatury 35-37oC, w&nbsp;przeciwnym razie znaczna część plemników dozna szoku chłodowego i&nbsp;utraci nieodwracalnie swoje właściwości zapładniające. Do tego celu służą specjalne pokrowce podgrzewające. Słomkę należy trzymać pionowo, w&nbsp;taki sposób, aby fałda znajdowała się na górze. Przed włożeniem do pistoletu, lekko opukując słomkę, należy doprowadzić do tego, aby pęcherzyki powietrza przemieściły się w&nbsp;kierunku zatyczki. Następnie należy umieścić słomkę w&nbsp;pistolecie inseminacyjnym i&nbsp;odciąć końcówkę ok. 0,25&nbsp;mm poniżej zatyczki, przy pomocy gilotyny lub nożyczek, prostopadle do długiej osi słomki. Następnie należy nałożyć i&nbsp;zabezpieczyć osłonę. Ostatnią czynnością jest sprawdzenie, czy końcówka osłonki właściwie uszczelnia słomkę z&nbsp;nasieniem. Należy pamiętać, aby wszystkie wspomniane wcześniej elementy były ogrzane do temperatury ok. 35oC w&nbsp;celu zmniejszenia ryzyka uszkodzenia nasienia. Czas od wyjęcia słomki z&nbsp;ciekłego azotu do zdeponowania go w&nbsp;drogach rodnych samicy powinien być jak najkrótszy i&nbsp;nie przekraczać 15&nbsp;min.&nbsp;</p>
<h2>Prawidłowość zabiegu inseminacji</h2>
<p>Kolejnym krytycznym elementem jest technika samego zabiegu inseminacji. Należy pamiętać, że w&nbsp;Polsce obowiązują przepisy, które regulują, kto może dokonywać zabiegu inseminacji krów. Są to lekarze weterynarii oraz osoby, które odbyły kurs inseminacyjny, zakończony zdanym egzaminem.&nbsp;</p>
<p>Najczęściej stosowaną techniką jest zdeponowanie nasienia w&nbsp;trzonie macicy bezpośrednio po przejściu szyjki macicy. Przed wprowadzeniem pistoletu do dróg rodnych krowy należy pamiętać o&nbsp;higienie zewnętrznych narządów rozrodczych krowy. W&nbsp;tym celu przed samym zabiegiem wargi sromowe powinny być oczyszczone za pomocą jednorazowego papierowego ręcznika. &nbsp;</p>
<p>Istotnym z&nbsp;punktu widzenia powodzenia inseminacji jest czas wykonania zabiegu. W&nbsp;przypadku tradycyjnych metod wiąże się to z&nbsp;koniecznością detekcji rui u&nbsp;krowy. Najważniejszym, najczytelniejszym symptomem wystąpienia rui jest tzw. odruch tolerancji. W&nbsp;czasie rui krowa akceptuje fakt, że inne współtowarzyszki ze stada ją obskakują. Oczywiście, poza samą obserwacją istnieje wiele innych metod wykrywania rui, włączając elektroniczne systemy jej detekcji. Owulacja ma miejsce ok. 28-32&nbsp;godz. po wystąpieniu pierwszych objawów rui u&nbsp;krów. Długość życia komórki jajowej to 6-12&nbsp;godz. po owulacji. Z&nbsp;kolei żywotność plemników określana jest na ok.&nbsp;24-30&nbsp;godz. Biorąc pod uwagę wszystkie te przesłanki, okno na wykonanie unasienienia jest dość małe. Od wielu lat dominował pogląd, że krowy, u&nbsp;których stwierdzono ruję rano, należy inseminować tego samego dnia po południu, a&nbsp;te, u&nbsp;których ruja wystąpiła po południu, następnego dnia rano. Współczesne badania wykazały jednak, że takie postępowanie niekoniecznie daje najlepsze rezultaty, mierzone współczynnikiem skuteczności inseminacji. Dużo wyższą zapładnialność uzyskano, wykonując unasienienie 4-12&nbsp;godzin po wystąpieniu pierwszych objawów rui lub 13-18&nbsp;godzin przed spodziewaną owulacją.</p>
<aside>
<div class="box-15" data-gallery="true"><a href=""></a>
<div class="img"><img alt="Wprowadzenie pistoletu do szyjki macicy" src="https://pliki.farmer.pl/i/11/95/76/119576_620.jpg" data-big="https://pliki.farmer.pl/i/11/95/76/119576.gif" /></div>
<div class="desc">Wprowadzenie pistoletu do szyjki macicy</div>
</div>
</aside>
<p>Podsumowując, uzyskanie satysfakcjonującej skuteczności inseminacji wymaga zsynchronizowania wielu elementów w&nbsp;dużej mierze zależnych od samego hodowcy. To na nim spoczywa obowiązek wyboru dobrego nasienia oraz zapewnienie właściwych warunków postępowania z&nbsp;nim, a&nbsp;co najważniejsze –&nbsp;to od niego zależą czas wykonania zabiegu, jak i&nbsp;warunki żywienia oraz utrzymania samych krów.&nbsp;</p>

		
		
		
		
		
				
		
                                        <hr />
                        <div class="acenter">
                                	<div id="gr5f781eb92b3ed" class="gr_ad_zone"></div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/inseminacja-zabieg-wielkiej-wagi,98601.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img src="https://www.farmer.pl/images/www/copyright.png" alt="">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
		
								
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


													




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(1)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="98601" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-300134">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Spurek jajociąg</cite>
								<small>2020-10-03 08:11:41</small>
								<br />
								Na dołączonym zdjęciu gwałt na krowie, dodatkowo chudej .
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="98601" data-comm-id="300134" data-reply="Spurek jajociąg"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="300134" data-com-type="plus"><i class="thumb-up"></i> <span>1</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="300134" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
				
			</ul>
			
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_98601" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_98601'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">89.70.226.249</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="98601" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
				<div class="box-41" ><small>PARTNER SERWISU</small><ul style="border-top: none;"><li><a href="http://www.wnp.pl/klik/biuletyn/Farmwet|farmer01012020.xml?http://www.farmer.pl/partner/farmwet,24/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/farmwet.png"  style="; " alt="partner serwisu" /></a></li></ul></div>												<div class="acenter">
						<div id="gr5f781eb92b288" class="gr_ad_zone"></div>

				</div><br />
								<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/rolnicy-po-rozmowach-z-prezydentem-niestety-nie-mamy-wyjscia,99806.html">Rolnicy po rozmowach z prezydentem: niestety nie mamy wyjścia</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/maliszewska-polscy-rolnicy-znajda-sie-w-tragicznej-sytuacji,99885.html">Maliszewska: Rolnicy znajdą się w tragicznej sytuacji</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ceny-bydla-sytuacja-jest-stabilna-ale-napiecie-rosnie,99752.html">Ceny bydła – sytuacja jest stabilna, ale napięcie rośnie</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/kaczynski-dyscyplinuje-senatorow-pis,99828.html">Kaczyński dyscyplinuje senatorów PiS</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/okres-przejsciowy-za-pasem-na-co-uwazac,99702.html">Okres przejściowy za pasem – na co uważać?</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/okiem-farmera-piatka-dla-zwierzat-czy-przeciwko-rolnictwu,99747.html">Okiem Farmera: Piątka dla zwierząt czy przeciwko rolnictwu?</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/przelom-w-sprawie-szantazu-wobec-mlekovity,99742.html">Przełom w sprawie szantażu wobec Mlekovity</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/zwyzka-ceny-mleka-surowego-w-skupie,99659.html">Zwyżka ceny mleka surowego w skupie</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>61</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/rolnicy-po-rozmowach-z-prezydentem-niestety-nie-mamy-wyjscia,99806.html">Rolnicy po rozmowach z prezydentem: niestety nie mamy wyjścia</a></h3>
					</li>
									<li>
						<small>51</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/maliszewska-polscy-rolnicy-znajda-sie-w-tragicznej-sytuacji,99885.html">Maliszewska: Rolnicy znajdą się w tragicznej sytuacji</a></h3>
					</li>
									<li>
						<small>29</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/kaczynski-dyscyplinuje-senatorow-pis,99828.html">Kaczyński dyscyplinuje senatorów PiS</a></h3>
					</li>
									<li>
						<small>19</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/zmw-nie-ma-mowy-o-gotowosci-mlodych-rolnikow-do-przejmowania-gospodarstw,99890.html">ZMW: Nie ma mowy o gotowości młodych rolników do przejmowania gospodarstw</a></h3>
					</li>
									<li>
						<small>18</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/okiem-farmera-piatka-dla-zwierzat-czy-przeciwko-rolnictwu,99747.html">Okiem Farmera: Piątka dla zwierząt czy przeciwko rolnictwu?</a></h3>
					</li>
									<li>
						<small>15</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/pfhbipm-apeluje-do-parlamentarzystow-polski-na-to-nie-stac,99902.html">PFHBiPM apeluje do parlamentarzystów: Polski na to nie stać</a></h3>
					</li>
									<li>
						<small>9</small>
						<h3><a href="https://www.farmer.pl/fakty/polska/stop-dyktatury-kaczynskiego-i-kota-jego-czyli-pod-jakimi-haslami-protestowali-rolnicy,99769.html">„Stop dyktatury Kaczyńskiego i kota jego”, czyli pod jakimi hasłami protestowali rolnicy?</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/przelom-w-sprawie-szantazu-wobec-mlekovity,99742.html">Przełom w sprawie szantażu wobec Mlekovity</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/3.jpg');">
	<a href="https://www.farmer.pl/agroskop/wolowina/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen bydła</span></strong></h3>
		</div>
	</a>
</div>
												<div class="acenter">
						<div id="gr5f781f620fa68" class="gr_ad_zone"></div>

				</div>
											</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/zawieszenie-postepowania-z-prow-nie-takie-znow-bezpieczne,99900.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/96/12/119612_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Zawieszenie postępowania z PROW nie takie znów bezpieczne</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/kampania-zniwna-w-rosji-zostala-zakonczona-w-90-proc,99906.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/08/84/16/088416_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Kampania żniwna w Rosji została zakończona w 90 proc</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/chronmy-zboza-przed-wirusami,98656.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/80/26/118026_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Chrońmy zboża przed wirusami</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/o-szewczyku-mechaniku,99897.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/96/06/119606_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>O szewczyku-mechaniku</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2020</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.13.1.1','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.13.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.13.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	document.addEventListener("DOMContentLoaded", function(event) {
					ad_serve('gr5f781f620fa1e',1,3);
					ad_serve('gr5f781f620fa68',1,2);
					ad_serve('gr5f781f620fae8',1,1);
					ad_serve('gr5f781f620fb6c',1,4);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js"></script><!-- ampd-framework:v3.03|uid:da34e61723189fa6778f67fe44759925_vars, fp_cached:yes, fp_cache:hit, rt:0,0066, mc:23 -->
</body>
</html>
