<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Mleko surowe w skupie najdroższe od prawie trzech lat - Bydło i mleko</title>
		<meta property="og:title" content="Mleko surowe w skupie najdroższe od prawie trzech lat - Bydło i mleko" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Według danych GUS w październiku średnia cena mleka w skupie Polsce wzrosła czwarty raz z rzędu i jest najwyższa od grudnia 2017 r." />
	<meta property="og:description" content="Według danych GUS w październiku średnia cena mleka w skupie Polsce wzrosła czwarty raz z rzędu i jest najwyższa od grudnia 2017 r." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/11/08/20/110820_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/mleko-surowe-w-skupie-najdrozsze-od-prawie-trzech-lat,101758.html" />
	<meta property="og:url" content="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/mleko-surowe-w-skupie-najdrozsze-od-prawie-trzech-lat,101758.html" />
	<meta name=”referrer” content=”unsafe-url”>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=344" />



			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=56"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.13.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	
<ul class="list-28 four"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer01012019.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/Cynkomet|farmer27112020.xml?http://www.farmer.pl/partner/cynkomet,14/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/cynkomet.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e3"><a href="http://www.wnp.pl/klik/biuletyn/PFHBiPM|farmer25092020.xml?http://www.farmer.pl/partner/polskafederacjahodowcowbydlaiproducentowmleka,29/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/PFHBiPM.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e4"><a href="http://www.wnp.pl/klik/biuletyn/Syngenta|farmer20122019.xml?https://www.syngenta.pl/stop-odpornosci?utm_source=Farmer.pl&utm_medium=Logo&utm_campaign=Farmer.pl" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/syngenta1.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/ohio-jak-chronic-glebe-i-zwiekszyc-rentownosc-gospodarstwa,101718.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/38/122038_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ohio: Jak chronić glebę i zwiększyć rentowność gospodarstwa?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/w-ostatnim-tygodniu-podrozala-wiekszosc-zboz-na-swiecie,101749.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/30/122030_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>W ostatnim tygodniu podrożała większość zbóż</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-oleistych-na-swiatowych-rynkach,101748.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/29/122029_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrost cen oleistych na światowych rynkach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/uciazliwe-gryzonie-w-magazynie,101129.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/12/27/121227_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Uciążliwe gryzonie w magazynie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/w-pazdzierniku-wzrosla-srednia-cena-placona-za-mleko-w-ue,101761.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/27/20/112720_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>W październiku wzrosła średnia cena płacona za mleko w UE</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/sprawdz-zwyciezcow-wirtualnej-wystawy-bydla-hodowlanego,101754.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/41/122041_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sprawdź zwycięzców wirtualnej wystawy bydła hodowlanego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/mleko-surowe-w-skupie-najdrozsze-od-prawie-trzech-lat,101758.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/08/20/110820_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mleko surowe w skupie najdroższe od prawie trzech lat</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/chinska-wieprzowa-rozgrywka,100047.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/98/43/119843_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Chińska wieprzowa rozgrywka</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/siewnik-talerzowy-do-siewu-bezposredniego-z-hiszpanii,101734.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/13/122013_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Siewnik talerzowy do siewu bezpośredniego z Hiszpanii</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/pobudzic-samosiewy-po-ultraplytkiej-uprawie,101708.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/19/63/121963_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Pobudzić samosiewy  po ultrapłytkiej uprawie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/case-john-deere-new-holland-claas-co-chcesz-pod-choinke,101701.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/19/44/121944_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>New Holland, Claas...? Co chcesz pod choinkę?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/deutz-fahr-agrotron-x-710-i-x-720-budzi-szacunek-nie-tylko-moca,100524.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/04/84/120484_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Budzi szacunek nie tylko mocą</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/do-poniedzialku-znane-beda-stawki-nowej-oplaty-ktora-sfinansuje-rynek-mocy,101742.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/20/122020_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Do poniedziałku znane będą stawki nowej opłaty, która sfinansuje rynek mocy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/senat-ustawa-dot-organizacji-hodowli-zwierzat-wraca-do-sejmu,101739.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/18/122018_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Senat: ustawa dot. organizacji hodowli zwierząt wraca do Sejmu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/ile-zwrotu-akcyzy-za-paliwo-rolnicze-w-2021-r,101696.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/37/61/103761_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ile zwrotu akcyzy za paliwo rolnicze w 2021 r.?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/podatki-rachunkowosc/wolanie-o-powage-w-dyskusji-o-elewarrze,101723.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/19/99/121999_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wołanie o powagę w dyskusji o Elewarrze</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/nieruchomosci/gembicka-oplaty-za-wylaczenie-z-produkcji-rolnej-m-in-finansuja-drogi-dojazdowe,101730.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/72/29/097229_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Gembicka: Opłaty za wyłączenie z produkcji rolnej m.in. finansują drogi dojazdowe</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/ile-zwrotu-akcyzy-za-paliwo-rolnicze-w-2021-r,101696.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/37/61/103761_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ile zwrotu akcyzy za paliwo rolnicze w 2021 r.?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/tylko-do-30-listopada-pomoc-dla-rolnikow-poszkodowanych-przez-pandemie-i-kleski-zywiolowe,101709.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/84/25/118425_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Tylko do 30 listopada pomoc dla rolników poszkodowanych przez pandemię i klęski żywiołowe</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/rolnictwo-i-ekologia-czy-mozna-to-polaczyc,101665.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/19/06/121906_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rolnictwo i ekologia, czy można to połączyć?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/prognoza-pogody-na-30-listopada-i-1-grudnia,101765.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/89/97/108997_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prognoza pogody na 30 listopada i 1 grudnia</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/ograniczenie-stacjonarnego-funkcjonowania-szkol-wydluzone-do-3-stycznia,101762.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/82/67/118267_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ograniczenie stacjonarnego funkcjonowania szkół wydłużone do 3 stycznia</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/w-pazdzierniku-wzrosla-srednia-cena-placona-za-mleko-w-ue,101761.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/27/20/112720_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>W październiku wzrosła średnia cena płacona za mleko w UE</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/kradli-we-mlynie-wpadli-na-goracym-uczynku,101756.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/43/122043_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kradli we młynie - wpadli na gorącym uczynku</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/mleko-surowe-w-skupie-najdrozsze-od-prawie-trzech-lat,101758.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/08/20/110820_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mleko surowe w skupie najdroższe od prawie trzech lat</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/w-ostatnim-tygodniu-podrozala-wiekszosc-zboz-na-swiecie,101749.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/30/122030_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>W ostatnim tygodniu podrożała większość zbóż</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-oleistych-na-swiatowych-rynkach,101748.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/29/122029_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wzrost cen oleistych na światowych rynkach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/rynek-tucznikow-trudno-oczekiwac-poprawy-sytuacji,101705.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/52/32/115232_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rynek tuczników: Trudno oczekiwać poprawy sytuacji</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/stan-zboz-pod-koniec-listopada-polowa-lustracja,101741.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/17/122017_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Stan zbóż pod koniec listopada - polowa lustracja</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/rolnictwo-i-ekologia-czy-mozna-to-polaczyc,101665.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/19/06/121906_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rolnictwo i ekologia, czy można to połączyć?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/prof-majewski-musimy-zadbac-o-srodowisko-naturalne,101631.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/18/73/121873_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Prof. Majewski: Musimy zadbać o środowisko naturalne</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/czy-goraczka-sloneczna-rozpalila-rolnikow-do-inwestowania-w-fotowoltaike,101549.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/18/01/121801_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy gorączka słoneczna rozpaliła rolników do inwestowania w fotowoltaikę?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach <i class="new">Nowość</i><span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/farmer-po-godzinach/">
							<small>Strona główna serwisu</small>
							<h2>Farmer po godzinach <i class="new">Nowość</i></h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/">Dom i ogród</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/">Społeczności</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/">Rolnik w sieci</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/">Kuchnia</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/" data-id="1044">Dom i ogród</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/" data-id="1045">Społeczności</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/" data-id="1046">Rolnik w sieci</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/" data-id="1047">Kuchnia</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/liczenie-sztachet-w-plocie-czyli-najciekawsze-wrozby-andrzejkowe-w-tradycji-ludowej,101727.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/20/01/122001_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Liczenie sztachet w płocie - czyli najciekawsze wróżby andrzejkowe w tradycji ludowej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/case-john-deere-new-holland-claas-co-chcesz-pod-choinke,101701.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/19/44/121944_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>New Holland, Claas...? Co chcesz pod choinkę?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/andrzejki-w-czasie-pandemii,101714.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/19/85/121985_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Andrzejki w czasie pandemii?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/unia-europejska/konsultacje-unijne-nowa-strategia-glebowa,101710.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/12/19/67/121967_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Konsultacje unijne - Nowa strategia glebowa</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
				<var id="setactive" data-active="https://www.farmer.pl/produkcja-zwierzeca/"></var>
								
		</div>
	</header>

<div class="post-101758" itemscope itemtype="https://schema.org/Article">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>	 &raquo; <a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></div>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Mleko surowe w skupie najdroższe od prawie trzech lat</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =101758;
		var cid =104;
		var articles = [
				    	"101761",
				    	"101754",
					];
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/mleko-surowe-w-skupie-najdrozsze-od-prawie-trzech-lat,101758.html">
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/11/08/20/110820_r2_940.jpg" alt="Mleko surowe w skupie najdroższe od prawie trzech lat" title="Fot. Shutterstock" itemprop="image"/>
				<small>Fot. Shutterstock</small>	</div>
	
	<div class="author">
						<img src="https://pliki.ptwp.pl/pliki/04/25/14/042514.png" />				<p>Autor: <span itemprop="author">Tomasz Roszkowski</span></p>
		<small>Dodano: <time datetime="29-11-2020 21:49" itemprop="datePublished">29-11-2020 21:49</time></small>
		
    <meta itemprop="dateModified" content="30-11-2020, 07:57" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/mleko-surowe-w-skupie-najdrozsze-od-prawie-trzech-lat,101758.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/101758.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/mleko,3885.html">mleko</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/gus,6393.html">GUS</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/kontrakt-terminowy,7508.html">kontrakt terminowy</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/cbot,100512.html">CBOT</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/przetwory-mleczarskie,102746.html">przetwory mleczarskie</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/cena-mleka,102754.html">cena mleka</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/produkty-mleczarskie,104997.html">produkty mleczarskie</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Według danych GUS w październiku średnia cena mleka w skupie Polsce wzrosła czwarty raz z rzędu i jest najwyższa od grudnia 2017 r.</p>		<meta itemprop="headline" content="Według danych GUS w październiku średnia cena mleka w skupie Polsce wzrosła czwarty raz z rzędu i..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
	<div id='bmone2n-20707.13.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>W październiku, według danych GUS, średnia cena mleka surowego w skupie w Polsce wzrosła o 4,6 proc. do 144,59 zł/100 l. Był to czwarty z rzędu wzrost kwotowań. Od października 2019 do października 2020 mleko podrożało o 8,8 proc. Obecnie cena jest niższa o 6,1 proc. od historycznego maksimum osiągniętego w grudniu 2013 r. (153,93 zł/100 l).</p>
<p>Poniższy wykres przedstawia ceny mleka surowego w skupie w Polsce wg GUS<br /><div class="wykres">
			<script src="https://www.farmer.pl/js/charts/highcharts.js" type="text/javascript"></script>
		<div id="bigchart_8a806fc7b0cb2cfeab275527e35d5fc3"></div>
	<script>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</script>
</div><br />Źródło: GUS</p>
<p>Na nowozelandzkiej platformie GDT indeks obrazujący zmiany cen podniósł się na ostatniej sesji (17.11.2020 r.) o 1,8 proc. Masło zyskało masło- 0,4 proc. Mleko pełne w proszku podrożało 1,8 proc., a cena odtłuszczonego mleka w proszku wzrosła o 2,5 proc. Przez rok (połowa listopada 2019- połowa listopada 2020) wartość indeksu obniżyła się o 9,4 proc.</p>
<p>Poniższy wykres przedstawia wartość indeksu GDT<br /><div class="wykres">
		<div id="bigchart_7310a50733f5ccccec4af8f9059c5304"></div>
	<script>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</script>
</div><br />Źródło: www.globaldairytrade.info</p>
<p>Według danych Komisji Europejskiej (KE) we wrześniu br. średnia ważona cena mleka w skupie w UE-27 wzrosła o 2,9 proc. do 33,95 euro/100 kg. Przez ostatnie 12 miesięcy średnia unijna cena mleka obniżyła się o 2,2 proc.</p>
<p>Poniższy wykres przedstawia średnie ceny mleka surowego w skupie w UE<br /><div class="wykres">
		<div id="bigchart_6766d2c1370ba9b8b7ee9ec214d08f8b"></div>
	<script>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</script>
</div><br />Źródło: KE</p>
<p>Według danych KE w Polsce cena mleka surowego w skupie wzrosła we wrześniu o 1,9 proc. i wyniosła 31,38 euro/100 kg. W ujęciu wrzesień 2019- wrzesień 2020 kwotowania wzrosły o 3,2 proc.</p>
<p>Poniższy wykres przedstawia średnie ceny mleka surowego w skupie w Polsce wg danych UE<br /><div class="wykres">
		<div id="bigchart_8eb00e1d8e07a2b967113b48dadff5c1"></div>
	<script>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</script>
</div><br />Źródło: KE</p>
<p> </p>
		
		
		
		
		
				
		
                                        <hr />
                        <div class="acenter">
                                	<div id="gr5fc49d0351ae6" class="gr_ad_zone"></div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/mleko-surowe-w-skupie-najdrozsze-od-prawie-trzech-lat,101758.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img src="https://www.farmer.pl/images/www/copyright.png" alt="">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
					<meta itemprop="name" content="https://www.farmer.pl/" />
                    <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    	<meta itemprop="url" content="https://www.farmer.pl/images/www/farmer-logo.png" />
                    </div>
			</div>
										
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


													




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(1)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="101758" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-315141">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>flocovin</cite>
								<small>2020-11-30 03:48:09</small>
								<br />
								www︎.︎Cycoap︆.︆net - świetny prrojjekt dla dorroś1ych którzy chcą znalezć partnerra do s-ekksu
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="101758" data-comm-id="315141" data-reply="flocovin"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="315141" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="315141" data-com-type="minus"><i class="thumb-down"></i> <span>1</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
				
			</ul>
			
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_101758" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_101758'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">178.37.232.136</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="101758" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
				<div class="box-41" ><small>PARTNER SERWISU</small><ul style="border-top: none;"><li><a href="http://www.wnp.pl/klik/biuletyn/Farmwet|farmer01012020.xml?http://www.farmer.pl/partner/farmwet,24/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/farmwet.png"  style="; " alt="partner serwisu" /></a></li></ul></div>												<div class="acenter">
						<div id="gr5fc49c0724b78" class="gr_ad_zone"></div>

				</div><br />
								<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ceny-bydla-w-gore-ale-zwierzat-brak,101703.html">Ceny bydła w górę, ale zwierząt brak</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/cena-mleka-mocno-w-gore,101575.html">Cena mleka mocno w górę</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/kiszone-ziarno-kukurydzy-coraz-popularniejsze-w-zywieniu-bydla,101633.html">Kiszone ziarno kukurydzy coraz popularniejsze w żywieniu bydła</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ochrona-zwierzat-czy-likwidacja-hodowli-zarzecki-o-niedorzecznych-pomyslach-obroncow-zwierzat,101536.html">Zarzecki o niedorzecznych pomysłach obrońców zwierząt</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/chinski-rynek-mleka-beczka-bez-dna,101641.html">Chiński rynek mleka – beczka bez dna?</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/fakty/na-jakich-zasadach-wymiana-handlowa-po-brexicie,101527.html">Na jakich zasadach wymiana handlowa po brexicie?</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/rosja-przedluza-zakaz-importu-zywnosci-z-ue,101526.html">Rosja przedłuża zakaz importu żywności z UE</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/niemcy-ekologiczna-produkcja-mleka-nie-pokrywa-kosztow,101599.html">Niemcy: Ekologiczna produkcja mleka nie pokrywa kosztów</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>39</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ceny-bydla-w-gore-ale-zwierzat-brak,101703.html">Ceny bydła w górę, ale zwierząt brak</a></h3>
					</li>
									<li>
						<small>18</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/rosja-przedluza-zakaz-importu-zywnosci-z-ue,101526.html">Rosja przedłuża zakaz importu żywności z UE</a></h3>
					</li>
									<li>
						<small>16</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/cena-mleka-mocno-w-gore,101575.html">Cena mleka mocno w górę</a></h3>
					</li>
									<li>
						<small>15</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/chinski-rynek-mleka-beczka-bez-dna,101641.html">Chiński rynek mleka – beczka bez dna?</a></h3>
					</li>
									<li>
						<small>15</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/kiszone-ziarno-kukurydzy-coraz-popularniejsze-w-zywieniu-bydla,101633.html">Kiszone ziarno kukurydzy coraz popularniejsze w żywieniu bydła</a></h3>
					</li>
									<li>
						<small>14</small>
						<h3><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/senacka-komisja-nie-zaproponowala-poprawek-do-ustawy-o-paszach,101647.html">Senacka komisja nie zaproponowała poprawek do ustawy o paszach</a></h3>
					</li>
									<li>
						<small>12</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/ochrona-zwierzat-czy-likwidacja-hodowli-zarzecki-o-niedorzecznych-pomyslach-obroncow-zwierzat,101536.html">Zarzecki o niedorzecznych pomysłach obrońców zwierząt</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/mleko-surowe-w-skupie-najdrozsze-od-prawie-trzech-lat,101758.html">Mleko surowe w skupie najdroższe od prawie trzech lat</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/3.jpg');">
	<a href="https://www.farmer.pl/agroskop/wolowina/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen bydła</span></strong></h3>
		</div>
	</a>
</div>
																<div class="acenter">
						<div id="gr5fc49d0351a1d" class="gr_ad_zone"></div>

				</div>
											</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/fakty/polska/prognoza-pogody-na-30-listopada-i-1-grudnia,101764.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/45/08/114508_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Prognoza pogody na 30 listopada i 1 grudnia</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/prognoza-pogody-na-30-listopada-i-1-grudnia,101765.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/10/89/97/108997_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Prognoza pogody na 30 listopada i 1 grudnia</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/ograniczenie-stacjonarnego-funkcjonowania-szkol-wydluzone-do-3-stycznia,101762.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/82/67/118267_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Ograniczenie stacjonarnego funkcjonowania szkół wydłużone do 3 stycznia</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/w-pazdzierniku-wzrosla-srednia-cena-placona-za-mleko-w-ue,101761.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/27/20/112720_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>W październiku wzrosła średnia cena płacona za mleko w UE</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2020</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.13.1.1','');
bmone2n.addPosition('20707.13.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.13.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.13.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.13.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.13.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr5fc49d03519d2',1,3);
					ad_serve('gr5fc49d0351a1d',1,2);
					ad_serve('gr5fc49d0351ae6',1,4);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script><!-- ampd-framework:v3.03|uid:d7d2b1468469121a098e074d0ac006d4_vars, fp_cached:yes, fp_cache:hit, rt:0,0048, mc:23 -->
</body>
</html>
