<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Świadectwa zdrowia zwierząt – patologie w zaciszu gabinetów? - Trzoda chlewna</title>
		<meta property="og:title" content="Świadectwa zdrowia zwierząt – patologie w zaciszu gabinetów? - Trzoda chlewna" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Wystawianie świadectw zdrowia zwierząt zza biurka, bez wizyty w gospodarstwie, staje się normą – donoszą nam rolnicy. Cena świadectw jednak wzrasta – o premię za pandemię…" />
	<meta property="og:description" content="Wystawianie świadectw zdrowia zwierząt zza biurka, bez wizyty w gospodarstwie, staje się normą – donoszą nam rolnicy. Cena świadectw jednak wzrasta – o premię za pandemię…" />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/12/84/03/128403_940.jpg"/>
	<link rel="amphtml" href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/swiadectwa-zdrowia-zwierzat-patologie-w-zaciszu-gabinetow,106611.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/swiadectwa-zdrowia-zwierzat-patologie-w-zaciszu-gabinetow,106611.html" />
	<meta property="og:url" content="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/swiadectwa-zdrowia-zwierzat-patologie-w-zaciszu-gabinetow,106611.html" />
	<meta name=”referrer” content=”unsafe-url”>
	
	<script type="application/ld+json">
		[{
			"@context": "http:\/\/schema.org",
			"@type": "WebSite",
			"alternateName": "www.farmer.pl",
			"name": "Farmer.pl",
			"url": "https:\/\/www.farmer.pl\/",
			"inLanguage": "pl-PL",
			"image": {
				"@type": "ImageObject",
				"url": "https:\/\/www.farmer.pl\/images\/www\/farmer.svg"
			}
		}]
	</script>
	

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=6" />



			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=58"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFKMXLJ');</script>

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFKMXLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.14.1.1'></div></div>

			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

	
<ul class="list-28 two"> 			<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer30122020.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl" style=""></a></li>
		<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/VH|farmer10022021.xml?https://www.farmer.pl/partner/vhpolska,31/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/vh_polska.png" alt="partner portalu farmer.pl" style=""></a></li>
	</ul>



			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img loading="lazy" src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/">Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/komunikaty-fitosanitarne/" >Komunikaty fitosanitarne <i class="new2">Ważne</i><span></span></a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/sa-opoznienia-w-wegetacji-upraw-oraz-w-pracach-polowych,106630.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/47/128447_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Są opóźnienia w wegetacji upraw oraz w pracach polowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/wiosenne-zwalczanie-chwastow-jednolisciennych-w-zbozach-ozimych,105484.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/66/87/126687_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wiosenne zwalczanie chwastów jednoliściennych w zbożach ozimych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/zawirowania-wokol-substancji-czynnej-metalaksyl-m,106634.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/59/128459_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zawirowania wokół substancji czynnej metalaksyl-M</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/halvetic-pozwala-obnizyc-dawke-glifosatu-o-polowe,106628.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/31/128431_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Halvetic pozwala obniżyć dawkę glifosatu o połowę</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/ceny-warchlakow-krajowych-i-importowanych-spadaja,106643.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/74/128474_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny warchlaków krajowych i importowanych spadają</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/polski-zywiec-bez-szans-wobec-taniej-wieprzowiny-z-belgii,106637.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/61/128461_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Polski żywiec bez szans wobec taniej wieprzowiny z Belgii</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/eja-minister-puda-zapewnia-ze-nie-bedzie-przeszkod-w-eksporcie-miesa-koszernego,106626.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/26/128426_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>EJA: Minister Puda zapewnia, że nie będzie przeszkód w eksporcie mięsa koszernego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/swiadectwa-zdrowia-zwierzat-patologie-w-zaciszu-gabinetow,106611.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/03/128403_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Świadectwa zdrowia zwierząt – patologie w zaciszu gabinetów?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/wszechstronne-ciagniki-i-unikalne-rozwiazania-fendt-300-i-500-vario,106142.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/76/36/127636_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wszechstronne ciągniki i unikalne rozwiązania - Fendt 300 i 500 Vario</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/przeglad-ciekawych-ofert-ciagnikow-z-gieldy-rolnej,106629.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/48/128448_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Przegląd ciekawych ofert ciągników z Giełdy Rolnej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/az-9-ciagnikow-landini-w-jednym-gospodarstwie,106627.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/15/128415_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Aż 9 ciągników Landini w jednym gospodarstwie!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/przezroczysta-lyzka-w-ladowarce-kolowej-doosan-infracore,106555.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/82/42/128242_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>„Przeźroczysta łyżka” w ładowarce kołowej Doosan Infracore</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/krajowy-plan-na-unijna-wspolna-polityke,103418.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/83/39/128339_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Krajowy plan na unijną wspólną politykę</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/500-plus-wniosek-trzeba-ponowic,106633.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/56/128456_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>500 plus – wniosek trzeba ponowić</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/platnosc-z-prow-szybciej-po-internetowym-wniosku,106625.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/14/128414_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Płatność z PROW szybciej po internetowym wniosku?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/swiadectwa-zdrowia-zwierzat-patologie-w-zaciszu-gabinetow,106611.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/03/128403_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Świadectwa zdrowia zwierząt – patologie w zaciszu gabinetów?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/jest-wyrok-ws-dodawania-wapnia-do-zywnosci-ekologicznej,106619.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/60/13/126013_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jest wyrok ws. dodawania wapnia do żywności ekologicznej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/zapraszamy-na-debate-dotyczaca-europejskiego-zielonego-ladu,106564.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/82/86/128286_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zapraszamy na debatę dotyczącą Europejskiego Zielonego Ładu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/nieruchomosci/rosja-drugi-darmowy-hektar-dla-obywateli,106596.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/83/57/128357_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rosja: Drugi darmowy hektar dla obywateli</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/o-co-walcza-podlascy-rolnicy-protestujacy-pod-bialostockim-rdos-iem,106587.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/83/32/128332_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>O co walczą podlascy rolnicy protestujący pod białostockim RDOŚ-iem?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/wypalanie-traw-na-lace-mogl-przyplacic-zyciem,106642.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/75/128475_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wypalanie traw na łące mógł przypłacić życiem</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/oze/niemcy-widza-rosje-jako-partnera-rowniez-w-zielonej-energii,106635.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/11/57/46/115746_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy widzą Rosję jako partnera również w zielonej energii</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/500-plus-wniosek-trzeba-ponowic,106633.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/56/128456_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>500 plus – wniosek trzeba ponowić</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/gus-uprawy-przezimowaly-w-tym-roku-bez-strat,106623.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/29/128429_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>GUS: Uprawy przezimowały w tym roku bez strat</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/majowka-nie-okazala-sie-recepta-na-poprawe-cen-trzody-chlewnej,106563.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/82/79/128279_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Majówka nie okazała się receptą na poprawę cen trzody chlewnej</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/bydlo-nadal-drozeje-ale-podwyzki-cen-spowolnily,106539.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/82/08/128208_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Bydło nadal drożeje, ale podwyżki cen spowolniły</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/tuczniki-znow-tanieja-stawki-o-kilkadziesiat-groszy-w-dol,106502.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/73/81/127381_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Tuczniki znów tanieją! Stawki o kilkadziesiąt groszy w dół!</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/rzepak-w-umowach-na-zbiory-2021-r-znowu-drozszy,106494.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/81/62/128162_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Rzepak w umowach na zbiory 2021 r. znowu droższy</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/sa-opoznienia-w-wegetacji-upraw-oraz-w-pracach-polowych,106630.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/84/47/128447_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Są opóźnienia w wegetacji upraw oraz w pracach polowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/krajowe-dni-pola-minikowo-2021-europejski-zielony-lad-na-polach-w-polsce,106541.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/82/30/128230_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Krajowe Dni Pola Minikowo 2021. Europejski Zielony Ład na polach w Polsce.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/zapraszamy-na-debate-dotyczaca-europejskiego-zielonego-ladu,106564.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/82/86/128286_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zapraszamy na debatę dotyczącą Europejskiego Zielonego Ładu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/jak-zwiekszyc-skutecznosc-zabiegow-herbicydowych-w-uprawie-buraka-cukrowego,106576.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/83/14/128314_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak zwiększyć skuteczność zabiegów herbicydowych w uprawie buraka cukrowego?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/serwisy/fotowoltaika/">Fotowoltaika<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/serwisy/fotowoltaika/">
							<small>Strona główna serwisu</small>
							<h2>Fotowoltaika</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html">Przepisy i dofinansowanie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-technologie,114957.html">Technologie</a></li>
																							<li><a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html">Dzierżawa gruntów</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/chmura-tagow/fotowoltaika-przepisy-i-dofinansowanie,114956.html" >Przepisy i dofinansowanie</a>
													<a href="/chmura-tagow/fotowoltaika-technologie,114957.html" >Technologie</a>
													<a href="/chmura-tagow/fotowoltaika-dzierzawa-gruntow,114958.html" >Dzierżawa gruntów</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/energia/oze/niemcy-widza-rosje-jako-partnera-rowniez-w-zielonej-energii,106635.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/11/57/46/115746_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy widzą Rosję jako partnera również w zielonej energii</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/oze/coraz-wiecej-energii-ze-slonca,106613.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/11/51/49/115149_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Coraz więcej energii ze słońca</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/energia/czy-grozi-nam-czasowe-wylaczanie-instalacji-fotowoltaicznych-w-polsce,106540.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/82/29/128229_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy grozi nam czasowe wyłączanie instalacji fotowoltaicznych w Polsce?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.gieldarolna.pl/strefa-wiedzy/nieruchomosci-i-grunty/7/dzierzawa-gruntow-kolem-zamachowym-rozwoju-polskiej-fotowoltaiki,389.html">
											<div class="img">
												<img loading="lazy" src="https://pliki.farmer.pl/i/12/82/04/128204_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Dzierżawa gruntów pod fotowoltaikę - czy można na tym zarobić?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img loading="lazy" src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia rolnicze <i class="new">Nowość</i><span></span></a></li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
			<li><a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
				<var id="setactive" data-active="https://www.farmer.pl/produkcja-zwierzeca/"></var>
								
		</div>
	</header>

<div class="post-106611" itemscope itemtype="https://schema.org/NewsArticle">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>	 &raquo; <a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></div>

<script type="application/ld+json">

{
	"@context": "https://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [
 		{
			"@type": "ListItem",
			"position": 1,
			"item": {
	 			"@id": "https://www.farmer.pl/",
	 			"name": "Farmer"
	 		}
   		}, 
				{
	 		"@type": "ListItem",
	 		"position": 2,
			"item": {
				"@id": "https://www.farmer.pl/produkcja-zwierzeca/",
				"name": "Zwierzęta"
			}
 		},  				{
	 		"@type": "ListItem",
	 		"position": 3,
			"item": {
				"@id": "https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/",
				"name": "Trzoda chlewna"
			}
 		} 		]
}
</script>

			<div class="head">
	<div class="left">
		<h1 class="art_title" itemprop="name">Świadectwa zdrowia zwierząt – patologie w zaciszu gabinetów?</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =106611;
		var cid =105;
		var articles = [
				    	"106643",
				    	"106637",
					];
		var cids = {
				    	"106643":"105",
				    	"106637":"105",
					};
	</script>


<article>
	<meta itemprop="mainEntityOfPage" content="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/swiadectwa-zdrowia-zwierzat-patologie-w-zaciszu-gabinetow,106611.html">
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/12/84/03/128403_r2_940.jpg" alt="Świadectwa zdrowia zwierząt – patologie w zaciszu gabinetów?" title="Komu służą świadectwa zdrowia świń wystawiane bez badania? - pytają rolnicy, fot. Farmer" itemprop="image"/>
				<small>Komu służą świadectwa zdrowia świń wystawiane bez badania? - pytają rolnicy, fot. Farmer</small>	</div>
	
	<div class="author">
						<img src="https://pliki.ptwp.pl/pliki/04/26/11/042611.png" />				<p>Autor: <span itemprop="author">Grzegorz Tomczyk</span></p>
		<small>Dodano: <time datetime="2021-04-30T09:41:00+02:00" itemprop="datePublished">30-04-2021, 09:41</time></small>
		
    <meta itemprop="dateModified" content="2021-04-30T09:46:00+02:00" >
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/swiadectwa-zdrowia-zwierzat-patologie-w-zaciszu-gabinetow,106611.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/106611.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags" itemprop="keywords">
					<li><a href="https://www.farmer.pl/chmura-tagow/inspekcja-weterynaryjna,6802.html">Inspekcja Weterynaryjna</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/swiadectwa-weterynaryjne,100462.html">świadectwa weterynaryjne</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/tuczniki,100651.html">tuczniki</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/swiadectwo-zdrowia,107320.html">świadectwo zdrowia</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/lodzkie,108765.html">łódzkie</a></li>
								<li><a href="https://www.farmer.pl/chmura-tagow/powiatowy-lekarz-weterynarii,110544.html">Powiatowy Lekarz Weterynarii</a></li>
							</ul>
	
	</div>

	<div class="text" itemprop="articleBody">
		<p class="lead" itemprop="description">Wystawianie świadectw zdrowia zwierząt zza biurka, bez wizyty w gospodarstwie, staje się normą – donoszą nam rolnicy. Cena świadectw jednak wzrasta – o premię za pandemię…</p>		<meta itemprop="headline" content="Wystawianie świadectw zdrowia zwierząt zza biurka, bez wizyty w gospodarstwie, staje się normą –..." />

									<hr />
				<div class="acenter" >
					<div class="ad">
	<div id='bmone2n-20707.14.1.2' style=""></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>Pod płaszczykiem pandemii nasilają się patologie związane z obsługą weterynaryjną gospodarstw hodowlanych. Rolnicy mają ich już dość, ale boją się narazić lekarzom weterynarii w swojej okolicy. Bez wiarygodnych świadków i dowodów nie sposób jednak zwalczać nadużyć, których sprawcy stają się coraz bardziej aroganccy.</p><div class="ad">
	<div id='bmone2n-20707.14.1.5' style="width:100%;"></div>
</div>

<h2>Mówią rolnicy…</h2>
<p>- Już przed pandemią się tak zdarzało, że dzwoniłem po weterynarza, a ten mówił że zarobiony jest i nie dojedzie, ale świadectwo mogę wieczorem odebrać w domu – mówi właściciel chlewni w gminie Grabica, w powiecie piotrkowskim (woj. łódzkie). - Teraz to już norma. „Przyjedź przed zamknięciem do gabinetu” – mówi prawie każdy weterynarz w okolicy. Wystarczy podjechać około godz. 17 pod domy weterynarzy albo gabinety weterynaryjne w naszej gminie, a przed każdym będzie kolejka oczekujących po świadectwa.</p>
<p>- Najbardziej denerwuje to, że za takie świadectwa bez badania żądają i tak więcej. Za 100 tuczników płaciłem zwykle niespełna 70 zł, a tu słyszę ponad 80 zł – oburza się ten sam rolnik.- Jak zapytałem skąd ta podwyżka, to lekarz mówi że to „premia za pandemię”, tak jak we wszystkich usługach. A ja się pytam za co? Przecież w maseczce do gabinetu wchodzę, a on&nbsp;nie rusza się zza biurka. Kto do kogo przyjechał, kto tu się naraża?</p>
<p>- Próbowałem naciskać na mojego weterynarza, żeby jednak odwiedził moje gospodarstwo. Pomyślałem, że jak wezmę takie świadectwo wypisane bez oglądania świń, to sam będę brał udział w przestępstwie – przyznaje inny rozmówca, producent trzody z powiatu piotrkowskiego. - Ale jak zadzwoniłem do innego, to również po świadectwo kazał przyjechać do miasta. Powiedział mi wtedy: „Pandemia jest. Jakbym miał kilkanaście chlewni dziennie objeżdżać, to już na pewno koronę bym złapał.”</p>
<p>- Gdy usłyszałem, że 100 zł się należy za transport, to pytam dlaczego tak drogo. „Koszty dojazdu i za ryzyko” – wytłumaczył mi lekarz – opowiada kolejny właściciel chlewni z powiatu piotrkowskiego. - Tyle, że weterynarz u mnie w gospodarstwie nie był. Powiedziałem, że to świetny żart i zapłaciłem jak zwykle. „Chyba się nie rozumiemy” – odpowiedział mi lekarz, a ja na to: „Ale liczyć umiemy, to niech pan policzy, ile panu do pensji dorzucam i za czyje pan dom zbudował”. Chyba muszę szukać nowego lekarza, bo ta współpraca nie rokuje – próbuje żartować nasz rozmówca.</p>
<p>- Ile warte są takie świadectwa wystawiane zza biurka i czemu one służą? – pyta inny właściciel chlewni z gminy Czarnocin, w powiecie piotrkowskim. -Na pewno nie rolnikom i nie konsumentom. To tylko sposób na napychanie kieszeni weterynarzy kosztem hodowców.</p>
<h2>Zdaniem PLW…</h2>
<p>- To absolutnie niedopuszczalny i karygodny proceder – komentuje relacje rolników Powiatowy Lekarz Weterynarii w Piotrkowie Trybunalskim, Konrad Dereń.- Problem jednak w tym, że takie nadużycia bardzo trudno dowieść bez udziału konkretnego rolnika, który zaświadczy o ich popełnieniu. W całym powiecie mamy podpisane umowy z 39 lekarzami, z czego ponad 20 wystawia świadectwa. Jeżeli dany lekarz zajmuje się wyłącznie wystawianiem świadectw w gospodarstwach i nadzorem w ubojniach, to jego pracę na podstawie składanych raportów łatwo prześledzić i dowieść, że nie mógł być w tym samym czasie w dwóch miejscach na raz, albo nie był w stanie dojechać danego dnia do danego gospodarstwa. Znakomita większość lekarzy prowadzi jednak również praktykę prywatną, z której nie składa mi sprawozdań.</p>

					<p>- Niektórzy lekarze składają miesięcznie ponad 200 świadectw. Bez konkretów: nazwisk, świadków, miejsc i dat nie sposób wykryć nieprawidłowości, o których mówią rolnicy – wyjaśnia PLW w Piotrkowie.</p>
<p>- Nawet jeśli nasz przedstawiciel anonimowo pojawi się przed danym gabinetem i usłyszy od rolników, że przyjechali po świadectwa bez wcześniejszego badania, to musiałby złapać lekarza na gorącym uczynku – wyjaśnia szef powiatowej inspekcji. - To znaczy, że dany rolnik musiałby potwierdzić, że lekarza nie było w chlewni, nie badał zwierząt, a po świadectwo kazał rolnikowi przyjechać. Anonimowe informacje są praktycznie nieprzydatne.</p>
<p>- Rozumiem obawy rolników, bo po takim doniesieniu zostaną przecież w swoich gospodarstwach, a obwiniani lekarze też nie znikną – przyznaje Konrad Dereń. - Uważam jednak, że pojęcie zawodowej solidarności w środowisku lekarzy weterynarii nie obejmuje takich patologicznych zachowań. Należy tu też zaznaczyć, że rolnicy działaliby i w interesie własnym, i w interesie publicznym. Jeśli ta zmowa milczenia nie zostanie przerwana, to nic się nie zmieni.</p>
<p>&nbsp;</p>

		
		
		
				
		
				
		
                                        <hr />
                        <div class="acenter">
                                <div class='gr_ad_target_container'></div>
                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/swiadectwa-zdrowia-zwierzat-patologie-w-zaciszu-gabinetow,106611.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img src="https://www.farmer.pl/images/www/copyright.png" alt="">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
						<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none">
				<meta itemprop="name" content="PTWP-ONLINE Sp. z o.o." />
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.farmer.pl/images/www/logo_ptwp_online.jpg" />
				</div>
		</div>
								
				
		

		
	</div>
</article>
	<div id="stop" class="scrollTop">
		<a href="">
			<img src="/images/icons/chevron-top-up.png" alt="">
		</a>
	</div>

<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


									<div id="gr608c2fc645fb8" class="gr_ad_zone"></div>
		<script>
	$('#gr608c2fc645fb8').appendTo('div.gr_ad_target_container');
	</script>
										




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(7)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="106611" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-350842">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Nie ma nic za darmo.</cite>
								<small>2021-04-30 14:06:45</small>
								<br />
								Weterynarz ma jeździć do jakiś świń za 10zł ? jak może w tym czasie wsadzić kotu palec w w tyłek, i skasować 200zł. Lepiej tego nie g. nie ruszać, bo ukręcicie bata sami, na siebie, i sie okaże że świadectwo pół świni kosztuje. No ale fermy lubią to bo oni to sobie zatrudnią weta,na etat, do papierologii.  
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="106611" data-comm-id="350842" data-reply="Nie ma nic za darmo."><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350842" data-com-type="plus"><i class="thumb-up"></i> <span>6</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350842" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
							<li id="comm-350836">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>rolnik roślinny</cite>
								<small>2021-04-30 13:31:43</small>
								<br />
								A czy może mi ktoś wyjaśnić kiedy nie było patologii ze świadectwami na spęd dla świń? Pamiętam jak wystawiali je kiedyś sołtysi i też się jechało wieczorem do sołtysa po kwitek a ten jak jechał na spęd ciągnikiem ze swoimi blondynkami obowiązkowo zabierał druczek i wypisywał kwity. W każdej branży jest patologia kwitkowa na którejś ktoś zbija kasę. Weterynarz brałby zamiast 100zł to 200zł w gospodarstwie chociaż w większości za takie rzeczy mają narzucone stawki. Za szczepienie psa w gospodarstwie na wściekliznę np. biorą 35zł (albo i lepiej) a sam zastrzyk kosztuje 7zł ale mają  odgórnie ustalone że tyle mają brać.
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="106611" data-comm-id="350836" data-reply="rolnik roślinny"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350836" data-com-type="plus"><i class="thumb-up"></i> <span>3</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350836" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
							<li id="comm-350823">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Maryla</cite>
								<small>2021-04-30 11:25:35</small>
								<br />
								Najwyższy czas żeby rozgonić tych wyznaczonych prywaciarzy doktorów. Banda kolesiów co zarabiają bardzo dużo za niewiadomo co. Bo mają układ z powiatowym.Rzeźnie gdzie nie są fermy gdzie nie jadą włośnie badane na kolanie krew pobierana od jedenj krowy. A szeregowi pracownicy inspekcji za miskę kaszy pracują i sa opluwani własnie za takich kolesiów. 200x100 zł miesiecznie i nawet nie ruszy sie z domu. 
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="106611" data-comm-id="350823" data-reply="Maryla"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350823" data-com-type="plus"><i class="thumb-up"></i> <span>4</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350823" data-com-type="minus"><i class="thumb-down"></i> <span>3</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
							<li id="comm-350815">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Rolnik</cite>
								<small>2021-04-30 10:20:13</small>
								<br />
								Kto takie brednie głosi i czemu ma to służyć. Już ci rządzący nie mają się czego czepiać to wymyślają bzdury aby rolników wyeliminować z hodowli bo niemcy tak każą. Głupie  chłopy za darmowy traktor i maszyny dają się wodzić za nos jak robak który zostanie zgnieciony bez winy.
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="106611" data-comm-id="350815" data-reply="Rolnik"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350815" data-com-type="plus"><i class="thumb-up"></i> <span>8</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350815" data-com-type="minus"><i class="thumb-down"></i> <span>1</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
	<li id="comm-350840">
		<div class="wrap">						
						<div class="desc">
				<blockquote>
					<cite>Nie ma nic za darmo.</cite>
					<small>2021-04-30 14:00:57</small>
					<br />
					Gdzie mam odebrać mój darmowy traktor? Darmowe to są produkty pracy rolnika .
				</blockquote>
				
								<ul class="actions">
										<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="106611" data-comm-id="350840" data-reply="Nie ma nic za darmo."><i class="reply"></i> Odpowiedz</a></li>										<li class="thumbs">
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350840" data-com-type="plus"><i class="thumb-up"></i> <span>1</span></a>
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350840" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń					</li>
				</ul>
								
			</div>
		</div>
					
<ul>
 </ul>

			</li>							
	 </ul>

									</li>		
							<li id="comm-350812">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Rolnik pasjonat</cite>
								<small>2021-04-30 10:01:07</small>
								<br />
								Wystarczy zlikwidować ten patologiczny proceder i po sprawie przecież na każdej rzeźni jest lekarz weterynarii ale kasa strumieniem płynie do powiatowych więc nigdy tego nie zlikwidują.Tak jest jak od lat rolnictwem rządzą ludzie nie mający pojecia o nim
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="106611" data-comm-id="350812" data-reply="Rolnik pasjonat"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350812" data-com-type="plus"><i class="thumb-up"></i> <span>18</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350812" data-com-type="minus"><i class="thumb-down"></i> <span>2</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
	<li id="comm-350858">
		<div class="wrap">						
						<div class="desc">
				<blockquote>
					<cite>Niko</cite>
					<small>2021-04-30 15:51:05</small>
					<br />
					powiatowy ze świadectw nie ma nawet złotówki.po co kłamiesz jak nie wiesz tak zawsze plujesz na innych 
				</blockquote>
				
								<ul class="actions">
										<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="106611" data-comm-id="350858" data-reply="Niko"><i class="reply"></i> Odpowiedz</a></li>										<li class="thumbs">
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350858" data-com-type="plus"><i class="thumb-up"></i> <span>2</span></a>
						<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="350858" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń					</li>
				</ul>
								
			</div>
		</div>
					
<ul>
 </ul>

			</li>							
	 </ul>

									</li>		
				
			</ul>
			
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_106611" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_106611'); return false;" class="close"><img loading="lazy" src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">85.221.157.192</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="106611" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
												
				<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/tuczniki-znow-tanieja-stawki-o-kilkadziesiat-groszy-w-dol,106502.html">Tuczniki znów tanieją! Stawki o kilkadziesiąt groszy w dół!</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/duze-zmiany-w-regionalizacji-asf-sprawdz-gdzie-zniesiono-strefy,106565.html">Duże zmiany w zakresie obszarów ASF</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/swiadectwa-zdrowia-zwierzat-patologie-w-zaciszu-gabinetow,106611.html">Świadectwa zdrowia zwierząt – patologie w zaciszu gabinetów?</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/dunski-rynek-warchlakow-ceny-w-koncu-spadly,106592.html">Duński rynek warchlaków – ceny w końcu spadły</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/inwestycja-w-otoczeniu-asf,106429.html">Inwestycja w otoczeniu ASF</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/krzysztof-jazdzewski-ponownie-zastepca-glw,106525.html">Krzysztof Jażdżewski ponownie Zastępcą GLW</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/kto-posprzata-padle-dziki-kruki-kraza-nad-lasem,106527.html">Kto posprząta padłe dziki? Kruki krążą nad lasem…</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/niemcy-producenci-trzody-odejda-od-przycinania-ogonow,106441.html">Niemcy: Producenci trzody odejdą od przycinania ogonów?</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>46</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/tuczniki-znow-tanieja-stawki-o-kilkadziesiat-groszy-w-dol,106502.html">Tuczniki znów tanieją! Stawki o kilkadziesiąt groszy w dół!</a></h3>
					</li>
									<li>
						<small>26</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/kto-posprzata-padle-dziki-kruki-kraza-nad-lasem,106527.html">Kto posprząta padłe dziki? Kruki krążą nad lasem…</a></h3>
					</li>
									<li>
						<small>9</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/niemcy-producenci-trzody-odejda-od-przycinania-ogonow,106441.html">Niemcy: Producenci trzody odejdą od przycinania ogonów?</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/swiadectwa-zdrowia-zwierzat-patologie-w-zaciszu-gabinetow,106611.html">Świadectwa zdrowia zwierząt – patologie w zaciszu gabinetów?</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/krzysztof-jazdzewski-ponownie-zastepca-glw,106525.html">Krzysztof Jażdżewski ponownie Zastępcą GLW</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/duze-zmiany-w-regionalizacji-asf-sprawdz-gdzie-zniesiono-strefy,106565.html">Duże zmiany w zakresie obszarów ASF</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/bnp-paribas-substytuty-miesa-przemodeluja-rynek-spozywczy,106438.html">BNP Paribas: Substytuty mięsa przemodelują rynek spożywczy</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/zwyciestwo-nad-asf-ale-tylko-pyrrusowe,106583.html">Zwycięstwo nad ASF, ale tylko pyrrusowe</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
				<div class="box-73">
	<a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">
		<div class="img">
			<img src="https://www.farmer.pl/images/2018/www/dzik.png" alt="">
		</div>
		<div class="desc">
			<h3>ASF w Polsce</h3>
			<p>sprawdź sytuację w swoim regionie!</p>
		</div>
	</a>
</div>
				<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/2.jpg');">
	<a href="https://www.farmer.pl/agroskop/wieprzowina/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen świń</span></strong></h3>
		</div>
	</a>
</div>				
												<div class="acenter">
								<div class="ad block">
			<div id='bmone2n-20707.14.1.3'></div>
		</div>
	
				</div>
															</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/krajowy-plan-na-unijna-wspolna-polityke,103418.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/83/39/128339_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Krajowy plan na unijną wspólną politykę</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/az-9-ciagnikow-landini-w-jednym-gospodarstwie,106627.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/84/15/128415_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Aż 9 ciągników Landini w jednym gospodarstwie!</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/ceny-warchlakow-krajowych-i-importowanych-spadaja,106643.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/84/74/128474_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Ceny warchlaków krajowych i importowanych spadają</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/wypalanie-traw-na-lace-mogl-przyplacic-zyciem,106642.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/12/84/75/128475_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Wypalanie traw na łące mógł przypłacić życiem</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
				<a href="http://www.narodowe-wyzwania.farmer.pl/pl/">Narodowe Wyzwania w Rolnictwie 2020</a>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img loading="lazy" src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.14.1.1','');
bmone2n.addPosition('20707.14.1.3','');
bmone2n.addPosition('20707.14.1.5','');
bmone2n.addPosition('20707.14.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.14.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.14.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.14.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.14.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20707.14.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.14.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20707.14.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.14.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script src="https://www.gieldarolna.pl/adserver/ad.js"></script>
<script>
	window.addEventListener("load", function(event) {
					ad_serve('gr608c2fc645ec4',1,2);
					ad_serve('gr608c2fc645fb8',1,4);
			})
</script>  
	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js?v=3"></script><!-- ampd-framework:v3.03|uid:230260f27fcf57080b47adb48922a776_vars, cached:yes, cache:miss, rt:0,0252, mc:26 -->
</body>
</html>
