<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Nowa kosiarka rozdrabniająca KPR500 w ofercie Pronaru - Maszyny rolnicze</title>
		<meta property="og:title" content="Nowa kosiarka rozdrabniająca KPR500 w ofercie Pronaru - Maszyny rolnicze" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Kosiarka rozdrabniająca Pronar KPR500 znajdzie zastosowanie w przypadku wykaszania i rozdrabniania traw, ściernisk, krzaków, czy zarośli." />
	<meta property="og:description" content="Kosiarka rozdrabniająca Pronar KPR500 znajdzie zastosowanie w przypadku wykaszania i rozdrabniania traw, ściernisk, krzaków, czy zarośli." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/11/10/64/111064_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowa-kosiarka-rozdrabniajaca-kpr500-w-ofercie-pronaru,93631.html" />
	<meta property="og:url" content="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowa-kosiarka-rozdrabniajaca-kpr500-w-ofercie-pronaru,93631.html" />
	<meta name=”referrer” content=”unsafe-url”>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=292" />



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PG4Q8SM');</script>




			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=39"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG4Q8SM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


		
	<style type="text/css">
	.hideAndShowNLbox{ display: none }
	body.nlOpen { overflow: hidden; }
	body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow-x: hidden; overflow-y: auto; }

	@media (max-width: 640px) {
		body.nlOpen div#axcontainer { padding: 70px 0; }
	}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt($(document.body).height() /2);

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
	
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.17.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

<ul class="list-28 two"> 	
		<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer01012019.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl"></a></li>
	<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/Syngenta|farmer20122019.xml?https://www.syngenta.pl/stop-odpornosci?utm_source=Farmer.pl&utm_medium=Logo&utm_campaign=Farmer.pl" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/syngenta1.png" alt="partner portalu farmer.pl"></a></li>

</ul>


			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<a href="javascript:void(0);" class="menuClose"></a>

	<ul class="menu">
					<li class="">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																			<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																			<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/dzialanie-preparatow-ukladowych-wglebnych-powierzchniowych,93794.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/73/111273_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Działanie preparatów układowych, wgłębnych, powierzchniowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/zaczynamy-od-flint-ow-w-ogrzana-glebe,93798.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/74/111274_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zaczynamy od flint-ów w ogrzaną glebę</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/mrirw-w-2021-roku-pilotazowy-satelitarny-monitoring-suszy,93797.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/75/111275_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>W 2021 roku pilotażowy satelitarny monitoring suszy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/copa-i-cogeca-apel-o-nadzwyczajne-srodki-dla-branzy-owocowo-warzywnej,93793.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/20/28/092028_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Copa i Cogeca: apel o nadzwyczajne środki dla branży owocowo-warzywnej</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																			<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/gdt-ceny-produktow-mleczarskich-odbijaja-sie-od-dna,93795.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/66/60/096660_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>GDT: Ceny produktów mleczarskich odbijają się od dna</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/nowy-obszar-zagrozony-asf-bedzie-obejmowal-dwa-powiaty,93783.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/59/111259_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowy obszar zagrożony ASF będzie obejmował dwa powiaty</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/czyszczenie-pomieszczen-inwentarskich-moze-byc-efektywniejsze,93761.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/23/111223_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czyszczenie pomieszczeń inwentarskich może być efektywniejsze</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/rolnicy-pytaja-jak-doszlo-do-przemieszczenia-swin-z-czerwonej-strefy-asf,93781.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/58/111258_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nie kończą się pytania rolników o ASF w Wielkopolsce</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class=" active">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																			<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowa-kosiarka-rozdrabniajaca-kpr500-w-ofercie-pronaru,93631.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/10/64/111064_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowa kosiarka rozdrabniająca KPR500 w ofercie Pronaru</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/czyszczenie-pomieszczen-inwentarskich-moze-byc-efektywniejsze,93761.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/23/111223_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czyszczenie pomieszczeń inwentarskich może być efektywniejsze</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/sprzedaz-nowych-ciagnikow-lepsza-niz-mozna-by-sadzic,93770.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/44/111244_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sprzedaż nowych ciągników - lepsza niż można by sądzić</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/bezorkowo-w-nieduzym-gospodarstwie,93730.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/48/111248_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Bezorkowo w niedużym gospodarstwie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																			<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																			<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																			<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																			<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/ardanowski-apeluje-do-samorzadow-by-targowiska-zostaly-otwarte,93796.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/76/76/087676_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ardanowski: Apeluję do samorządów, by targowiska zostały otwarte</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/schreiber-tarcza-2-0-to-takze-wsparcie-dla-rolnikow-na-kwarantannie,93787.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/07/87/80/078780_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Schreiber: Tarcza 2.0 to także wsparcie dla rolników na kwarantannie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/wnioski-do-arimr-mozna-a-nawet-trzeba-skladac,93766.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/82/18/098218_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wnioski do ARiMR można, a nawet trzeba składać</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/nasiona-zaprawione-zakazanym-w-ue-srodkiem-jezdza-po-kraju,93759.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/07/53/59/075359_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nasiona zaprawione zakazanym w UE środkiem jeżdżą po kraju</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/biznes/">Biznes</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																			<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																			<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/biznes/na-co-trzeba-zwrocic-uwage-przy-wyborze-hali-rolniczej,93803.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/78/111278_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Na co trzeba zwrócić uwagę przy wyborze hali rolniczej?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/nieruchomosci/nowe-prawo-o-obrocie-ziemia-na-ukrainie-pozwoli-nabyc-grunty-do-100-ha,93764.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/32/29/083229_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowe prawo o obrocie ziemią na Ukrainie pozwoli nabyć grunty do 100 ha</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/ardanowski-apeluje-do-samorzadow-by-targowiska-zostaly-otwarte,93796.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/76/76/087676_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ardanowski: Apeluję do samorządów, by targowiska zostały otwarte</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/schreiber-wartosc-pakietu-uzupelniajacego-do-tarczy-antykryzysowej-to-ponad-11-mld-zl,93774.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/06/26/110626_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Schreiber: wartość pakietu uzupełniającego do tarczy antykryzysowej to ponad 11 mld zł</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/fakty/">Fakty</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																			<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																			<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																			<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/slaskie-zwloki-mezczyzny-znalezli-strazacy-podczas-gaszenia-pozaru-traw,93804.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/06/43/25/064325_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Śląskie: Zwłoki mężczyzny znaleźli strażacy podczas gaszenia pożaru traw</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/unia-europejska/hiszpanski-rzad-wprowadzil-ulatwienia-dla-imigrantow-w-pracy-w-rolnictwie,93802.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/07/43/30/074330_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Hiszpański rząd wprowadził ułatwienia dla imigrantów w pracy w rolnictwie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/imgw-przymrozki-w-pieciu-wojewodztwach,93801.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/76/111276_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>IMGW: przymrozki w pięciu województwach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/nieruchomosci/nowe-prawo-o-obrocie-ziemia-na-ukrainie-pozwoli-nabyc-grunty-do-100-ha,93764.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/32/29/083229_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowe prawo o obrocie ziemią na Ukrainie pozwoli nabyć grunty do 100 ha</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																			<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/gdt-ceny-produktow-mleczarskich-odbijaja-sie-od-dna,93795.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/66/60/096660_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>GDT: Ceny produktów mleczarskich odbijają się od dna</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/niewielkie-podwyzki-cen-zywca-wieprzowego,93765.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/73/55/097355_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niewielkie podwyżki cen żywca wieprzowego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/pir-domaga-sie-sprawiedliwej-wyceny-bydla-poddanego-ubojowi-z-koniecznosci,93743.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/08/111208_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>PIR domaga się sprawiedliwej wyceny bydła poddanego ubojowi z konieczności</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/do-likwidacji-10-tys-swin-w-ognisku-asf-w-wielkopolsce,93719.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/11/90/111190_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Do likwidacji 10 tys. świń w Wielkopolsce</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/agrosfera/farmertv/">Farmer.tv</a></li>
																			<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																			<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																			<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agrosfera/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/szkodniki-licznie-wracaja-na-rzepak,93775.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/55/111255_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Szkodniki licznie wracają na rzepak</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/kluczowa-rola-rolnictwa-w-obecnym-kryzysie-postulaty-do-premiera-rp-i-ke,93760.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/33/111233_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kluczowa rola rolnictwa w obecnym kryzysie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/diagnostyka-maszyn-bez-wizyty-w-serwisie,93726.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/13/111213_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Diagnostyka maszyn bez wizyty w serwisie?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/jak-uchronic-kukurydze-przed-szkodnikami,93715.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/11/87/111187_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Jak uchronić kukurydzę przed szkodnikami?</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="">

				<a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach <i class="new">Nowość</i></a>

								<ul class="sub">
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/">Dom i ogród</a></li>
																			<li><a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/">Społeczności</a></li>
																			<li><a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/">Rolnik w sieci</a></li>
																			<li><a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/">Kuchnia</a></li>
													</ul>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/" data-id="1044">Dom i ogród</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/" data-id="1045">Społeczności</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/" data-id="1046">Rolnik w sieci</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/" data-id="1047">Kuchnia</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/biznes/na-co-trzeba-zwrocic-uwage-przy-wyborze-hali-rolniczej,93803.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/12/78/111278_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Na co trzeba zwrócić uwagę przy wyborze hali rolniczej?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/wyplata-500-plus-niezagrozona,93742.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/00/64/110064_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Wypłata 500 plus niezagrożona?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/modna-i-sprawdzona-nawierzchnia-wokol-domu,93697.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/11/71/111171_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Modna i sprawdzona nawierzchnia wokół domu</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/przepisy-kuchnia-chinskiej-harmonia-przeciwienstw,93538.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/09/56/110956_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Przepisy kuchnia chińskiej - harmonia przeciwieństw</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2018/icons/bezpluga.png" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>
		</div>
	</header>

<div class="post-93631">

	<div class="box-18 cf">
		<div class="pageWidth cf">
			<div class="breadcrumbs">
		<a href="https://www.farmer.pl/technika-rolnicza/">Technika rolnicza</a>	 &raquo; <a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></div>


			<div class="head">
	<div class="left">
		<h1 class="art_title">Nowa kosiarka rozdrabniająca KPR500 w ofercie Pronaru</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =93631;
		var cid =147;
		var articles = [
				    	"93770",
				    	"93760",
					];
	</script>


<article>
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/11/10/64/111064_r2_940.jpg" alt="Nowa kosiarka rozdrabniająca KPR500 w ofercie Pronaru" title="Kosiarka rozdrabniająca KPR500 charakteryzuje się szerokością roboczą wynoszącą 5 m. fot. mat. prasowe" />
				<small>Kosiarka rozdrabniająca KPR500 charakteryzuje się szerokością roboczą wynoszącą 5 m. fot. mat. prasowe</small>	</div>
	
	<div class="author">
						<img src="https://pliki.ptwp.pl/pliki/04/25/04/042504.png" />				<p>Autor: Tomasz Kuchta</p>
		<small>Dodano: 08-04-2020 07:46</small>
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowa-kosiarka-rozdrabniajaca-kpr500-w-ofercie-pronaru,93631.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/93631.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags">
					<li><a href="https://www.farmer.pl/chmura-tagow/kosiarka,5101.html">kosiarka</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/pronar,6131.html">Pronar</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/nowosc,102905.html">nowość</a></li>
				</ul>
	
	</div>

	<div class="text">
		<p class="lead">Kosiarka rozdrabniająca Pronar KPR500 znajdzie zastosowanie w przypadku wykaszania i rozdrabniania traw, ściernisk, krzaków, czy zarośli.</p>
									<hr />
				<div class="acenter">
					<div class="ad">
	<div id='bmone2n-20707.17.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>Producent z Narwi poszerza swoją ofertę kosiarek o nowy segment – kosiarkę rozdrabniającą.</p>
<p>W kosiarce KPR500 zamontowano trzy głowice tnące, dzięki czemu uzyskano szerokość roboczą wynoszącą 5 m. Na każdej z głowic znajdziemy 3 solidne noże, dzięki którym rośliny będą ścięte, a skoszony materiał zostanie dokładnie rozdrobniony.</p>
<p>Z danych producenta wynika, że minimalne zapotrzebowanie na moc ciągnika, który będzie z nią współpracował wynosi 120 KM. Kosiarka charakteryzuje się wagą na poziomie 2,8 t.</p>
<h2>Konstrukcja</h2>
<p>Kosiarka KPR500 skonstruowana jest z pokładu głównego z dwoma skrzydłami – prawe i lewe, a także z układu zawieszenia połączonego z dyszlem. Co istotne, w czasie pracy boczne skrzydła mogą wychylać się do 25 stopni względem pokładu głównego.</p>
<p>Strefy najbardziej narażone na uderzenia i ścieranie – skrzydła, pokład główny, a także strefa mulczowania, są wzmocnione specjalnymi blachami o wyższej wytrzymałości.</p>
<h2>Ograniczony nacisk na podłoże</h2>
<p>W trakcie koszenia kosiarka porusza się na sześciu szerokich kołach. Taka konstrukcja pozwoli na równomierne rozłożenie nacisku na podłoże oraz umożliwi pracę nawet w podmokłym terenie.</p>
<p>Wysokość koszenia w przypadku kosiarki KPR500 mieści się w przedziale od 25 do 400 mm. Co istotne, do regulacji wysokości roboczej nie potrzeba dodatkowych narzędzi – odbywa się ona poprzez zmianę liczby płyt dystansowych, które ograniczają zakres pracy siłownika.</p>
<h2>Transport</h2>
<p>Po hydraulicznym złożeniu skrzydeł bocznych szerokość maszyny nie przekracza 3 m. W czasie transportu kosiarka zawieszona jest na czterech szerokich kołach, co zapewnia dobrą amortyzację podczas szybkiego poruszania się po drogach. Dla bardziej wymagających użytkowników maszyna może zostać doposażona w dodatkową amortyzację hydrauliczną.</p>
<p>Do transportu producent zaleca maksymalne podniesienie kosiarki do góry, dzięki czemu możemy uzyskać duży prześwit, gwarantujący bezpieczny transport maszyny.</p>
<p>Kosiarka KPR500 będzie dostępna w sprzedaży już od początku maja. Katalogowo maszyna została wyceniona na 70 tys. zł netto.</p>
<p> </p>
		
		
		
		
		
		
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad elastic">
    <div>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-2606282297638682"
         data-ad-slot="1351101424"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowa-kosiarka-rozdrabniajaca-kpr500-w-ofercie-pronaru,93631.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
		
								
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


																	




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(2)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="93631" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				
			<ul>
							<li id="comm-268511">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>Leszek</cite>
								<small>2020-04-08 09:02:32</small>
								<br />
								Susza jest, co ja zbiorem takim sprzętem. 
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="93631" data-comm-id="268511" data-reply="Leszek"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="268511" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="268511" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
							<li id="comm-268505">
					<div class="wrap">												<div class="desc">
							<blockquote>
								<cite>rolnik polski</cite>
								<small>2020-04-08 08:03:08</small>
								<br />
								Jak faktycznie dopłaty do Tuzów będą powiązane z obsadą zwierząt to te kosiarki nikt nie spojrzy nawet. 
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="93631" data-comm-id="268505" data-reply="rolnik polski"><i class="reply"></i> Odpowiedz</a></li>								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="268505" data-com-type="plus"><i class="thumb-up"></i> <span>1</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="268505" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
				
			</ul>
			
					
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_93631" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_93631'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">152.89.54.33</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="93631" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
				<div class="box-41" ><small>PARTNER SERWISU</small><ul style="border-top: none;"><li><a href="http://www.wnp.pl/klik/biuletyn/MetalFach|farmer30042019.xml?http://www.farmer.pl/partner/metalfach,7/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/metalfach.jpg"  style="; " alt="partner serwisu" /></a></li></ul></div>								<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/tani-sposob-na-pojemna-przyczepe,93622.html">Przyczepa o ładowności 19 t za 35 tys. zł?</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/przeglad-ciagnikow-o-mocy-65-70-km-opis-i-ceny,93641.html">Przegląd ciągników o mocy 65-70 KM. Opis i ceny</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/new-holland-wyprodukowal-500-tys-ciagnikow-w-indiach,93647.html">New Holland wyprodukował 500 tys. ciągników w Indiach</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/sprzedaz-nowych-ciagnikow-lepsza-niz-mozna-by-sadzic,93770.html">Sprzedaż nowych ciągników - lepsza niż można by sądzić</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/lodzkie-zaklady-wielton-wstrzymuja-czasowo-produkcje,93686.html">Łódzkie: Zakłady Wielton wstrzymują czasowo produkcję</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/sprostowanie-systemy-start-stop-nie-beda-montowane-w-nowych-ciagnikach,93545.html">Sprostowanie: Systemy Start-Stop NIE będą montowane w nowych ciągnikach</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/kubota-swietuje-130-lat-dzialalnosci,93695.html">Kubota świętuje 130 lat działalności</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/zmiany-w-tegorocznych-wystawach-rolniczych,93716.html">Zmiany w tegorocznych wystawach rolniczych</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>24</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/tani-sposob-na-pojemna-przyczepe,93622.html">Przyczepa o ładowności 19 t za 35 tys. zł?</a></h3>
					</li>
									<li>
						<small>12</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/sprzedaz-nowych-ciagnikow-lepsza-niz-mozna-by-sadzic,93770.html">Sprzedaż nowych ciągników - lepsza niż można by sądzić</a></h3>
					</li>
									<li>
						<small>8</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/przeglad-ciagnikow-o-mocy-65-70-km-opis-i-ceny,93641.html">Przegląd ciągników o mocy 65-70 KM. Opis i ceny</a></h3>
					</li>
									<li>
						<small>7</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/lodzkie-zaklady-wielton-wstrzymuja-czasowo-produkcje,93686.html">Łódzkie: Zakłady Wielton wstrzymują czasowo produkcję</a></h3>
					</li>
									<li>
						<small>6</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/branza-maszyn-rolniczych-jakie-sa-perspektywy-w-obliczu-pandemii-koronawirusa,93707.html">Branża maszyn rolniczych - jakie są perspektywy?</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/new-holland-wyprodukowal-500-tys-ciagnikow-w-indiach,93647.html">New Holland wyprodukował 500 tys. ciągników w Indiach</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/lemken-nie-przerywa-produkcji-pomimo-panujacej-pandemii,93637.html">Lemken nie przerywa produkcji pomimo panującej pandemii</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/sprostowanie-systemy-start-stop-nie-beda-montowane-w-nowych-ciagnikach,93545.html">Sprostowanie: Systemy Start-Stop NIE będą montowane w nowych ciągnikach</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
								<div class="acenter">
					<div class="ad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Farmer halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5446743859"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

				</div>
											</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/dzialanie-preparatow-ukladowych-wglebnych-powierzchniowych,93794.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/12/73/111273_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Działanie preparatów układowych, wgłębnych, powierzchniowych</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/slaskie-zwloki-mezczyzny-znalezli-strazacy-podczas-gaszenia-pozaru-traw,93804.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/06/43/25/064325_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Śląskie: Zwłoki mężczyzny znaleźli strażacy podczas gaszenia pożaru traw</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/unia-europejska/hiszpanski-rzad-wprowadzil-ulatwienia-dla-imigrantow-w-pracy-w-rolnictwie,93802.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/07/43/30/074330_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Hiszpański rząd wprowadził ułatwienia dla imigrantów w pracy w rolnictwie</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/imgw-przymrozki-w-pieciu-wojewodztwach,93801.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/12/76/111276_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>IMGW: przymrozki w pięciu województwach</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2020</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="https://www.farmer.pl/agrosfera/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'zIuQbbxCf36RVjToQSKFSoZRPxOdrfs7z9jPZ3x9j83.t7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.17.1.1','');
bmone2n.addPosition('20707.17.1.3','');
bmone2n.addPosition('20707.17.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.17.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.17.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.17.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.17.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20707.17.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.17.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js"></script><!-- ampd-framework:v3.03|uid:b64d79b8fe15f5df87d0c9d6cda1613f_vars, fp_cached:yes, fp_cache:hit, rt:0,0422, mc:20 -->
</body>
</html>
