<!DOCTYPE html>
<html lang="pl">
<head>
	<title>Väderstad nowe kółko dociskające ProStop - Technika rolnicza</title>
		<meta property="og:title" content="Väderstad nowe kółko dociskające ProStop - Technika rolnicza" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="Description" content="Szwedzka firma Väderstad wprowadziła do swego siewnika punktowego Tempo nowe kółko dogniatające, które ma za zadanie dociskać nasiona w bruździe siewnej." />
	<meta property="og:description" content="Szwedzka firma Väderstad wprowadziła do swego siewnika punktowego Tempo nowe kółko dogniatające, które ma za zadanie dociskać nasiona w bruździe siewnej." />
	<meta name="google-site-verification" content="rXD9P6q0WdL4N2BXwBaoOlkD6aj-KyoXjjGU2ppl8s0" />
    <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/11/41/14/114114_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.farmer.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="canonical" href="https://www.farmer.pl/technika-rolnicza/v-derstad-nowe-kolko-dociskajace-prostop,95757.html" />
	<meta property="og:url" content="https://www.farmer.pl/technika-rolnicza/v-derstad-nowe-kolko-dociskajace-prostop,95757.html" />
	<meta name=”referrer” content=”unsafe-url”>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,700|Roboto+Condensed:300,400,700&amp;subset=latin-ext" />

	<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/jplayer.blue.monday.css?v=2" />

<link rel="stylesheet" type="text/css" href="https://www.farmer.pl/css/farmer2018.css?v=325" />



<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PG4Q8SM');</script>


			<script src="https://www.farmer.pl/js/jquery-3.3.1.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
		<script src="https://www.farmer.pl/js/jquery.easing.1.3.js"></script>
		<script src="https://www.farmer.pl/js/jquery.jplayer.min.js"></script>
		<script src="https://www.farmer.pl/js/jquery.cookie.js"></script>
		<script src="https://www.farmer.pl/js/farmer2018.js?v=51"></script>
		<script src="https://www.farmer.pl/js/dropzone.js"></script>
		<script src="https://www.farmer.pl/js/kontakt24.js?v=4"></script>
	
<script src="https://www.farmer.pl/js/jquery.waypoints.min.js"></script>


<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Najważniejsze informacje" href="https://www.farmer.pl/fragments/rss/rss000.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja zwierzęca" href="https://www.farmer.pl/rss/produkcjazwierzeca.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Produkcja roślinna" href="https://www.farmer.pl/rss/produkcjaroslinna.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Środki produkcji" href="https://www.farmer.pl/rss/srodkiprodukcji.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Technika rolnicza" href="https://www.farmer.pl/rss/technikarolnicza.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Finanse" href="https://www.farmer.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Prawo" href="https://www.farmer.pl/rss/prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Energia" href="https://www.farmer.pl/rss/energia.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Biznes" href="https://www.farmer.pl/rss/biznes.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Fakty" href="https://www.farmer.pl/rss/fakty.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agroskop" href="https://www.farmer.pl/rss/agroskop.xml" />
<link rel="alternate" type="application/rss+xml" title="Farmer.pl - Agrosfera" href="https://www.farmer.pl/rss/agrosfera.xml" />

<script src="https://cdn.gravitec.net/storage/ffb93f8b8e25294a71567d4e42163d9b/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG4Q8SM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>


			
	<div class="box-1">
		<div class="pageWidth">
			<div class="left">
				<div class="ad w750">
	<div id='bmone2n-20707.17.1.1'></div></div>
			</div>
			<div class="right">
				<small>PARTNERZY PORTALU</small>

<ul class="list-28 two"> 	
		<li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/CreditAgricole|farmer01012019.xml?http://www.farmer.pl/partner/creditagricolebankpolska,9/" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/credit-agricole2.png" alt="partner portalu farmer.pl"></a></li>
	<li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/Syngenta|farmer20122019.xml?https://www.syngenta.pl/stop-odpornosci?utm_source=Farmer.pl&utm_medium=Logo&utm_campaign=Farmer.pl" rel="external nofollow"><img src="https://www.farmer.pl/images/partners/syngenta1.png" alt="partner portalu farmer.pl"></a></li>

</ul>


			</div>
		</div>
	</div>
	<header id="header">
		<div class="pageWidth">
			<div class="home">
	<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="Portal rolny Farmer.pl - informacje rolnicze" width="178" /></a></h2>
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<nav id="nav">
	<div class="fb-like" data-href="https://www.facebook.com/portalfarmer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	<a href="javascript:void(0);" class="menuClose">ZAMKNIJ <svg xmlns="http://www.w3.org/2000/svg" width="26.733" height="26.733" viewBox="0 0 26.733 26.733"><g transform="translate(-32 -33)"><path d="M45.366,33A13.366,13.366,0,1,0,58.733,46.366,13.367,13.367,0,0,0,45.366,33Zm6.462,17.872a.469.469,0,0,1,.137.334.459.459,0,0,1-.137.334L50.54,52.835a.465.465,0,0,1-.334.137.48.48,0,0,1-.334-.137l-4.505-4.511-4.5,4.517a.455.455,0,0,1-.334.137.48.48,0,0,1-.334-.137L38.91,51.546a.469.469,0,0,1-.137-.334.459.459,0,0,1,.137-.334l4.517-4.535L38.9,41.867a.479.479,0,0,1,0-.674L40.187,39.9a.475.475,0,0,1,.668,0l4.517,4.457L49.89,39.9a.475.475,0,0,1,.668,0l1.289,1.295a.479.479,0,0,1,0,.674l-4.529,4.475Z" transform="translate(0 0)" fill="#259900"/></g></svg></a>

	<ul class="menu">
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-roslinna/">
							<small>Strona główna serwisu</small>
							<h2>Rośliny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-roslinna/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/">Kukurydza</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/rzepak/">Rzepak</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/">Wysokobiałkowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/okopowe/">Okopowe</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/">Inne uprawy</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/nawozy/">Nawożenie</a></li>
																							<li><a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/">Ochrona</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-roslinna/zboza/" data-id="117">Zboża</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/kukurydza/" data-id="391">Kukurydza</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/rzepak/" data-id="392">Rzepak</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/wysokobialkowe/" data-id="393">Wysokobiałkowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/" data-id="118">Okopowe</a>
													<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/" data-id="385">Inne uprawy</a>
													<a href="https://www.farmer.pl/srodki-produkcji/nawozy/" data-id="150">Nawożenie</a>
													<a href="https://www.farmer.pl/srodki-produkcji/ochrona-roslin/" data-id="151">Ochrona</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/ksg-agro-sorgo-zamiast-kukurydzy,95818.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/11/04/081104_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>KSG Agro - sorgo zamiast kukurydzy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zaczynaja-sie-wschody-kukurydzy-co-zatem-nalezy-zrobic-aby-osiagnac-jak-najlepszy-plon,95816.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/42/02/114202_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Zaczynają się wschody kukurydzy, co zatem należy zrobić, aby osiągnąć jak najlepszy plon?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/choroby-jeczmienia-jarego,95792.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/73/114173_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Choroby jęczmienia jarego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mieszane-notowania-zboz-na-swiatowych-gieldach,95807.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/88/114188_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mieszane notowania zbóż na światowych giełdach</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/produkcja-zwierzeca/">
							<small>Strona główna serwisu</small>
							<h2>Zwierzęta</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/">Bydło i mleko</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/">Trzoda chlewna</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/">Drób i jaja</a></li>
																							<li><a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/">Inne hodowle</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/" data-id="104">Bydło i mleko</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/" data-id="105">Trzoda chlewna</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/" data-id="106">Drób i jaja</a>
													<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/" data-id="109">Inne hodowle</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/badanie-zwierzat-w-kierunku-sars-cov-2,95796.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/76/114176_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Badanie zwierząt w kierunku SARS-CoV-2</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/ardanowski-zarzuty-o-zly-stan-stadniny-w-janowie-podlaskim-nieprawdziwe,95801.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/80/92/098092_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ardanowski: zarzuty o zły stan stadniny w Janowie Podlaskim - nieprawdziwe</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/teraz-lubuskie-bioasekuracyjnie-wybija-zdrowe-swinie,95802.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/83/114183_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Teraz lubuskie bioasekuracyjnie wybija zdrowe świnie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/tradycyjna-gesina-wiejska-nowa-inicjatywa-dla-kgw,95793.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/72/114172_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Tradycyjna gęsina wiejska - nowa inicjatywa dla KGW</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub active">

				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/technika-rolnicza/">
							<small>Strona główna serwisu</small>
							<h2>Maszyny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/">Maszyny rolnicze</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/">Testy Farmera</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/">Maszyny używane</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/">Eksploatacja</a></li>
																							<li><a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/" data-id="147">Maszyny rolnicze</a>
													<a href="https://www.farmer.pl/technika-rolnicza/testy-farmera/" data-id="389">Testy Farmera</a>
													<a href="https://www.farmer.pl/technika-rolnicza/maszyny-uzywane/" data-id="394">Maszyny używane</a>
													<a href="https://www.farmer.pl/technika-rolnicza/serwis-czesci-osprzet/" data-id="148">Eksploatacja</a>
													<a href="https://www.farmer.pl/technika-rolnicza/rolnictwo-precyzyjne/" data-id="395">Rolnictwo precyzyjne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/v-derstad-nowe-kolko-dociskajace-prostop,95757.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/14/114114_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Väderstad nowe kółko dociskające ProStop</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/grupa-sdf-publikuje-wyniki-finansowe-za-2019-r,95722.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/40/83/114083_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Grupa SDF publikuje wyniki finansowe za 2019 r.</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.bezpluga.pl/wiadomosci/czy-to-koniec-klopotow-firmy-rabe,95768.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/22/114122_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy to koniec kłopotów firmy Rabe?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowe-ladowacze-czolowe-serii-m-od-john-deere-a,95577.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/38/77/113877_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Nowe ładowacze czołowe serii M od John Deere’a</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/finanse/">Finanse i prawo<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/finanse/">
							<small>Strona główna serwisu</small>
							<h2>Finanse i prawo</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/">Dotacje i dopłaty</a></li>
																							<li><a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/">Ekonomika rolnictwa</a></li>
																							<li><a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/">Kredyty i ubezpieczenia</a></li>
																							<li><a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/">Prawo</a></li>
																							<li><a href="https://www.farmer.pl/prawo/nieruchomosci/">Nieruchomości rolne</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/" data-id="160">Dotacje i dopłaty</a>
													<a href="https://www.farmer.pl/finanse/ekonomika-rolnictwa/" data-id="301">Ekonomika rolnictwa</a>
													<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/" data-id="162">Kredyty i ubezpieczenia</a>
													<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/" data-id="112">Prawo</a>
													<a href="https://www.farmer.pl/prawo/nieruchomosci/" data-id="191">Nieruchomości rolne</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/inne-hodowle/badanie-zwierzat-w-kierunku-sars-cov-2,95796.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/76/114176_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Badanie zwierząt w kierunku SARS-CoV-2</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/teraz-lubuskie-bioasekuracyjnie-wybija-zdrowe-swinie,95802.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/83/114183_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Teraz lubuskie bioasekuracyjnie wybija zdrowe świnie</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/finanse/pie-koronawirus-nie-wplynal-na-spowolnienie-sektora-rolnego,95798.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/09/86/04/098604_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>PIE: koronawirus nie wpłynął na spowolnienie sektora rolnego</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/ziemia-z-licytacji-komorniczych-latwym-lupem-handlarzy,95791.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/71/114171_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ziemia z licytacji komorniczych łatwym łupem handlarzy</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/biznes/">Biznes<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/biznes/">
							<small>Strona główna serwisu</small>
							<h2>Biznes</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/">Rolnictwo ekologiczne</a></li>
																							<li><a href="https://www.farmer.pl/biznes/przedsiebiorczosc/">Przedsiębiorczość</a></li>
																							<li><a href="https://www.farmer.pl/energia/oze/">OZE</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/biznes/rolnictwo-ekologiczne/" data-id="187">Rolnictwo ekologiczne</a>
													<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/" data-id="199">Przedsiębiorczość</a>
													<a href="https://www.farmer.pl/energia/oze/" data-id="387">OZE</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/prawo/przepisy-i-regulacje/ziemia-z-licytacji-komorniczych-latwym-lupem-handlarzy,95791.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/71/114171_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ziemia z licytacji komorniczych łatwym łupem handlarzy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/prawo/nieruchomosci/sprzedaz-dzialki-z-lasem-kto-ma-prawo-pierwokupu,95788.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/63/114163_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Sprzedaż działki z lasem. Kto ma prawo pierwokupu?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/bydlo-i-mleko/klopoty-gospodarki-niemiec-to-klopoty-polskich-mleczarni,95766.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/21/114121_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Kłopoty gospodarki Niemiec to kłopoty polskich mleczarni?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/biznes/przedsiebiorczosc/pohid-wzrost-cen-zywnosci-sa-niezalezne-od-sieci-handlowych,95762.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/10/57/65/105765_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>POHiD: Wzrost cen żywności są niezależne od sieci handlowych</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/fakty/">Fakty<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/fakty/">
							<small>Strona główna serwisu</small>
							<h2>Fakty</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/fakty/polska/">Polska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/unia-europejska/">Unia Europejska</a></li>
																							<li><a href="https://www.farmer.pl/fakty/rynki-wschodnie/">Rynki wschodnie</a></li>
																							<li><a href="https://www.farmer.pl/fakty/swiat/">Świat</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/fakty/polska/" data-id="189">Polska</a>
													<a href="https://www.farmer.pl/fakty/unia-europejska/" data-id="190">Unia Europejska</a>
													<a href="https://www.farmer.pl/fakty/rynki-wschodnie/" data-id="289">Rynki wschodnie</a>
													<a href="https://www.farmer.pl/fakty/swiat/" data-id="295">Świat</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/fakty/od-1-czerwca-gus-bedzie-liczyl-poglowie-zwierzat-w-polsce,95824.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/42/17/114217_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Od 1 czerwca GUS będzie liczył pogłowie zwierząt w Polsce</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polacy-tymczasowo-zastapia-pracownikow-z-ukrainy,95821.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/07/89/20/078920_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Polacy tymczasowo zastąpią pracowników z Ukrainy</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/zlodzieje-chcieli-ukrasc-opony-od-maszyn-rolniczych,95817.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/42/03/114203_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Złodzieje chcieli ukraść opony od maszyn rolniczych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/zlapano-podpalacza-ktory-puscil-z-dymem-stodole,95815.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/42/01/114201_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Złapano podpalacza, który puścił z dymem stodołę</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agroskop/skup/">Ceny<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agroskop/skup/">
							<small>Strona główna serwisu</small>
							<h2>Ceny</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a></li>
																							<li><a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/agroskop/skup/" data-id="10012">Ceny tygodnia</a>
													<a href="https://www.farmer.pl/agroskop/kontrakty/" data-id="10012">Kontrakty terminowe</a>
													<a href="https://www.farmer.pl/agroskop/zboza/" data-id="10012">Zboża</a>
													<a href="https://www.farmer.pl/agroskop/wieprzowina/" data-id="10012">Wieprzowina</a>
													<a href="https://www.farmer.pl/agroskop/wolowina/" data-id="10012">Wołowina</a>
													<a href="https://www.farmer.pl/agroskop/waluty/" >Waluty</a>
													<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/" data-id="351">Analizy i komentarze</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mieszane-notowania-zboz-na-swiatowych-gieldach,95807.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/88/114188_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Mieszane notowania zbóż na światowych giełdach</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/niewielki-spadek-ceny-rzepaku-na-matif,95805.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/84/114184_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niewielki spadek ceny rzepaku na Matif</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/trzoda-chlewna/niemcy-ceny-tucznikow-pozostaja-stabilne,95772.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/35/114135_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Niemcy: Ceny tuczników pozostają stabilne</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/ceny-zboz-pod-presja-kursu-euro,95749.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/08/96/34/089634_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ceny zbóż pod presją kursu euro</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/agrosfera/">Agrosfera<span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/agrosfera/">
							<small>Strona główna serwisu</small>
							<h2>Agrosfera</h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="/farmertv/">Farmer.tv</a></li>
																							<li><a href="https://www.farmer.pl/pogoda/">Pogoda</a></li>
																							<li><a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a></li>
																							<li><a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="/farmertv/" data-id="359">Farmer.tv</a>
													<a href="https://www.farmer.pl/pogoda/" data-id="10008">Pogoda</a>
													<a href="https://www.farmer.pl/multimedia/galerie/" data-id="10010">Galerie</a>
													<a href="https://www.farmer.pl/oferty/praca/" data-id="10009">Praca w rolnictwie</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/okopowe/burak-w-wielu-fazach-rozwojowych,95775.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/43/114143_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Burak w wielu fazach rozwojowych</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/zboza/stan-kukurydzy-powoli-sie-poprawia,95771.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/33/114133_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Stan kukurydzy powoli się poprawia</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/ostatnia-prosta-do-zniw-rzepaku,95720.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/40/78/114078_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Ostatnia prosta do żniw rzepaku</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/produkcja-roslinna/stan-upraw-na-zachodzie-kraju,95713.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/40/58/114058_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Stan upraw na zachodzie kraju</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
					<li class="has-sub">

				<a href="https://www.farmer.pl/farmer-po-godzinach/">Farmer po godzinach <i class="new">Nowość</i><span></span></a>

								<div class="sub-wrap">
					<p class="back"><a href="javascript:void(0);">Powrót</a></p>
					<div class="serwis">
						<a href="https://www.farmer.pl/farmer-po-godzinach/">
							<small>Strona główna serwisu</small>
							<h2>Farmer po godzinach <i class="new">Nowość</i></h2>
						</a>
					</div>
					<ul class="sub">
																												<li><a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/">Dom i ogród</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/">Społeczności</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/">Rolnik w sieci</a></li>
																							<li><a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/">Kuchnia</a></li>
																</ul>
				</div>
				
				<div class="sub2">
					<div class="tabs hoverable">
						<div class="navi">
													<a href="https://www.farmer.pl/farmer-po-godzinach/dom-i-ogrod/" data-id="1044">Dom i ogród</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/spolecznosci/" data-id="1045">Społeczności</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/rolnik-w-sieci/" data-id="1046">Rolnik w sieci</a>
													<a href="https://www.farmer.pl/farmer-po-godzinach/kuchnia/" data-id="1047">Kuchnia</a>
												</div>

												<div class="panes">
							<div class="one active first">
								<ul class="list-20">
																	<li>
										<a href="https://www.farmer.pl/produkcja-zwierzeca/drob-i-jaja/tradycyjna-gesina-wiejska-nowa-inicjatywa-dla-kgw,95793.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/72/114172_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Tradycyjna gęsina wiejska - nowa inicjatywa dla KGW</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/czy-w-tym-roku-bedziemy-miec-mniej-produktow-tradycyjnych,95756.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/13/114113_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Czy w tym roku będziemy mieć mniej produktów tradycyjnych?</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/fakty/polska/premier-od-soboty-w-sklepach-bez-limitu-osob,95739.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/20/16/112016_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>Premier: Od soboty w sklepach bez limitu osób</h3>
											</div>
										</a>
									</li>
																	<li>
										<a href="https://www.farmer.pl/farmer-po-godzinach/xx-edycja-sposobu-na-sukces-w-pozniejszym-terminie,95736.html">
											<div class="img">
												<img src="https://pliki.farmer.pl/i/11/41/02/114102_r0_300.jpg" alt="" />
											</div>
											<div class="desc">
												<h3>XX edycja "Sposobu na sukces" w późniejszym terminie</h3>
											</div>
										</a>
									</li>
																</ul>
							</div>
						</div>
											</div>
				</div>
			</li>
		
		<li class="bezpluga no-c">
			<a href="https://www.bezpluga.pl/"><img src="https://www.farmer.pl/images/2020/bez-pluga.svg" alt="Bez Pługa" width="68" /></a>
		</li>
		<li class="search no-c">
			<form method="get" action="https://www.farmer.pl/szukaj.html">
				<input type="text" name="qt" id="s" placeholder="szukaj w serwisie" />
				<button type="submit"><img src="https://www.farmer.pl/images/2018/icons/search2.png" alt="" width="15" /></button>
			</form>
		</li>
		<li class="alert no-c">
			<a href="javascript:void(0);" onclick="open_window('k24', false);"><i class="alert"></i> KONTAKT24</a>
		</li>
	</ul>
	<ul class="featured">
		<li>Polecamy:</li>
			<li><a href="https://www.farmer.pl/serwisy/afrykanski-pomor-swin/">Mapa ASF <i class="new">Ważne</i><span></span></a></li>
			<li><a href="http://forum.farmer.pl">Forum</a></li>
			<li><a href="http://www.gieldarolna.pl">Ogłoszenia</a></li>
			<li><a href="https://konto.ptwp.pl/newsletter/farmer.html">Newsletter</a></li>
			<li><a href="https://www.farmer.pl/kontakt/zamowienie_prenumeraty.html">Prenumerata</a></li>
			<li><a href="https://www.farmer.pl/konferencje/">Konferencje</a></li>
		</ul>

	<a href="javascript:void(0);" class="menu"></a>
</nav>

					<var id="setactive" data-active="Maszyny"></var>
							
		</div>
	</header>

<div class="post-95757">

	<div class="box-18 cf">
		<div class="pageWidth cf">
						<div class="breadcrumbs">
		<a href="https://www.farmer.pl/technika-rolnicza/">Technika rolnicza</a></div>

			<div class="head">
	<div class="left">
		<h1 class="art_title">Väderstad nowe kółko dociskające ProStop</h1>
	</div>
</div>



			<div class="left">
				

	<script type="text/javascript">
		var myid =95757;
		var cid =141;
		var articles = [
				    	"94281",
				    	"94270",
					];
	</script>


<article>
				<div class="main-img">
					<img src="https://pliki.farmer.pl/i/11/41/14/114114_r2_940.jpg" alt="Väderstad nowe kółko dociskające ProStop" title="Nowa rolka dociskająca nasiona w bruździe będzie dostępna już od czerwca tego roku" />
				<small>Nowa rolka dociskająca nasiona w bruździe będzie dostępna już od czerwca tego roku</small>	</div>
	
	<div class="author">
						<img src="https://pliki.ptwp.pl/pliki/04/25/01/042501.png" />				<p>Autor: MWo</p>
		<small>Dodano: 28-05-2020 14:20</small>
	
	
		<ul class="art-social">
			<li class="fb">
				<a class="addthis_button_facebook">
					<img src="https://www.farmer.pl/images/2018/article/fb.png" alt="" width="20" />
					<span>Udostępnij</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<img src="https://www.farmer.pl/images/2018/article/tw.png" alt="" width="20" />
					<span>Tweetnij</span>
				</a>
			</li>
			<li class="wy">
				<a class="addthis_button_wykop">
					<img src="https://www.farmer.pl/images/2018/article/wy.png" alt="" width="20" />
					<span>Wykop</span>
				</a>
			</li>
			<li class="more">
				<div class="a">
					<img src="https://www.farmer.pl/images/2018/article/more.png" alt="" width="20" />
					<span><a href="mailto:?subject=Polecam tekst z Portalu farmer.pl&amp;body=Polecam tekst pod adresem: https://www.farmer.pl/technika-rolnicza/v-derstad-nowe-kolko-dociskajace-prostop,95757.html">Prześlij</a> | <a href="https://www.farmer.pl/drukuj/95757.html">Drukuj</a></span>
				</div>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
	
			<p>Tagi:</p>
		<ul class="tags">
					<li><a href="https://www.farmer.pl/chmura-tagow/rzepak,3867.html">rzepak</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/kukurydza,3869.html">kukurydza</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/soja,5866.html">soja</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/vaderstad,100736.html">Vaderstad</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/tempo,101401.html">Tempo</a></li>
					<li><a href="https://www.farmer.pl/chmura-tagow/siewnik-punktowy,101510.html">siewnik punktowy</a></li>
				</ul>
	
	</div>

	<div class="text">
		<p class="lead">Szwedzka firma Väderstad wprowadziła do swego siewnika punktowego Tempo nowe kółko dogniatające, które ma za zadanie dociskać nasiona w bruździe siewnej.</p>
									<hr />
				<div class="acenter">
					<div class="ad">
	<div id='bmone2n-20707.17.1.2'></div>
</div>

				</div>
				<hr />
					

		
							
		
		
							
		<p>Väderstad wprowadził do swojej oferty nowy model kółka dogniatającego, nazwanego ProStop.&nbsp; Jest ono dostepne jako opcja w siewnikach do siewu punktowego Tempo. Jego zastosowanie pozwoli na zwiększenie wydajności siewu i podniesie także jego i tak wysoką dokładność. Jest ono zamontowane za redlicą wysiewającą w taki sposób, że toczy się po dnie bruzdy. Jego głównym zadaniem jest zatrzymywanie nasion po opuszczeniu przez nie zespołu pojedynkującego. Kółko zapobiega ich niekotrolowanemu przetaczaniu po dnie bruzdy. Szczególnei dotyczy to nasion dużych takich jak kukurydza czy soji. Kolejnym zadaniem jest dogniatanie nasion w bruzdzie siewnej by miały dobry kontakt z glebą. Jak podaje producent profil dogniatający w tradycyjnych kółkach podczas szybkiego siewu ulegał odkształceniom co powodowało niedokładne wyłapywanie i dociskanie nasion w bruździe. Aby rozwiązać ten problem konieczne było zaprojektowanie nowego rozwiązania.&nbsp;</p>
<aside>
<div class="box-15" data-gallery="true"><a href=""></a>
<div class="img"><img alt="Nowe kółko dogniatające ProStop jest umieszczone tuż za redlicą siewną, wtkai sposób iż toczy się po dnie redlicy siewnej." src="https://pliki.farmer.pl/i/11/41/16/114116_940.jpg" data-big="https://pliki.farmer.pl/i/11/41/16/114116.png" /></div>
<div class="desc">Nowe kółko dogniatające ProStop jest umieszczone tuż za redlicą siewną, wtkai sposób iż toczy się po dnie redlicy siewnej.</div>
</div>
</aside>
Innowacyjne szprychy
<p>Nowe kółko ProStop ma innowacyjną konstrukcję. Jest wykonane z gumy, łącznie ze szprychami łączącymi piastę z profilem kółka. Dzięki temu, szprychy pochłaniają wszelkie wibracje i uderzenia jakie występują podczas siewu z dużą prędkością. Pozytywny skutek takiej amortyzacji to dokładne przyleganie kółka do dna bruzdy siewnej. Również profil kółka nie ulega deformacjom i nie ugniata bocznych ścianek bruzdy siewnej co skutkuje stworzeniem lepszych warunków dla wzrostu roślin. Pozytywne efekty pracy nowego kółka są widoczne w postaci równowmiernych wschodów i równych warunków dla wzrostu roślin, a dobry rozwój początkowy powinien przełożyć się na wzrost plonów wysiewanych siewnikiem roślin.&nbsp;</p>
<aside>
<div class="box-15" data-gallery="true"><a href=""></a>
<div class="img"><img alt="Dzięki innowacyjnym gumowym szprychom, kółko jest odporne na wstrząsy przy wysokich prędkościach siewu" src="https://pliki.farmer.pl/i/11/41/15/114115_940.jpg" data-big="https://pliki.farmer.pl/i/11/41/15/114115.png" /></div>
<div class="desc">Dzięki innowacyjnym gumowym szprychom, kółko jest odporne na wstrząsy przy wysokich prędkościach siewu</div>
</div>
</aside>
<p>Nowe kółko dogniatajce będzie dostępne jako opcja dla wszystkich siewników Punktowych Tempo od czerwca 2020. Natomiast wszystkie siewniki Tempo zamówione od początku roku 2020 sa już przystosowane do montażu takiego kółka.</p>
<div class="box-70">
<div class="img"><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/tempo-w-siewie-kukurydzy,33567.html"><img src="https://pliki.farmer.pl/i/00/91/01/009101_r2_300.jpg" alt="Tempo w siewie kukurydzy" title="" /></a></div>
<div class="desc"><small>CZYTAJ WIĘCEJ</small>
<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/tempo-w-siewie-kukurydzy,33567.html">Tempo w siewie kukurydzy</a></h3>
</div>
</div>
<p>&nbsp;</p>

		
		
		
		
		
		
		
                                        <hr />
                        <div class="acenter">
                                <div class="ad elastic">
    <div>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-2606282297638682"
         data-ad-slot="1351101424"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</div>

                        </div>
                        <hr />
                
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmer.pl/technika-rolnicza/v-derstad-nowe-kolko-dociskajace-prostop,95757.html" rel="external" class="fb-big-button">
			<img src="https://www.farmer.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
					<div class="copyright">
				<img src="https://www.farmer.pl/images/www/copyright.png" alt="">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.farmer.pl/regulamin/">regulamin</a></b>.</p>
			</div>
		
								
				
		

		
	</div>
</article>


<div class="in-article-gallery" data-current-id="">
	<a href="javascript:void();" class="close">&times;</a>
	<div class="img">
		<img src="" alt="" />
	</div>
	<small></small>
	<a href="javascript:void;" class="prev"></a>
	<a href="javascript:void;" class="next"></a>
</div>


													




<div class="comments">
	<a name="comment"></a>

	
	
	
	<div class="head">
							<h2>WSZYSTKIE KOMENTARZE <span>(0)</span></h2>
			<div class="right">
									<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="95757" class="button v2">DODAJ NOWY KOMENTARZ</a>							</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_95757" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_95757'); return false;" class="close"><img src="https://www.farmer.pl/images/2018/icons/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.farmer.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="95757" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>




					<div class="ad elastic">
	<div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Farmer forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="8607206816"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        
	</div>
</div>
								
			</div>
			<div class="right">
												<div class="box-17 tabs">
	<div class="navi">
		<a href="javascript:void(0);" class="active"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>
	<div class="panes">
				<div class="one active">
							<ul class="list-13">
													<li class="promo">
						<small>S</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/zamow-ciagnik-dzis-zacznij-splate-nawet-po-zniwach-2021,95567.html" style="color:red">Zamów ciągnik dziś, zacznij spłatę nawet po żniwach 2021!</a></h3>
					</li>
																	<li>
						<small>1</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/zamow-ciagnik-dzis-zacznij-splate-nawet-po-zniwach-2021,95567.html">Zamów ciągnik dziś, zacznij spłatę nawet po żniwach 2021!</a></h3>
					</li>
									<li>
						<small>2</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/uprawa-minimalna-odc-3,95579.html">Uprawa minimalna – odc. 3</a></h3>
					</li>
									<li>
						<small>3</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/nowe-ladowacze-czolowe-serii-m-od-john-deere-a,95577.html">Nowe ładowacze czołowe serii M od John Deere’a</a></h3>
					</li>
									<li>
						<small>4</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/grupa-sdf-publikuje-wyniki-finansowe-za-2019-r,95722.html">Grupa SDF publikuje wyniki finansowe za 2019 r.</a></h3>
					</li>
									<li>
						<small>5</small>
						<h3><a href="https://www.farmer.pl/technika-rolnicza/v-derstad-nowe-kolko-dociskajace-prostop,95757.html">Väderstad nowe kółko dociskające ProStop</a></h3>
					</li>
								</ul>
					</div>
						<div class="one">
							<ul class="list-13 v2">
									<li>
						<small>90</small>
						<h3><a href="https://www.farmer.pl/produkcja-roslinna/uprawa-minimalna-odc-3,95579.html">Uprawa minimalna – odc. 3</a></h3>
					</li>
								</ul>
					</div>
			</div>
</div>
								<div class="box-72" style="background-image: url('https://www.farmer.pl/images/2018/www/1.jpg');">
	<a href="https://www.farmer.pl/agroskop/skup/">
		<div class="desc">
			<h3>Sprawdź notowania <strong><span>cen surowców rolnych</span></strong></h3>
		</div>
	</a>
</div>
								<div class="acenter">
					

	<div class="ad block">
		<div class="wrap">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Farmer halfpage główny -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2606282297638682"
				 data-ad-slot="5446743859"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>



				</div>
											</div>
		</div>
	</div>

	<div class="box-6">
		<div class="pageWidth">
			<h2 class="section-title"><a href="https://www.farmer.pl/">REKOMENDOWANE DLA CIEBIE</a></h2>
<hr />

<ul class="list-6">
		<li>
		<a href="https://www.farmer.pl/fakty/od-1-czerwca-gus-bedzie-liczyl-poglowie-zwierzat-w-polsce,95824.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/42/17/114217_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Od 1 czerwca GUS będzie liczył pogłowie zwierząt w Polsce</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polacy-tymczasowo-zastapia-pracownikow-z-ukrainy,95821.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/07/89/20/078920_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Polacy tymczasowo zastąpią pracowników z Ukrainy</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/fakty/polska/zlodzieje-chcieli-ukrasc-opony-od-maszyn-rolniczych,95817.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/11/42/03/114203_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>Złodzieje chcieli ukraść opony od maszyn rolniczych</h3>
			</div>
		</a>
	</li>
		<li>
		<a href="https://www.farmer.pl/produkcja-roslinna/zboza/ksg-agro-sorgo-zamiast-kukurydzy,95818.html">
			<div class="img">
								<img src="https://pliki.farmer.pl/i/08/11/04/081104_r0_620.jpg" alt="">
			</div>
			<div class="desc">
				<h3>KSG Agro - sorgo zamiast kukurydzy</h3>
			</div>
		</a>
	</li>
	</ul>
		</div>
	</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth loading" style="display: none;">
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div> <div class="dot"> </div>
		<div class="dot"> </div>
</div>


			</ul>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<div class="left">
				<h2><a href="https://www.farmer.pl/"><img src="https://www.farmer.pl/images/www/farmer.svg" alt="" width="120" /></a></h2>
				<p>Dziękujemy, że tworzysz z nami społeczność największego portalu dla rolników w sieci</p>
			</div>
			<div class="right">
				<p>Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2020</p>
			</div>
		</div>

		<ul class="list-15">
			<li>
				<h2>DZIAŁY</h2>
				<a href="https://www.farmer.pl/produkcja-roslinna/">Rośliny</a>
				<a href="https://www.farmer.pl/produkcja-zwierzeca/">Zwierzęta</a>
				<a href="https://www.farmer.pl/technika-rolnicza/">Maszyny</a>
				<a href="https://www.farmer.pl/finanse/">Finanse I Prawo</a>
				<a href="https://www.farmer.pl/energia/">Energia</a>
				<a href="https://www.farmer.pl/biznes/">Biznes</a>
				<a href="https://www.farmer.pl/fakty/">Fakty</a>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny</a>
				<a href="https://www.farmer.pl/agrosfera/">Agrosfera</a>
			</li>

			<li>
				<h2>SERWISY SPECJALNE</h2>
				<a href="/farmertv/">Farmer.tv</a>
				<a href="https://www.farmer.pl/pogoda/">Pogoda</a>
				<a href="https://www.farmer.pl/multimedia/galerie/">Galerie</a>
				<a href="https://www.farmer.pl/oferty/praca/">Praca w rolnictwie</a>
			</li>

			<li>
				<h2><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></h2>
			</li>

			<li>
								<h2><a href="http://forum.farmer.pl">Forum Farmera</a></h2>
																			</li>

			<li>
				<h2><a href="https://www.farmer.pl/agroskop/skup/">CENY</a></h2>
				<a href="https://www.farmer.pl/agroskop/skup/">Ceny tygodnia</a>
				<a href="https://www.farmer.pl/agroskop/kontrakty/">Kontrakty terminowe</a>
				<a href="https://www.farmer.pl/agroskop/zboza/">Zboża</a>
				<a href="https://www.farmer.pl/agroskop/wieprzowina/">Wieprzowina</a>
				<a href="https://www.farmer.pl/agroskop/wolowina/">Wołowina</a>
				<a href="https://www.farmer.pl/agroskop/waluty/">Waluty</a>
				<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/">Analizy i komentarze</a>
			</li>

			<li>
				<h2>O NAS</h2>
				<a href="https://www.farmer.pl/redakcja/">Redakcja</a>
				<a href="https://www.farmer.pl/reklama/">Reklama</a>
				<a href="https://www.farmer.pl/kontakt/">Kontakty</a>
				<a href="https://www.farmer.pl/regulamin/">Regulamin Serwisu</a>
				<a href="https://www.farmer.pl/prywatnosc/">Polityka prywatności</a>
				<a href="https://www.farmer.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.farmer.pl/moduly/">Moduły informacji</a>
				<a href="https://www.farmer.pl/rss-informacje.html">RSS</a>
				<a href="https://www.farmer.pl/powiadomienia/">Powiadomienia</a>
				<a href="https://www.farmer.pl/partnerzy/">Partnerzy</a>
			</li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/2018/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="/images/www/farmer.svg" alt="" width="178" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}


			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'farmer.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'zIuQbbxCf36RVjToQSKFSoZRPxOdrfs7z9jPZ3x9j83.t7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-1");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>

	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20707.17.1.1','');
bmone2n.addPosition('20707.17.1.3','');
bmone2n.addPosition('20707.17.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20707.17.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.17.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20707.17.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.17.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20707.17.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20707.17.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

	<script type="text/javascript" src="https://www.farmer.pl/js/bottom.js"></script><!-- ampd-framework:v3.03|uid:1548b21068fe0d0dac262e6c6ca5a64f_vars, cached:yes, cache:miss, rt:0,1903, mc:21 -->
</body>
</html>
